

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://fonts.gstatic.com" /><link href="https://fonts.googleapis.com/css2?family=Special+Elite&amp;family=Titillium+Web:wght@400;700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Concerto in Basilica per i gatti di San Saturnino
</title><meta id="keywords" name="keywords" content="Concerto in Basilica per i gatti di San Saturnino" /><meta id="description" name="description" content="Nell’area archeologica della&amp;nbsp;Basilica paleocristiana di San Saturnino, a Cagliari, in questi giorni su sta svolgendo una manifestazione Jazz che dichiara di esser&amp;nbsp;sostenibile, ma suscita non" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/30/178293/concerto-in-basilica-per-i-gatti-di-san-saturnino" /><meta id="title" name="title" content="Concerto in Basilica per i gatti di San Saturnino" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/26092021160733.png" /><meta id="og_title" property="og:title" content="Concerto in Basilica per i gatti di San Saturnino" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/30/178293/concerto-in-basilica-per-i-gatti-di-san-saturnino" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/26092021160733.png" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="600" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="Nell’area archeologica della&amp;nbsp;Basilica paleocristiana di San Saturnino, a Cagliari, in questi giorni su sta svolgendo una manifestazione Jazz che dichiara di esser&amp;nbsp;sostenibile, ma suscita non" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	<div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=392505560956749&autoLogAppEvents=1" nonce="AsPbfvnN"></script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>



</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/30/178293/concerto-in-basilica-per-i-gatti-di-san-saturnino" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJODM4MTY0NTMzD2QWAmYPZBYEAgEPZBYeAgcPFgIeB2NvbnRlbnQFMUNvbmNlcnRvIGluIEJhc2lsaWNhIHBlciBpIGdhdHRpIGRpIFNhbiBTYXR1cm5pbm9kAggPFgIfAAXKAU5lbGzigJlhcmVhIGFyY2hlb2xvZ2ljYSBkZWxsYSZuYnNwO0Jhc2lsaWNhIHBhbGVvY3Jpc3RpYW5hIGRpIFNhbiBTYXR1cm5pbm8sIGEgQ2FnbGlhcmksIGluIHF1ZXN0aSBnaW9ybmkgc3Ugc3RhIHN2b2xnZW5kbyB1bmEgbWFuaWZlc3RhemlvbmUgSmF6eiBjaGUgZGljaGlhcmEgZGkgZXNzZXImbmJzcDtzb3N0ZW5pYmlsZSwgbWEgc3VzY2l0YSBub25kAgkPFgIeBGhyZWYFaGh0dHBzOi8vd3d3LmJ1b25naW9ybm9hbGdoZXJvLml0L2NvbnRlbnV0by8wLzMwLzE3ODI5My9jb25jZXJ0by1pbi1iYXNpbGljYS1wZXItaS1nYXR0aS1kaS1zYW4tc2F0dXJuaW5vZAIKDxYCHwAFMUNvbmNlcnRvIGluIEJhc2lsaWNhIHBlciBpIGdhdHRpIGRpIFNhbiBTYXR1cm5pbm9kAgsPFgIfAQVLaHR0cHM6Ly93d3cuYnVvbmdpb3Jub2FsZ2hlcm8uaXQvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMjYwOTIwMjExNjA3MzMucG5nZAIMDxYCHwAFMUNvbmNlcnRvIGluIEJhc2lsaWNhIHBlciBpIGdhdHRpIGRpIFNhbiBTYXR1cm5pbm9kAg0PFgIfAAUHYXJ0aWNsZWQCDg8WAh8ABWhodHRwczovL3d3dy5idW9uZ2lvcm5vYWxnaGVyby5pdC9jb250ZW51dG8vMC8zMC8xNzgyOTMvY29uY2VydG8taW4tYmFzaWxpY2EtcGVyLWktZ2F0dGktZGktc2FuLXNhdHVybmlub2QCDw8WAh8ABUtodHRwczovL3d3dy5idW9uZ2lvcm5vYWxnaGVyby5pdC9pbW1hZ2luaXNpdG8vZm90b2dyYW5kZS8yNjA5MjAyMTE2MDczMy5wbmdkAhAPFgIfAAUDODAwZAIRDxYCHwAFAzYwMGQCEg8WAh8ABRRCdW9uZ2lvcm5vQWxnaGVyby5pdGQCEw8WAh8ABcoBTmVsbOKAmWFyZWEgYXJjaGVvbG9naWNhIGRlbGxhJm5ic3A7QmFzaWxpY2EgcGFsZW9jcmlzdGlhbmEgZGkgU2FuIFNhdHVybmlubywgYSBDYWdsaWFyaSwgaW4gcXVlc3RpIGdpb3JuaSBzdSBzdGEgc3ZvbGdlbmRvIHVuYSBtYW5pZmVzdGF6aW9uZSBKYXp6IGNoZSBkaWNoaWFyYSBkaSBlc3NlciZuYnNwO3Nvc3RlbmliaWxlLCBtYSBzdXNjaXRhIG5vbmQCFA8WAh8ABQ8xMDAwMDAzNjAyMjExNDlkAhUPFgIfAAUPNjA0NjgxOTE2MjU4ODg0ZAIFDxYCHgZhY3Rpb24FSC9jb250ZW51dG8vMC8zMC8xNzgyOTMvY29uY2VydG8taW4tYmFzaWxpY2EtcGVyLWktZ2F0dGktZGktc2FuLXNhdHVybmlubxYUAgMPZBYCZg8WAh4LXyFJdGVtQ291bnQCCRYSAgEPZBYCAgEPDxYGHgtOYXZpZ2F0ZVVybAUXL2NvbnRlbnV0aS8wLzExL2Nyb25hY2EeBFRleHQFB0Nyb25hY2EeB1Rvb2xUaXAFB0Nyb25hY2FkZAIDD2QWAgIBDw8WBh8EBRgvY29udGVudXRpLzAvMTIvcG9saXRpY2EfBQUIUG9saXRpY2EfBgUIUG9saXRpY2FkZAIFD2QWAgIBDw8WBh8EBRcvY29udGVudXRpLzAvMy9lY29ub21pYR8FBQhFY29ub21pYR8GBQhFY29ub21pYWRkAgcPZBYCAgEPDxYGHwQFFC9jb250ZW51dGkvMC81L3Nwb3J0HwUFBVNwb3J0HwYFBVNwb3J0ZGQCCQ9kFgICAQ8PFgYfBAUXL2NvbnRlbnV0aS8wLzM1L2N1bHR1cmEfBQUHQ3VsdHVyYR8GBQdDdWx0dXJhZGQCCw9kFgICAQ8PFgYfBAUZL2NvbnRlbnV0aS8wLzI5L2F0dHVhbGl0YR8FBQpBdHR1YWxpdMOgHwYFCkF0dHVhbGl0w6BkZAIND2QWAgIBDw8WBh8EBRovY29udGVudXRpLzAvMjEvc3BldHRhY29sbx8FBQpTcGV0dGFjb2xvHwYFClNwZXR0YWNvbG9kZAIPD2QWAgIBDw8WBh8EBRgvY29udGVudXRpLzAvMzAvYW1iaWVudGUfBQUIQW1iaWVudGUfBgUIQW1iaWVudGVkZAIRD2QWAgIBDw8WBh8EBRgvY29udGVudXRpLzAvMzcvb3BpbmlvbmUfBQUIT3BpbmlvbmUfBgUIT3BpbmlvbmVkZAIED2QWAgIDD2QWAmYPZBYEAgEPZBYUAgMPDxYCHwVlZGQCBQ8PFgIfBQUxQ29uY2VydG8gaW4gQmFzaWxpY2EgcGVyIGkgZ2F0dGkgZGkgU2FuIFNhdHVybmlub2RkAgcPDxYCHwVlZGQCCQ8PFgIfBQURMjYgc2V0IDIwMjEgMTY6MDVkZAILDw8WAh8FBQlyZWRhemlvbmVkZAINDw8WAh4HVmlzaWJsZWdkFgQCAQ8PFgQeCEltYWdlVXJsBSx+L2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzI2MDkyMDIxMTYwNzMzLnBuZx8GBQEtFgIeA2FsdAUBLWQCAw9kFgICAw8UKwACZGRkAg8PFgIfBQXdMjxwIGNsYXNzPSJNc29Ob3JtYWwiIHN0eWxlPSJtYXJnaW46IDBjbSAwY20gMTBwdDsgY29sb3I6IHJnYigzNCwgMzQsIDM0KTsgYmFja2dyb3VuZC1jb2xvcjogcmdiKDI1NSwgMjU1LCAyNTUpOyB0ZXh0LWFsaWduOiBqdXN0aWZ5OyBsaW5lLWhlaWdodDogMTYuODY2N3B4OyBmb250LXNpemU6IDExcHQ7IGZvbnQtZmFtaWx5OiBDYWxpYnJpLCBzYW5zLXNlcmlmOyI+PHNwYW4gc3R5bGU9ImZvbnQtZmFtaWx5OiBBcmlhbCwgc2Fucy1zZXJpZjsiPk5lbGzigJlhcmVhIGFyY2hlb2xvZ2ljYSBkZWxsYSZuYnNwOzxhIGhyZWY9Imh0dHBzOi8vaXQud2lraXBlZGlhLm9yZy93aWtpL0Jhc2lsaWNhX2RpX1Nhbl9TYXR1cm5pbm8iIHRhcmdldD0iX2JsYW5rIiBkYXRhLXNhZmVyZWRpcmVjdHVybD0iaHR0cHM6Ly93d3cuZ29vZ2xlLmNvbS91cmw/cT1odHRwczovL2l0Lndpa2lwZWRpYS5vcmcvd2lraS9CYXNpbGljYV9kaV9TYW5fU2F0dXJuaW5vJmFtcDtzb3VyY2U9Z21haWwmYW1wO3VzdD0xNjMyNzUxMTE5NDMwMDAwJmFtcDt1c2c9QUZRakNOR2ZvYzJYWmJzb1VYRWUzZExBZWMwZlFmTVlLZyIgc3R5bGU9ImNvbG9yOiBibHVlOyI+PGI+QmFzaWxpY2EgcGFsZW9jcmlzdGlhbmEgZGkgU2FuIFNhdHVybmlubzwvYj48L2E+LCBhIENhZ2xpYXJpLCBpbiBxdWVzdGkgZ2lvcm5pIHN1IHN0YSBzdm9sZ2VuZG8gdW5hIG1hbmlmZXN0YXppb25lIEphenogY2hlIGRpY2hpYXJhIGRpIGVzc2VyJm5ic3A7PGk+c29zdGVuaWJpbGU8L2k+LCBtYSBzdXNjaXRhIG5vbiBwb2NoaSBkdWJiaS5Db21pbmNpYSBjb3PDrCB1bmEgbm90YSBkZWwgR3J1cHBvIGQnSW50ZXJ2ZW50byZuYnNwO0dpdXJpZGljbyBkaSBDYWdsaWFyaSBjaGUgYWdnaXVuZ2UgOiAiPC9zcGFuPjxzcGFuIHN0eWxlPSJmb250LWZhbWlseTogQXJpYWwsIHNhbnMtc2VyaWY7IGZvbnQtc2l6ZTogMTFwdDsiPklsIHNpdG8sIGRpIGdyYW5kZSByaWxpZXZvIGFyY2hlb2xvZ2ljbywgdHV0ZWxhdG8gY29uJm5ic3A7PC9zcGFuPjxhIGhyZWY9Imh0dHA6Ly92aW5jb2xpaW5yZXRlLmJlbmljdWx0dXJhbGkuaXQvVmluY29saUluUmV0ZS92aXIvdmluY29sby9kZXR0YWdsaW92aW5jb2xvMTc4ODI2IiB0YXJnZXQ9Il9ibGFuayIgZGF0YS1zYWZlcmVkaXJlY3R1cmw9Imh0dHBzOi8vd3d3Lmdvb2dsZS5jb20vdXJsP3E9aHR0cDovL3ZpbmNvbGlpbnJldGUuYmVuaWN1bHR1cmFsaS5pdC9WaW5jb2xpSW5SZXRlL3Zpci92aW5jb2xvL2RldHRhZ2xpb3ZpbmNvbG8xNzg4MjYmYW1wO3NvdXJjZT1nbWFpbCZhbXA7dXN0PTE2MzI3NTExMTk0MzAwMDAmYW1wO3VzZz1BRlFqQ05HM3h5VDNwQ0ppOWRBUXQ0b05HQlRTWWtEd21RIiBzdHlsZT0iY29sb3I6IGJsdWU7IGZvbnQtZmFtaWx5OiBBcmlhbCwgc2Fucy1zZXJpZjsgZm9udC1zaXplOiAxMXB0OyI+PGI+dmluY29sbyBjdWx0dXJhbGU8L2I+PC9hPjxzcGFuIHN0eWxlPSJmb250LWZhbWlseTogQXJpYWwsIHNhbnMtc2VyaWY7IGZvbnQtc2l6ZTogMTFwdDsiPiZuYnNwO2UgdmluY29sbyBwYWVzYWdnaXN0aWNvICg8L3NwYW4+PGEgaHJlZj0iaHR0cHM6Ly93d3cuYm9zZXR0aWVnYXR0aS5ldS9pbmZvL25vcm1lL3N0YXRhbGkvMjAwNF8wMDQyLmh0bSIgdGFyZ2V0PSJfYmxhbmsiIGRhdGEtc2FmZXJlZGlyZWN0dXJsPSJodHRwczovL3d3dy5nb29nbGUuY29tL3VybD9xPWh0dHBzOi8vd3d3LmJvc2V0dGllZ2F0dGkuZXUvaW5mby9ub3JtZS9zdGF0YWxpLzIwMDRfMDA0Mi5odG0mYW1wO3NvdXJjZT1nbWFpbCZhbXA7dXN0PTE2MzI3NTExMTk0MzAwMDAmYW1wO3VzZz1BRlFqQ05IMWwzbmwydzVNV0RxSnBfbVVyTjVYQzRfMVVnIiBzdHlsZT0iY29sb3I6IGJsdWU7IGZvbnQtZmFtaWx5OiBBcmlhbCwgc2Fucy1zZXJpZjsgZm9udC1zaXplOiAxMXB0OyI+PGI+ZGVjcmV0byBsZWdpc2xhdGl2byBuLiA0Mi8yMDA0IGUgcy5tLmkuPC9iPjwvYT48c3BhbiBzdHlsZT0iZm9udC1mYW1pbHk6IEFyaWFsLCBzYW5zLXNlcmlmOyBmb250LXNpemU6IDExcHQ7Ij4pLCDDqCBzZWRlIGRhIGRlY2VubmkgZGkgdW5hJm5ic3A7PC9zcGFuPjxpIHN0eWxlPSJmb250LWZhbWlseTogQXJpYWwsIHNhbnMtc2VyaWY7IGZvbnQtc2l6ZTogMTFwdDsiPmNvbG9uaWEgZmVsaW5hPC9pPjxzcGFuIHN0eWxlPSJmb250LWZhbWlseTogQXJpYWwsIHNhbnMtc2VyaWY7IGZvbnQtc2l6ZTogMTFwdDsiPiZuYnNwOzwvc3Bhbj48YSBocmVmPSJodHRwczovL3d3dy50cmlwYWR2aXNvci5pdC9TaG93VXNlclJldmlld3MtZzE4Nzg4MS1kMjE5MjUxMy1yNjI2MzAxNjYwLUJhc2lsaWNhX2RpX1Nhbl9TYXR1cm5pbm8tQ2FnbGlhcmlfUHJvdmluY2Vfb2ZfQ2FnbGlhcmlfU2FyZGluaWEuaHRtbCIgdGFyZ2V0PSJfYmxhbmsiIGRhdGEtc2FmZXJlZGlyZWN0dXJsPSJodHRwczovL3d3dy5nb29nbGUuY29tL3VybD9xPWh0dHBzOi8vd3d3LnRyaXBhZHZpc29yLml0L1Nob3dVc2VyUmV2aWV3cy1nMTg3ODgxLWQyMTkyNTEzLXI2MjYzMDE2NjAtQmFzaWxpY2FfZGlfU2FuX1NhdHVybmluby1DYWdsaWFyaV9Qcm92aW5jZV9vZl9DYWdsaWFyaV9TYXJkaW5pYS5odG1sJmFtcDtzb3VyY2U9Z21haWwmYW1wO3VzdD0xNjMyNzUxMTE5NDMwMDAwJmFtcDt1c2c9QUZRakNORkdPUGU5Q2M2NTdiejBWUFllcDlFWGJsNXp3QSIgc3R5bGU9ImNvbG9yOiBibHVlOyBmb250LWZhbWlseTogQXJpYWwsIHNhbnMtc2VyaWY7IGZvbnQtc2l6ZTogMTFwdDsiPjxiPmZyZXF1ZW50YXRhPC9iPjwvYT48c3BhbiBzdHlsZT0iZm9udC1mYW1pbHk6IEFyaWFsLCBzYW5zLXNlcmlmOyBmb250LXNpemU6IDExcHQ7Ij4mbmJzcDtkYSBkZWNpbmUgZGkgR2F0dGkgZSBjZW5zaXRhIGRhbCBDb211bmUgZGkgQ2FnbGlhcmkuPC9zcGFuPjwvcD48cCBjbGFzcz0iTXNvTm9ybWFsIiBzdHlsZT0ibWFyZ2luOiAwY20gMGNtIDEwcHQ7IGNvbG9yOiByZ2IoMzQsIDM0LCAzNCk7IGJhY2tncm91bmQtY29sb3I6IHJnYigyNTUsIDI1NSwgMjU1KTsgdGV4dC1hbGlnbjoganVzdGlmeTsgbGluZS1oZWlnaHQ6IDE2Ljg2NjdweDsgZm9udC1zaXplOiAxMXB0OyBmb250LWZhbWlseTogQ2FsaWJyaSwgc2Fucy1zZXJpZjsiPjxpPjxzcGFuIHN0eWxlPSJmb250LWZhbWlseTogQXJpYWwsIHNhbnMtc2VyaWY7Ij5Db2xvbmlhIGZlbGluYTwvc3Bhbj48L2k+PHNwYW4gc3R5bGU9ImZvbnQtZmFtaWx5OiBBcmlhbCwgc2Fucy1zZXJpZjsiPiZuYnNwO3R1dGVsYXRhIGFpIHNlbnNpIGRlbGxhPGI+PHU+Jm5ic3A7PGEgaHJlZj0iaHR0cHM6Ly93d3cubWl0ZS5nb3YuaXQvc2l0ZXMvZGVmYXVsdC9maWxlcy9sZWdnZV8xNF8wOF8xOTkxXzI4MS5wZGYiIHRhcmdldD0iX2JsYW5rIiBkYXRhLXNhZmVyZWRpcmVjdHVybD0iaHR0cHM6Ly93d3cuZ29vZ2xlLmNvbS91cmw/cT1odHRwczovL3d3dy5taXRlLmdvdi5pdC9zaXRlcy9kZWZhdWx0L2ZpbGVzL2xlZ2dlXzE0XzA4XzE5OTFfMjgxLnBkZiZhbXA7c291cmNlPWdtYWlsJmFtcDt1c3Q9MTYzMjc1MTExOTQzMDAwMCZhbXA7dXNnPUFGUWpDTkZudzdfOVZMVWVoeWppekpVcGxSWEtYb3NxUXciIHN0eWxlPSJjb2xvcjogYmx1ZTsiPmxlZ2dlIG4uIDI4MS8xOTkxPC9hPiZuYnNwOzwvdT48L2I+ZSBkYWwmbmJzcDs8Yj48YSBocmVmPSJodHRwczovL3d3dy5jb211bmUuY2FnbGlhcmkuaXQvcG9ydGFsZS9wcm90ZWN0ZWQvNzc2NTBJLzAvZGVmL3JlZi9ET0M3NzY0OUkvIzp+OnRleHQ9TmVsJTIwQ29tdW5lJTIwZGklMjBDYWdsaWFyaSUyMCVDMyVBOCwnaXNjcml6aW9uZSUyMGFsbCdhbmFncmFmZSUyMGNhbmluYS4iIHRhcmdldD0iX2JsYW5rIiBkYXRhLXNhZmVyZWRpcmVjdHVybD0iaHR0cHM6Ly93d3cuZ29vZ2xlLmNvbS91cmw/cT1odHRwczovL3d3dy5jb211bmUuY2FnbGlhcmkuaXQvcG9ydGFsZS9wcm90ZWN0ZWQvNzc2NTBJLzAvZGVmL3JlZi9ET0M3NzY0OUkvJTIzOn46dGV4dCUzRE5lbCUyNTIwQ29tdW5lJTI1MjBkaSUyNTIwQ2FnbGlhcmklMjUyMCUyNUMzJTI1QTgsJ2lzY3JpemlvbmUlMjUyMGFsbCdhbmFncmFmZSUyNTIwY2FuaW5hLiZhbXA7c291cmNlPWdtYWlsJmFtcDt1c3Q9MTYzMjc1MTExOTQzMTAwMCZhbXA7dXNnPUFGUWpDTkVtbUNVRjg1WG9pNGZ2cUNwNnFORTNMTXRKT0EiIHN0eWxlPSJjb2xvcjogYmx1ZTsiPlJlZ29sYW1lbnRvIGNvbXVuYWxlIHBlciBsYSB0dXRlbGEgZSBsYSBnZXN0aW9uZSBkZWdsaSBhbmltYWxpPC9hPi48L2I+PC9zcGFuPjwvcD48cCBjbGFzcz0iTXNvTm9ybWFsIiBzdHlsZT0ibWFyZ2luOiAwY20gMGNtIDEwcHQ7IGNvbG9yOiByZ2IoMzQsIDM0LCAzNCk7IGJhY2tncm91bmQtY29sb3I6IHJnYigyNTUsIDI1NSwgMjU1KTsgdGV4dC1hbGlnbjoganVzdGlmeTsgbGluZS1oZWlnaHQ6IDE2Ljg2NjdweDsgZm9udC1zaXplOiAxMXB0OyBmb250LWZhbWlseTogQ2FsaWJyaSwgc2Fucy1zZXJpZjsiPjxzcGFuIHN0eWxlPSJmb250LWZhbWlseTogQXJpYWwsIHNhbnMtc2VyaWY7Ij5FcHB1cmUsJm5ic3A7PGk+aW4gcXVhdHRybyBlIHF1YXR0cuKAmW90dG88L2k+LCBkYSBtYXJ0ZWRpIDI0IHNldHRlbWJyZSAyMDIxIHJ1c3BlLCBjaGlhc3NvLCBncnVwcGkgZWxldHRyb2dlbmkgZSBpbnN0YWxsYXppb25pIHBlciBzcGV0dGFjb2xvIGhhbiZuYnNwOzxpPmJ1dHRhdG8gcGVyIGFyaWE8L2k+Jm5ic3A7bGEmbmJzcDs8aT50cmFucXVpbGxpdMOgIGZlbGluYTwvaT4mbmJzcDtlIG5vbiBzaSBzYSBxdWFsaSZuYnNwOzxpPnByb2JsZW1pPC9pPiZuYnNwO2FiYmlhIGNhdXNhdG8gZSBzdGlhIGNhdXNhbmRvIGFsbGEgc2FsdmFndWFyZGlhIGFyY2hlb2xvZ2ljYSBkZWwgc2l0bywgaWwgcGnDuSBpbXBvcnRhbnRlIHBlciBpbCBwZXJpb2RvIHBhbGVvY3Jpc3RpYW5vIGRlbGxhIFNhcmRlZ25hLjwvc3Bhbj48L3A+PHAgY2xhc3M9Ik1zb05vcm1hbCIgc3R5bGU9Im1hcmdpbjogMGNtIDBjbSAxMHB0OyBjb2xvcjogcmdiKDM0LCAzNCwgMzQpOyBiYWNrZ3JvdW5kLWNvbG9yOiByZ2IoMjU1LCAyNTUsIDI1NSk7IHRleHQtYWxpZ246IGp1c3RpZnk7IGxpbmUtaGVpZ2h0OiAxNi44NjY3cHg7IGZvbnQtc2l6ZTogMTFwdDsgZm9udC1mYW1pbHk6IENhbGlicmksIHNhbnMtc2VyaWY7Ij48c3BhbiBzdHlsZT0iZm9udC1mYW1pbHk6IEFyaWFsLCBzYW5zLXNlcmlmOyI+U2kgYXR0ZW5kZXZhIGlsIGNvbXBsZXRhbWVudG8gZSBs4oCZYXBlcnR1cmEgZGVnbGkgc2NhdmkgYXJjaGVvbG9naWNpIGFsbGUgdmlzaXRlIGUgY2kgcml0cm92aWFtbyBjb24gdW5hIHNvc3RhbnppYWxlJm5ic3A7PGk+cHJpdmF0aXp6YXppb25lPC9pPiZuYnNwOzx3YnI+ZGVsIHNpdG8uIjwvc3Bhbj48L3A+PHAgY2xhc3M9Ik1zb05vcm1hbCIgc3R5bGU9Im1hcmdpbjogMGNtIDBjbSAxMHB0OyBjb2xvcjogcmdiKDM0LCAzNCwgMzQpOyBiYWNrZ3JvdW5kLWNvbG9yOiByZ2IoMjU1LCAyNTUsIDI1NSk7IHRleHQtYWxpZ246IGp1c3RpZnk7IGxpbmUtaGVpZ2h0OiAxNi44NjY3cHg7IGZvbnQtc2l6ZTogMTFwdDsgZm9udC1mYW1pbHk6IENhbGlicmksIHNhbnMtc2VyaWY7Ij48c3BhbiBzdHlsZT0iZm9udC1mYW1pbHk6IEFyaWFsLCBzYW5zLXNlcmlmOyI+TOKAmWFzc29jaWF6aW9uZSBlY29sb2dpc3RhIEdydXBwbyBk4oCZSW50ZXJ2ZW50byBHaXVyaWRpY28gKEdySUcpIGhhLCBxdWluZGksIGlub2x0cmF0byAoMjUgc2V0dGVtYnJlIDIwMjEpIHVuYSBzcGVjaWZpY2EgaXN0YW56YSBkaSBhY2Nlc3NvIGNpdmljbywgaW5mb3JtYXppb25pIGFtYmllbnRhbGkgZSBhZG96aW9uZSBkZWdsaSBvcHBvcnR1bmkgcHJvdnZlZGltZW50aSBhbGxlIGFydGljb2xhemlvbmkgbmF6aW9uYWxpLCByZWdpb25hbGkgZSBkaSBhcmVhIGRlbCBNaW5pc3Rlcm8gZGVsbGEgQ3VsdHVyYSBlIGFsIENvbXVuZSBkaSBDYWdsaWFyaS48L3NwYW4+PC9wPjxwIGNsYXNzPSJNc29Ob3JtYWwiIHN0eWxlPSJtYXJnaW46IDBjbSAwY20gMTBwdDsgY29sb3I6IHJnYigzNCwgMzQsIDM0KTsgYmFja2dyb3VuZC1jb2xvcjogcmdiKDI1NSwgMjU1LCAyNTUpOyB0ZXh0LWFsaWduOiBqdXN0aWZ5OyBsaW5lLWhlaWdodDogMTYuODY2N3B4OyBmb250LXNpemU6IDExcHQ7IGZvbnQtZmFtaWx5OiBDYWxpYnJpLCBzYW5zLXNlcmlmOyI+PHNwYW4gc3R5bGU9ImZvbnQtZmFtaWx5OiBBcmlhbCwgc2Fucy1zZXJpZjsiPiJEaSBzaW1pbGkgbWFuaWZlc3RhemlvbmkmbmJzcDs8aT5zb3N0ZW5pYmlsaTwvaT4mbmJzcDstIGNvbmNsdWRlIEdyaUcgLSBub24gc2kgc2EgaW4gYmFzZSBhIGNoZSBjcml0ZXJpIG5vbiBzaSBzZW50ZSBwcm9wcmlvIGlsIGJpc29nbm8sIHR1dGVsYSBlIGZydWl6aW9uZSBwdWJibGljYSBkZWxsYSBCYXNpbGljYSBlIGRlbCBzaXRvIGFyY2hlb2xvZ2ljbyBlIHR1dGVsYSBkZWxsYSBjb2xvbmlhIGZlbGluYSBzb25vLCBpbnZlY2UsIHB1bnRpIGZvbmRhbWVudGFsaSBlIG5vbiByaW51bmNpYWJpbGkgcGVyIGzigJlhcmVhIGRpIFNhbiBTYXR1cm5pbm8uPC9zcGFuPjwvcD5kAhEPDxYCHwQFB34vZG9jcy9kZAITDxYCHwdoZAIbD2QWAgIDDxQrAAJkZGQCAw8PFgIfB2hkZAIFDxYCHwMCChYUAgEPZBYGZg8VAiwvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMjYwOTIwMjExOTI4MzUuanBlZ1BQcmltYSB2aXR0b3JpYSBzdGFnaW9uYWxlIHBlciBpbCBTYXNzYXJpIENhbGNpbyBMYXR0ZSBEb2xjZTogYmF0dHV0byBpbCBNdXJhdmVyYWQCAQ8PFgIfBQUFMTk6MjdkZAICDxUCZS9jb250ZW51dG8vMC81LzE3ODI5Ni9wcmltYS12aXR0b3JpYS1zdGFnaW9uYWxlLXBlci1pbC1zYXNzYXJpLWNhbGNpby1sYXR0ZS1kb2xjZS1iYXR0dXRvLWlsLW11cmF2ZXJhUFByaW1hIHZpdHRvcmlhIHN0YWdpb25hbGUgcGVyIGlsIFNhc3NhcmkgQ2FsY2lvIExhdHRlIERvbGNlOiBiYXR0dXRvIGlsIE11cmF2ZXJhZAIDD2QWBmYPFQIrL2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzI2MDkyMDIxMTYxMjQ2LnBuZzJBbGdoZXJvOiB1bmEgdHJvbWJhIGQnYXJpYSBzaSBhYmJhdHRlIHN1bGxhIGNpdHTDoGQCAQ8PFgIfBQUFMTY6MTBkZAICDxUCRy9jb250ZW51dG8vMC8xMS8xNzgyOTUvYWxnaGVyby11bmEtdHJvbWJhLWQtYXJpYS1zaS1hYmJhdHRlLXN1bGxhLWNpdHRhMkFsZ2hlcm86IHVuYSB0cm9tYmEgZCdhcmlhIHNpIGFiYmF0dGUgc3VsbGEgY2l0dMOgZAIFD2QWBmYPFQIrL2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzI2MDkyMDIxMTYwOTMxLmpwZ0ZDb3ZpZCAxOTogNDYgbnVvdmkgY29udGFnaSBlIDIgZGVjZXNzaSAtIENvbnRpbnVhIGlsIGNhbG8gZGVpIHJpY292ZXJpZAIBDw8WAh8FBQUxNjowOGRkAgIPFQJaL2NvbnRlbnV0by8wLzExLzE3ODI5NC9jb3ZpZC0xOS00Ni1udW92aS1jb250YWdpLWUtMi1kZWNlc3NpLWNvbnRpbnVhLWlsLWNhbG8tZGVpLXJpY292ZXJpRkNvdmlkIDE5OiA0NiBudW92aSBjb250YWdpIGUgMiBkZWNlc3NpIC0gQ29udGludWEgaWwgY2FsbyBkZWkgcmljb3ZlcmlkAgcPZBYGZg8VAisvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMjYwOTIwMjExNjA3MzMucG5nMUNvbmNlcnRvIGluIEJhc2lsaWNhIHBlciBpIGdhdHRpIGRpIFNhbiBTYXR1cm5pbm9kAgEPDxYCHwUFBTE2OjA1ZGQCAg8VAkgvY29udGVudXRvLzAvMzAvMTc4MjkzL2NvbmNlcnRvLWluLWJhc2lsaWNhLXBlci1pLWdhdHRpLWRpLXNhbi1zYXR1cm5pbm8xQ29uY2VydG8gaW4gQmFzaWxpY2EgcGVyIGkgZ2F0dGkgZGkgU2FuIFNhdHVybmlub2QCCQ9kFgZmDxUCKy9pbW1hZ2luaXNpdG8vZm90b2dyYW5kZS8yNjA5MjAyMTE1MzAzMS5qcGc+QWxnaGVybzogYW5jaGUgWm9mZmlsaSByZW5kZSBvbWFnZ2lvIGFsIGxlYWRlciBpbmRpcGVuZGVudGlzdGFkAgEPDxYCHwUFBTE1OjI5ZGQCAg8VAlQvY29udGVudXRvLzAvMTEvMTc4MjkyL2FsZ2hlcm8tYW5jaGUtem9mZmlsaS1yZW5kZS1vbWFnZ2lvLWFsLWxlYWRlci1pbmRpcGVuZGVudGlzdGE+QWxnaGVybzogYW5jaGUgWm9mZmlsaSByZW5kZSBvbWFnZ2lvIGFsIGxlYWRlciBpbmRpcGVuZGVudGlzdGFkAgsPZBYGZg8VAisvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMjYwOTIwMjExMjA3NTEuanBnVU51b3JvOiBsZSBjZWxlYnJhemlvbmkgYSBHcmF6aWEgRGVsZWRkYSBzaSBhcHJpcmFubm8gY29uIHVuIG9tYWdnaW8gYWxsZSBkb25uZSBhZmdhbmVkAgEPDxYCHwUFBTEyOjA1ZGQCAg8VAmsvY29udGVudXRvLzAvMzUvMTc4MjkwL251b3JvLWxlLWNlbGVicmF6aW9uaS1hLWdyYXppYS1kZWxlZGRhLXNpLWFwcmlyYW5uby1jb24tdW4tb21hZ2dpby1hbGxlLWRvbm5lLWFmZ2FuZVVOdW9ybzogbGUgY2VsZWJyYXppb25pIGEgR3JhemlhIERlbGVkZGEgc2kgYXByaXJhbm5vIGNvbiB1biBvbWFnZ2lvIGFsbGUgZG9ubmUgYWZnYW5lZAIND2QWBmYPFQIrL2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzI2MDkyMDIxMTIwMDM2LmpwZ2VBIFRyZXZpc28gY3Jlc2NlIGxhIHBvcG9sYXppb25lIG1hIGRpbWludWlzY29ubyBpIHBvbGl6aW90dGkgaW4gc2Vydml6aW8gLSBJbnRlcnJvZ2F6aW9uZSBhbGxhIENhbWVyYWQCAQ8PFgIfBQUFMTI6MDBkZAICDxUCei9jb250ZW51dG8vMC8xMS8xNzgyODYvYS10cmV2aXNvLWNyZXNjZS1sYS1wb3BvbGF6aW9uZS1tYS1kaW1pbnVpc2Nvbm8taS1wb2xpemlvdHRpLWluLXNlcnZpemlvLWludGVycm9nYXppb25lLWFsbGEtY2FtZXJhZUEgVHJldmlzbyBjcmVzY2UgbGEgcG9wb2xhemlvbmUgbWEgZGltaW51aXNjb25vIGkgcG9saXppb3R0aSBpbiBzZXJ2aXppbyAtIEludGVycm9nYXppb25lIGFsbGEgQ2FtZXJhZAIPD2QWBmYPFQIrL2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzI2MDkyMDIxMTIwMzMyLmpwZ0JTYXJkYXJhOiBjb21pbmNpYSBpbCBGZXN0aXZhbCBMZXR0ZXJhcmlvIGRlIExhIEZhYmJyaWNhIElsbHVtaW5hdGFkAgEPDxYCHwUFBTEyOjAwZGQCAg8VAlgvY29udGVudXRvLzAvMTEvMTc4Mjg5L3NhcmRhcmEtY29taW5jaWEtaWwtZmVzdGl2YWwtbGV0dGVyYXJpby1kZS1sYS1mYWJicmljYS1pbGx1bWluYXRhQlNhcmRhcmE6IGNvbWluY2lhIGlsIEZlc3RpdmFsIExldHRlcmFyaW8gZGUgTGEgRmFiYnJpY2EgSWxsdW1pbmF0YWQCEQ9kFgZmDxUCKy9pbW1hZ2luaXNpdG8vZm90b2dyYW5kZS8yNjA5MjAyMTExNTYxMC5qcGc5Q2FnbGlhcmk6IGxhIFNhcmRlZ25hIHZlcnNvIGwnVW5lc2NvICJlbnRyYSIgbmVsbGUgc2N1b2xlZAIBDw8WAh8FBQUxMTo1NWRkAgIPFQJNL2NvbnRlbnV0by8wLzExLzE3ODI4NC9jYWdsaWFyaS1sYS1zYXJkZWduYS12ZXJzby1sLXVuZXNjby1lbnRyYS1uZWxsZS1zY3VvbGU5Q2FnbGlhcmk6IGxhIFNhcmRlZ25hIHZlcnNvIGwnVW5lc2NvICJlbnRyYSIgbmVsbGUgc2N1b2xlZAITD2QWBmYPFQIrL2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzI2MDkyMDIxMTE1NzM2LmpwZ0dDYWdsaWFyaTogb2x0cmUgMiBtaWxhIHBlcnNvbmUgaW4gcGlhenphIHBlciBkaWZlbmRlcmUgbGEgc2FuaXTDoCBzYXJkYWQCAQ8PFgIfBQUFMTE6NTVkZAICDxUCXC9jb250ZW51dG8vMC8xMS8xNzgyODUvY2FnbGlhcmktb2x0cmUtMi1taWxhLXBlcnNvbmUtaW4tcGlhenphLXBlci1kaWZlbmRlcmUtbGEtc2FuaXRhLXNhcmRhR0NhZ2xpYXJpOiBvbHRyZSAyIG1pbGEgcGVyc29uZSBpbiBwaWF6emEgcGVyIGRpZmVuZGVyZSBsYSBzYW5pdMOgIHNhcmRhZAIGDxYCHwMCARYCAgEPZBYCZg8VAakCQSBCYXNpbGVhIDM1IG1pbGEgc3BldHRhdG9yaSB1bm8gYWRkb3NzbyBhbGwnYWx0cm8gcmlwcmVzaSBkYWxsZSB0ZWxldmlzaW9uaSBkaSB0dXR0byBpbCBtb25kbyBzb25vIHVuIGV2ZW50byBzcG9ydGl2byBjb21tZW50YXRvIGNvbiBlbnR1c2lhc21vLiBBZCBBcnphY2hlbmEgMjAwIG5vdHRhbWJ1bGkgaW4gZGlzY290ZWNhIHVuDQphc3NlbWJyYW1lbnRvLCBhcnJpdmEgbGEgUG9saXppYSBlIGlsIGxvY2FsZSB2aWVuZSBjaGl1c28gcGVyIDUgZ2lvcm5pLiBIYSByYWdpb25lIEJhbmZpOiAicG9yY2EgcHV0dGVuYSIuZAIKD2QWAgIBDxYCHgNzcmMFOmh0dHA6Ly93d3cueW91dHViZS5jb20vZW1iZWQvN3pUOTJsS1NaZVU/d21vZGU9dHJhbnNwYXJlbnRkAgsPZBYEAgEPDxYCHwUFQVF1YWxlIGxhIHByaW5jaXBhbGUgcHJpb3JpdMOgIGRhIGFmZnJvbnRhcmUgcGVyIGlsIG51b3ZvIHNpbmRhY28/ZGQCAg8QDxYGHg5EYXRhVmFsdWVGaWVsZAUGSWRWb3RvHg1EYXRhVGV4dEZpZWxkBQhSaXNwb3N0YR4LXyFEYXRhQm91bmRnZBAVBBZMJ2FwcHJvdmF6aW9uZSBkZWwgUFVDJ0xhIHJlYWxpenphemlvbmUgZGVsbGEgY2lyY29udmFsbGF6aW9uZT5VbiBmdXR1cm8gcGVyIGxlIHN0cnV0dHVyZSBmYXRpc2NlbnRpIChCYWxhZ3VlciBlIENhdmFsIE1hcsOsKTRMYSByaXF1YWxpZmljYXppb25lIGluIGNoaWF2ZSB0dXJpc3RpY2EgZGkgTWFyaWEgUGlhFQQBMQEyATMBNBQrAwRnZ2dnZGQCDA8WAh8KBRt+L2ltbWFnaW5pc2l0by9tZXRlby8zMS5wbmdkAg0PFgIfBQUNTWV0ZW8gQWxnaGVyb2QCDg8WAh8FBQc2JmRlZztDZAIPDxYCHwMCCRYSAgEPZBYCAgEPDxYGHwQFFy9jb250ZW51dGkvMC8xMS9jcm9uYWNhHwUFB0Nyb25hY2EfBgUHQ3JvbmFjYWRkAgMPZBYCAgEPDxYGHwQFGC9jb250ZW51dGkvMC8xMi9wb2xpdGljYR8FBQhQb2xpdGljYR8GBQhQb2xpdGljYWRkAgUPZBYCAgEPDxYGHwQFFy9jb250ZW51dGkvMC8zL2Vjb25vbWlhHwUFCEVjb25vbWlhHwYFCEVjb25vbWlhZGQCBw9kFgICAQ8PFgYfBAUUL2NvbnRlbnV0aS8wLzUvc3BvcnQfBQUFU3BvcnQfBgUFU3BvcnRkZAIJD2QWAgIBDw8WBh8EBRcvY29udGVudXRpLzAvMzUvY3VsdHVyYR8FBQdDdWx0dXJhHwYFB0N1bHR1cmFkZAILD2QWAgIBDw8WBh8EBRkvY29udGVudXRpLzAvMjkvYXR0dWFsaXRhHwUFCkF0dHVhbGl0w6AfBgUKQXR0dWFsaXTDoGRkAg0PZBYCAgEPDxYGHwQFGi9jb250ZW51dGkvMC8yMS9zcGV0dGFjb2xvHwUFClNwZXR0YWNvbG8fBgUKU3BldHRhY29sb2RkAg8PZBYCAgEPDxYGHwQFGC9jb250ZW51dGkvMC8zMC9hbWJpZW50ZR8FBQhBbWJpZW50ZR8GBQhBbWJpZW50ZWRkAhEPZBYCAgEPDxYGHwQFGC9jb250ZW51dGkvMC8zNy9vcGluaW9uZR8FBQhPcGluaW9uZR8GBQhPcGluaW9uZWRkGAMFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBRdjdGwwMCRidG5JbnZpYVNvbmRhZ2dpbwUZY3RsMDAkY250Qm9keSRsc3RHYWxsZXJpYQ9nZAUaY3RsMDAkY250Qm9keSRsc3RDb250ZW51dGkPZ2Q4OmcTgmWWT+NbeK6D4YZU" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=gB1tt698NtK_8Ox7_VAUeMngCYquvVa6g2CFMB7CqT38Mad-ur4qZtql6REyDZyXuXIh_q7Uv23cCvkm0ymfudBABwC9VYzQbFjT5e5t-_NZd9aBgOx3CqWk3IqTUsgBy8fppMiyGB99KKYT7jSozw2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		
        <a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <p>test</p>
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none text-center">
                <div id='div-gpt-ad-1610107768725-0' >
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [[320, 50], [320, 100]], 'div-gpt-ad-1610107768725-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();

                        googletag.display('div-gpt-ad-1610107768725-0');
                    </script>


                    
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/30/ambiente">Ambiente</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h4><em><span id="cntBody_lblSottoTitolo2"></span></em></h4>
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Concerto in Basilica per i gatti di San Saturnino</span></h1>
							<h4><em><span id="cntBody_lblSottoTitolo"></span></em></h4>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">26 set 2021 16:05</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>								
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/26092021160733.png" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						<p class="MsoNormal" style="margin: 0cm 0cm 10pt; color: rgb(34, 34, 34); background-color: rgb(255, 255, 255); text-align: justify; line-height: 16.8667px; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Arial, sans-serif;">Nell’area archeologica della&nbsp;<a href="https://it.wikipedia.org/wiki/Basilica_di_San_Saturnino" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://it.wikipedia.org/wiki/Basilica_di_San_Saturnino&amp;source=gmail&amp;ust=1632751119430000&amp;usg=AFQjCNGfoc2XZbsoUXEe3dLAec0fQfMYKg" style="color: blue;"><b>Basilica paleocristiana di San Saturnino</b></a>, a Cagliari, in questi giorni su sta svolgendo una manifestazione Jazz che dichiara di esser&nbsp;<i>sostenibile</i>, ma suscita non pochi dubbi.Comincia così una nota del Gruppo d'Intervento&nbsp;Giuridico di Cagliari che aggiunge : "</span><span style="font-family: Arial, sans-serif; font-size: 11pt;">Il sito, di grande rilievo archeologico, tutelato con&nbsp;</span><a href="http://vincoliinrete.beniculturali.it/VincoliInRete/vir/vincolo/dettagliovincolo178826" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://vincoliinrete.beniculturali.it/VincoliInRete/vir/vincolo/dettagliovincolo178826&amp;source=gmail&amp;ust=1632751119430000&amp;usg=AFQjCNG3xyT3pCJi9dAQt4oNGBTSYkDwmQ" style="color: blue; font-family: Arial, sans-serif; font-size: 11pt;"><b>vincolo culturale</b></a><span style="font-family: Arial, sans-serif; font-size: 11pt;">&nbsp;e vincolo paesaggistico (</span><a href="https://www.bosettiegatti.eu/info/norme/statali/2004_0042.htm" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.bosettiegatti.eu/info/norme/statali/2004_0042.htm&amp;source=gmail&amp;ust=1632751119430000&amp;usg=AFQjCNH1l3nl2w5MWDqJp_mUrN5XC4_1Ug" style="color: blue; font-family: Arial, sans-serif; font-size: 11pt;"><b>decreto legislativo n. 42/2004 e s.m.i.</b></a><span style="font-family: Arial, sans-serif; font-size: 11pt;">), è sede da decenni di una&nbsp;</span><i style="font-family: Arial, sans-serif; font-size: 11pt;">colonia felina</i><span style="font-family: Arial, sans-serif; font-size: 11pt;">&nbsp;</span><a href="https://www.tripadvisor.it/ShowUserReviews-g187881-d2192513-r626301660-Basilica_di_San_Saturnino-Cagliari_Province_of_Cagliari_Sardinia.html" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.tripadvisor.it/ShowUserReviews-g187881-d2192513-r626301660-Basilica_di_San_Saturnino-Cagliari_Province_of_Cagliari_Sardinia.html&amp;source=gmail&amp;ust=1632751119430000&amp;usg=AFQjCNFGOPe9Cc657bz0VPYep9EXbl5zwA" style="color: blue; font-family: Arial, sans-serif; font-size: 11pt;"><b>frequentata</b></a><span style="font-family: Arial, sans-serif; font-size: 11pt;">&nbsp;da decine di Gatti e censita dal Comune di Cagliari.</span></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; color: rgb(34, 34, 34); background-color: rgb(255, 255, 255); text-align: justify; line-height: 16.8667px; font-size: 11pt; font-family: Calibri, sans-serif;"><i><span style="font-family: Arial, sans-serif;">Colonia felina</span></i><span style="font-family: Arial, sans-serif;">&nbsp;tutelata ai sensi della<b><u>&nbsp;<a href="https://www.mite.gov.it/sites/default/files/legge_14_08_1991_281.pdf" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.mite.gov.it/sites/default/files/legge_14_08_1991_281.pdf&amp;source=gmail&amp;ust=1632751119430000&amp;usg=AFQjCNFnw7_9VLUehyjizJUplRXKXosqQw" style="color: blue;">legge n. 281/1991</a>&nbsp;</u></b>e dal&nbsp;<b><a href="https://www.comune.cagliari.it/portale/protected/77650I/0/def/ref/DOC77649I/#:~:text=Nel%20Comune%20di%20Cagliari%20%C3%A8,'iscrizione%20all'anagrafe%20canina." target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.comune.cagliari.it/portale/protected/77650I/0/def/ref/DOC77649I/%23:~:text%3DNel%2520Comune%2520di%2520Cagliari%2520%25C3%25A8,'iscrizione%2520all'anagrafe%2520canina.&amp;source=gmail&amp;ust=1632751119431000&amp;usg=AFQjCNEmmCUF85Xoi4fvqCp6qNE3LMtJOA" style="color: blue;">Regolamento comunale per la tutela e la gestione degli animali</a>.</b></span></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; color: rgb(34, 34, 34); background-color: rgb(255, 255, 255); text-align: justify; line-height: 16.8667px; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Arial, sans-serif;">Eppure,&nbsp;<i>in quattro e quattr’otto</i>, da martedi 24 settembre 2021 ruspe, chiasso, gruppi elettrogeni e installazioni per spettacolo han&nbsp;<i>buttato per aria</i>&nbsp;la&nbsp;<i>tranquillità felina</i>&nbsp;e non si sa quali&nbsp;<i>problemi</i>&nbsp;abbia causato e stia causando alla salvaguardia archeologica del sito, il più importante per il periodo paleocristiano della Sardegna.</span></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; color: rgb(34, 34, 34); background-color: rgb(255, 255, 255); text-align: justify; line-height: 16.8667px; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Arial, sans-serif;">Si attendeva il completamento e l’apertura degli scavi archeologici alle visite e ci ritroviamo con una sostanziale&nbsp;<i>privatizzazione</i>&nbsp;<wbr>del sito."</span></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; color: rgb(34, 34, 34); background-color: rgb(255, 255, 255); text-align: justify; line-height: 16.8667px; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Arial, sans-serif;">L’associazione ecologista Gruppo d’Intervento Giuridico (GrIG) ha, quindi, inoltrato (25 settembre 2021) una specifica istanza di accesso civico, informazioni ambientali e adozione degli opportuni provvedimenti alle articolazioni nazionali, regionali e di area del Ministero della Cultura e al Comune di Cagliari.</span></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; color: rgb(34, 34, 34); background-color: rgb(255, 255, 255); text-align: justify; line-height: 16.8667px; font-size: 11pt; font-family: Calibri, sans-serif;"><span style="font-family: Arial, sans-serif;">"Di simili manifestazioni&nbsp;<i>sostenibili</i>&nbsp;- conclude GriG - non si sa in base a che criteri non si sente proprio il bisogno, tutela e fruizione pubblica della Basilica e del sito archeologico e tutela della colonia felina sono, invece, punti fondamentali e non rinunciabili per l’area di San Saturnino.</span></p>
					</div>
					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>

					<p class="avatar"><img id="cntBody_imgAvatar" class="img-fluid mb-4" itemprop="image" src="" /></p>

					

					<p>&nbsp;</p>

					<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js" integrity="sha512-Y2IiVZeaBwXG1wSV7f13plqlmFOx8MdjuHyYFVoYzhyRr3nH/NMDjTBSswijzADdNzMyWNetbLMfOpIPl6Cv9g==" crossorigin="anonymous"></script>
					<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.css" integrity="sha512-Velp0ebMKjcd9RiCoaHhLXkR1sFoCCWXNp6w4zj1hfMifYB5441C+sKeBl/T/Ka6NjBiRfBBQRaQq65ekYz3UQ==" crossorigin="anonymous" />
					<div class="media">
						
					</div>
					<script>
						$(document).on('click', '[data-toggle="lightbox"]', function(event) {
							event.preventDefault();
							$(this).ekkoLightbox();
						});
					</script>



					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_inline_share_toolbox"></div>

					<div class="mt-5 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <div class="mb-2 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="350" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26092021192835.jpeg' alt='Prima vittoria stagionale per il Sassari Calcio Latte Dolce: battuto il Muravera' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">19:27</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/178296/prima-vittoria-stagionale-per-il-sassari-calcio-latte-dolce-battuto-il-muravera'>
                                            <span class="titolo">Prima vittoria stagionale per il Sassari Calcio Latte Dolce: battuto il Muravera</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26092021161246.png' alt='Alghero: una tromba d'aria si abbatte sulla città' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">16:10</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/178295/alghero-una-tromba-d-aria-si-abbatte-sulla-citta'>
                                            <span class="titolo">Alghero: una tromba d'aria si abbatte sulla città</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26092021160931.jpg' alt='Covid 19: 46 nuovi contagi e 2 decessi - Continua il calo dei ricoveri' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">16:08</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/178294/covid-19-46-nuovi-contagi-e-2-decessi-continua-il-calo-dei-ricoveri'>
                                            <span class="titolo">Covid 19: 46 nuovi contagi e 2 decessi - Continua il calo dei ricoveri</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26092021160733.png' alt='Concerto in Basilica per i gatti di San Saturnino' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">16:05</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/178293/concerto-in-basilica-per-i-gatti-di-san-saturnino'>
                                            <span class="titolo">Concerto in Basilica per i gatti di San Saturnino</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26092021153031.jpg' alt='Alghero: anche Zoffili rende omaggio al leader indipendentista' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">15:29</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/178292/alghero-anche-zoffili-rende-omaggio-al-leader-indipendentista'>
                                            <span class="titolo">Alghero: anche Zoffili rende omaggio al leader indipendentista</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26092021120751.jpg' alt='Nuoro: le celebrazioni a Grazia Deledda si apriranno con un omaggio alle donne afgane' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">12:05</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/35/178290/nuoro-le-celebrazioni-a-grazia-deledda-si-apriranno-con-un-omaggio-alle-donne-afgane'>
                                            <span class="titolo">Nuoro: le celebrazioni a Grazia Deledda si apriranno con un omaggio alle donne afgane</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26092021120036.jpg' alt='A Treviso cresce la popolazione ma diminuiscono i poliziotti in servizio - Interrogazione alla Camera' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">12:00</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/178286/a-treviso-cresce-la-popolazione-ma-diminuiscono-i-poliziotti-in-servizio-interrogazione-alla-camera'>
                                            <span class="titolo">A Treviso cresce la popolazione ma diminuiscono i poliziotti in servizio - Interrogazione alla Camera</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26092021120332.jpg' alt='Sardara: comincia il Festival Letterario de La Fabbrica Illuminata' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">12:00</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/178289/sardara-comincia-il-festival-letterario-de-la-fabbrica-illuminata'>
                                            <span class="titolo">Sardara: comincia il Festival Letterario de La Fabbrica Illuminata</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26092021115610.jpg' alt='Cagliari: la Sardegna verso l'Unesco "entra" nelle scuole' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">11:55</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/178284/cagliari-la-sardegna-verso-l-unesco-entra-nelle-scuole'>
                                            <span class="titolo">Cagliari: la Sardegna verso l'Unesco "entra" nelle scuole</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26092021115736.jpg' alt='Cagliari: oltre 2 mila persone in piazza per difendere la sanità sarda' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">11:55</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/178285/cagliari-oltre-2-mila-persone-in-piazza-per-difendere-la-sanita-sarda'>
                                            <span class="titolo">Cagliari: oltre 2 mila persone in piazza per difendere la sanità sarda</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->
                    
                    <!-- LO STARNUTO -->
                    <div id="lostarnuto">
                        <div class="titolo-right mb-2"><h4>LO STARNUTO</h4></div>
                        <div class="emoji"></div>
                        <div class="lostarnuto">
                            	
                                    <div class="mb-2">                                    
                                        <article>  
                                                <span class="titolo">A Basilea 35 mila spettatori uno addosso all'altro ripresi dalle televisioni di tutto il mondo sono un evento sportivo commentato con entusiasmo. Ad Arzachena 200 nottambuli in discoteca un
assembramento, arriva la Polizia e il locale viene chiuso per 5 giorni. Ha ragione Banfi: "porca puttena".</span>   
                                        </article>                                     
                                    </div>  
                                		
                        </div>
                    
                    </div>
                    <!-- /LO STARNUTO -->
                    <hr>

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                    
                    <!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->



</body>
</html>
