

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://fonts.gstatic.com" /><link href="https://fonts.googleapis.com/css2?family=Special+Elite&amp;family=Titillium+Web:wght@400;700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Tre francobolli per la Festa della Musica
</title><meta id="keywords" name="keywords" content="Tre francobolli per la Festa della Musica" /><meta id="description" name="description" content="&amp;nbsp; Anche a Sassari Poste Italiane celebra la Festa della Musica, in programma il 21 giugno in tutto il mondo. L’evento, nato in Francia nel 1982 da un’iniziativa del Ministero della Cultura, è div" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/22/27/175190/tre-francobolli-per-la-festa-della-musica" /><meta id="title" name="title" content="Tre francobolli per la Festa della Musica" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/19062021083248.jpg" /><meta id="og_title" property="og:title" content="Tre francobolli per la Festa della Musica" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/22/27/175190/tre-francobolli-per-la-festa-della-musica" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/19062021083248.jpg" /><meta id="og_image_width" property="og:image:width" content="695" /><meta id="og_image_height" property="og:image:height" content="491" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; Anche a Sassari Poste Italiane celebra la Festa della Musica, in programma il 21 giugno in tutto il mondo. L’evento, nato in Francia nel 1982 da un’iniziativa del Ministero della Cultura, è div" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	<div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=392505560956749&autoLogAppEvents=1" nonce="AsPbfvnN"></script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>



</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/22/27/175190/tre-francobolli-per-la-festa-della-musica" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=NtTVSGIKh1VGiuE60EiLfQoZpcMLEAFWkNAVXyjIDA05GVcluVvER6L9tpFOV-LaBMeEPtA8xQxXnOchJpkp7jUJs7vA73WFfxYToNFzBBhcq6Wi0tVPCcOexV8-Ms3UJB0rx9-rZk1AOxGfAOsdXg2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		
        <a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <p>test</p>
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none text-center">
                <div id='div-gpt-ad-1610107768725-0' >
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [[320, 50], [320, 100]], 'div-gpt-ad-1610107768725-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();

                        googletag.display('div-gpt-ad-1610107768725-0');
                    </script>


                    
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/informazioniutili.aspx">Informazioni Utili</a> > <a href="/contenuti/22/27/poste">Poste</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Tre francobolli per la Festa della Musica</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">19 giu 2021 08:30</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">Redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/19062021083248.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						<div>&nbsp; Anche a Sassari Poste Italiane celebra la Festa della Musica, in programma il 21 giugno in tutto il mondo. L’evento, nato in Francia nel 1982 da un’iniziativa del Ministero della Cultura, è diventato un fenomeno sociale a partire dal 1985, Anno europeo della Musica. In Italia sono numerosi i concerti di musica dal vivo che si svolgono ogni anno, il 21 giugno, nelle principali città con la partecipazione di musicisti di ogni livello e di ogni genere. Poste Italiane ha voluto dare il suo contributo per la ripartenza di un settore molto provato, realizzando tre cartoline filateliche: la prima raffigura il manifesto dell’edizione 2021 a cura dell’Associazione Italiana per la Promozione della Festa della Musica e le altre due nel ricordo di grandi protagonisti della musica italiana, Rino Gaetano e Ezio Bosso, ai quali sono stati dedicati i francobolli emessi il 21 maggio scorso.&nbsp;</div><div><br></div><div>&nbsp; A Sassari le cartoline saranno disponibili negli uffici postali con sportello filatelico di Sassari Centro (via Brigata Sassari) e di Sassari 5 (via Luna e Sole), dove lunedì 21 giugno sarà possibile richiedere anche l’annullo speciale dedicato all’evento. Sul sito&nbsp; <a href="https://filatelia.poste.it"><b>https://filatelia.poste.it</b></a>, il nuovo portale dedicato interamente al mondo della filatelia, gli appassionati avranno nei prossimi giorni anche la possibilità di ordinare e ricevere a mezzo posta il materiale filatelico realizzato per l’occasione. All’interno della sezione “Catalogo”, infatti, sarà disponibile il kit da collezione “Spedisci la tua musica”, con le tre cartoline realizzate per l’occasione. Le cartoline saranno affrancate, per poter essere spedite, dai corrispettivi francobolli di Ezio Bosso e Rino Gaetano, mentre la cartolina della promozione della Festa della Musica dal francobollo di Pino Daniele. Sempre sul sito di Filatelia sarà disponibile anche il kit “Ascolta la tua musica”, che racchiude le cartelle con i tre vinili realizzati per Lucio Dalla, Giorgio Gaber e Domenico Modugno.</div><div><br></div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>

					<p>&nbsp;</p>

					<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js" integrity="sha512-Y2IiVZeaBwXG1wSV7f13plqlmFOx8MdjuHyYFVoYzhyRr3nH/NMDjTBSswijzADdNzMyWNetbLMfOpIPl6Cv9g==" crossorigin="anonymous"></script>
					<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.css" integrity="sha512-Velp0ebMKjcd9RiCoaHhLXkR1sFoCCWXNp6w4zj1hfMifYB5441C+sKeBl/T/Ka6NjBiRfBBQRaQq65ekYz3UQ==" crossorigin="anonymous" />
					<div class="media">
						<div id="cntBody_pnlGalleria">
			
						
							<h5>Photogallery:</h5>
							<div class="row">
								<div class="col-md-8">
									<div class="row">

										 
												                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_0" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/19062021083300.jpg"><img id="cntBody_lstGalleria_imgGalleria_0" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/19062021083300.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_1" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/19062021083311.jpg"><img id="cntBody_lstGalleria_imgGalleria_1" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/19062021083311.jpg" /></a>
												
																				
											
									</div>
								</div>
							</div>	
						
		</div>
					</div>
					<script>
						$(document).on('click', '[data-toggle="lightbox"]', function(event) {
							event.preventDefault();
							$(this).ekkoLightbox();
						});
					</script>



					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_inline_share_toolbox"></div>

					<div class="mt-5 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <div class="mb-2 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="350" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/19062021151006.jpg' alt='Covid 19: 13 nuovi contagi e nessun decesso' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">15:08</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/175208/covid-19-13-nuovi-contagi-e-nessun-decesso'>
                                            <span class="titolo">Covid 19: 13 nuovi contagi e nessun decesso</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/19062021150749.png' alt='Alghero: la maggioranza difende il parco e chiede le dimissioni dei 5Stelle' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">15:07</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/175207/alghero-la-maggioranza-difende-il-parco-e-chiede-le-dimissioni-dei-5stelle'>
                                            <span class="titolo">Alghero: la maggioranza difende il parco e chiede le dimissioni dei 5Stelle</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/19062021150614.jpeg' alt='Servizi di turno ad Alghero Domenica 20 Giugno' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">15:03</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/175206/servizi-di-turno-ad-alghero-domenica-20-giugno'>
                                            <span class="titolo">Servizi di turno ad Alghero Domenica 20 Giugno</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/19062021145644.png' alt='Alghero: i mercoledì dell'Obra Cultural - Nel giardino del Museo del Corallo "incontri con l'autore"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">14:53</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/35/175205/alghero-i-mercoledi-dell-obra-cultural-nel-giardino-del-museo-del-corallo-incontri-con-l-autore'>
                                            <span class="titolo">Alghero: i mercoledì dell'Obra Cultural - Nel giardino del Museo del Corallo "incontri con l'autore"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/19062021145131.jpg' alt='La Fondazione Alghero cerca sponsor' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">14:46</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/175204/la-fondazione-alghero-cerca-sponsor'>
                                            <span class="titolo">La Fondazione Alghero cerca sponsor</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/19062021144608.jpg' alt='Sassari: indagini nel sottosuolo per prevenire il rischio idraulico' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">14:42</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/175203/sassari-indagini-nel-sottosuolo-per-prevenire-il-rischio-idraulico'>
                                            <span class="titolo">Sassari: indagini nel sottosuolo per prevenire il rischio idraulico</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/19062021143803.png' alt='Sassari: Pietro Peru è stato eletto presidente dell'Ordine degli Architetti' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">14:35</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/175202/sassari-pietro-peru-e-stato-eletto-presidente-dell-ordine-degli-architetti'>
                                            <span class="titolo">Sassari: Pietro Peru è stato eletto presidente dell'Ordine degli Architetti</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/19062021143650.jpg' alt='Uri: Matteo Dettori candidato a sindaco - Guiderà una lista civica' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">14:31</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/175201/uri-matteo-dettori-candidato-a-sindaco-guidera-una-lista-civica'>
                                            <span class="titolo">Uri: Matteo Dettori candidato a sindaco - Guiderà una lista civica</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/19062021143122.png' alt='Topo d'auto sorpreso a rubare era anche ricercato per rapina' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">14:28</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/175200/topo-d-auto-sorpreso-a-rubare-era-anche-ricercato-per-rapina'>
                                            <span class="titolo">Topo d'auto sorpreso a rubare era anche ricercato per rapina</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/19062021091812.jpg' alt='Alghero: il carcere di San Sebastiano nella Torre di Sulis - Mostra di Fabian Volti' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">09:15</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/35/175199/alghero-il-carcere-di-san-sebastiano-nella-torre-di-sulis-mostra-di-fabian-volti'>
                                            <span class="titolo">Alghero: il carcere di San Sebastiano nella Torre di Sulis - Mostra di Fabian Volti</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->
                    
                    <!-- LO STARNUTO -->
                    <div id="lostarnuto">
                        <div class="titolo-right mb-2"><h4>LO STARNUTO</h4></div>
                        <div class="emoji"></div>
                        <div class="lostarnuto">
                            	
                                    <div class="mb-2">                                    
                                        <article>  
                                                <span class="titolo">Il Comitato vuole Punta Giglio libera e arrivano lastroni di cemento, Maddalenetta Libera si becca cozze, ostriche e ordinanze di divieto, a Casa Gioiosa anziché il piano del parco si fanno indagini sulle ciffute catalane e non va bene neanche al Comitato Tasse libere: hanno mandato via la Step.</span>   
                                        </article>                                     
                                    </div>  
                                		
                        </div>
                    
                    </div>
                    <!-- /LO STARNUTO -->
                    <hr>

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                    
                    <!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->



</body>
</html>
