

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://fonts.gstatic.com" /><link href="https://fonts.googleapis.com/css2?family=Special+Elite&amp;family=Titillium+Web:wght@400;700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Campionati regionali di Tae Kwon Do a Oristano: Francesco Fois dell'Astroclub Alghero campione regionale
</title><meta id="keywords" name="keywords" content="Campionati regionali di Tae Kwon Do a Oristano: Francesco Fois dell&#39;Astroclub Alghero campione regionale" /><meta id="description" name="description" content="&amp;nbsp; Francesco Fois bissa il risultato ottenuto nella specialità forme, andando a piazzarsi al primo posto anche nella categorie combattimento vincendo una finale per “manifesta Superiorità”, abbina" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/5/190749/campionati-regionali-di-tae-kwon-do-a-oristano-francesco-fois-dell-astroclub-alghero-campione-regionale" /><meta id="title" name="title" content="Campionati regionali di Tae Kwon Do a Oristano: Francesco Fois dell&#39;Astroclub Alghero campione regionale" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/13122021113535.jpg" /><meta id="og_title" property="og:title" content="Campionati regionali di Tae Kwon Do a Oristano: Francesco Fois dell&#39;Astroclub Alghero campione regionale" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/5/190749/campionati-regionali-di-tae-kwon-do-a-oristano-francesco-fois-dell-astroclub-alghero-campione-regionale" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/13122021113535.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="697" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; Francesco Fois bissa il risultato ottenuto nella specialità forme, andando a piazzarsi al primo posto anche nella categorie combattimento vincendo una finale per “manifesta Superiorità”, abbina" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	<div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=392505560956749&autoLogAppEvents=1" nonce="AsPbfvnN"></script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>



</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/5/190749/campionati-regionali-di-tae-kwon-do-a-oristano-francesco-fois-dell-astroclub-alghero-campione-regionale" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=WciGucy8IivAKxHE6RfjBryhCw9-M0sfXaRX9OvI_r61mOfq5sgWa8J4UUgW18wND9y_C6U-ka7qisHH6cboQ8z4Ac_2bD7WmVVO6fI6wneBW7Npn-gePoE5sz0PLo9UeRNaW6AFDCuTq978cps6zQ2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		
        <a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <p>test</p>
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none text-center">
                <div id='div-gpt-ad-1610107768725-0' >
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [[320, 50], [320, 100]], 'div-gpt-ad-1610107768725-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();

                        googletag.display('div-gpt-ad-1610107768725-0');
                    </script>


                    
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/5/sport">Sport</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h4><em><span id="cntBody_lblSottoTitolo2"></span></em></h4>
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Campionati regionali di Tae Kwon Do a Oristano: Francesco Fois dell'Astroclub Alghero campione regionale</span></h1>
							<h4><em><span id="cntBody_lblSottoTitolo"></span></em></h4>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">13 dic 2021 11:35</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">Redazione</span>								
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/13122021113535.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						&nbsp; Francesco Fois bissa il risultato ottenuto nella specialità forme, andando a piazzarsi al primo posto anche nella categorie combattimento vincendo una finale per “manifesta Superiorità”, abbinando ad una tecnica eccellente una gestione di gara a livello mentale perfetta, culminata in una finale mai in discussione.
Nell’analizzare la gara, Margherita Pareggi (tecnico dello staff dell’Astroclub) pone l’accento sulla qualità posta in campo anche dagli altri atleti in gara; Giorgia Ferrari con un argento nella categoria -49kg; i bronzi di Rita Hiseni Furesi (cad. -51) Ferrari Arianna (jun -49) anch’esse alla loro prima gara di combattimento per cui l’essere riuscite a salire sul podio in una gara che ha molteplici implicazioni emotive, è la cartina di tornasole del loro buon livello raggiunto.
Bronzo per Giacomo Carlovich (jun -68) che, sebbene con una preparazione ancora approssimativa riesce anch’esso a salire sul podio.&nbsp;<div><br></div><div>&nbsp; La storica presidente Luigia Daga precisa che, sebbene l’Associazione Sportiva Dilettantistica Astroclub si regga sull’opera volontaria di tutto lo staff tecnico riesce fra tante difficoltà a dare una risposta di carattere sociale utilizzando senza proclami la pratica del taekwondo per inculcare i valori morali su cui questa arte marziale si fonda, accompagnando i giovani ad una crescita fisica e culturale basata sul rispetto del prossimo all’interno di regole.
L’attività dell’Astroclub non si ferma e prosegue in vista di alcuni appuntamenti fra i quali “trasferte internazionali” per un percorso di avvicinamento ai prossimi campionati nazionali.
</div>
					</div>
					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>

					<p class="avatar"><img id="cntBody_imgAvatar" class="img-fluid mb-4" itemprop="image" src="" /></p>

					

					<p>&nbsp;</p>

					<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js" integrity="sha512-Y2IiVZeaBwXG1wSV7f13plqlmFOx8MdjuHyYFVoYzhyRr3nH/NMDjTBSswijzADdNzMyWNetbLMfOpIPl6Cv9g==" crossorigin="anonymous"></script>
					<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.css" integrity="sha512-Velp0ebMKjcd9RiCoaHhLXkR1sFoCCWXNp6w4zj1hfMifYB5441C+sKeBl/T/Ka6NjBiRfBBQRaQq65ekYz3UQ==" crossorigin="anonymous" />
					<div class="media">
						
					</div>
					<script>
						$(document).on('click', '[data-toggle="lightbox"]', function(event) {
							event.preventDefault();
							$(this).ekkoLightbox();
						});
					</script>



					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_inline_share_toolbox"></div>

					<div class="mt-5 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <div class="mb-2 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="350" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13122021174632.jpg' alt='Scuole civiche di musica: nuove risorse dalla Regione' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">17:45</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/35/190759/scuole-civiche-di-musica-nuove-risorse-dalla-regione'>
                                            <span class="titolo">Scuole civiche di musica: nuove risorse dalla Regione</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13122021174439.jpeg' alt='La Marcozzi Cagliari si aggiudica i derby isolano della A2 maschile: 4-2 sul Tennistavolo Sassari' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">17:41</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/190758/la-marcozzi-cagliari-si-aggiudica-i-derby-isolano-della-a2-maschile-4-2-sul-tennistavolo-sassari'>
                                            <span class="titolo">La Marcozzi Cagliari si aggiudica i derby isolano della A2 maschile: 4-2 sul Tennistavolo Sassari</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13122021173851.jpg' alt='Sabato c'è "Loceri con Gusto" - Gastronomia tipica ma anche musica con il coro Sound of Freedom' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">17:36</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/190757/sabato-c-e-loceri-con-gusto-gastronomia-tipica-ma-anche-musica-con-il-coro-sound-of-freedom'>
                                            <span class="titolo">Sabato c'è "Loceri con Gusto" - Gastronomia tipica ma anche musica con il coro Sound of Freedom</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13122021173410.jpg' alt='Covid 19: 200 nuovi contagi, nessun decesso - A Sassari 30 nuovi casi' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">17:31</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/190756/covid-19-200-nuovi-contagi-nessun-decesso-a-sassari-30-nuovi-casi'>
                                            <span class="titolo">Covid 19: 200 nuovi contagi, nessun decesso - A Sassari 30 nuovi casi</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13122021145559.png' alt='Da 5Stelle le strenne natalizie per Casa Gioiosa: “Incapaci" - "Giusto il commissariamento del Parco”' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">14:55</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/190755/da-5stelle-le-strenne-natalizie-per-casa-gioiosa-incapaci-giusto-il-commissariamento-del-parco'>
                                            <span class="titolo">Da 5Stelle le strenne natalizie per Casa Gioiosa: “Incapaci" - "Giusto il commissariamento del Parco”</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13122021133025.jpg' alt='Valledoria: pusher e fornitore finiscono a Bancali' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">13:30</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/190754/valledoria-pusher-e-fornitore-finiscono-a-bancali'>
                                            <span class="titolo">Valledoria: pusher e fornitore finiscono a Bancali</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13122021120710.jpg' alt='In poco più di un mese raddoppiate le vaccinazioni in Sardegna' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">12:05</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/190752/in-poco-piu-di-un-mese-raddoppiate-le-vaccinazioni-in-sardegna'>
                                            <span class="titolo">In poco più di un mese raddoppiate le vaccinazioni in Sardegna</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13122021121046.png' alt='Dalla Regione nuovi fondi per le sedi decentrate delle università' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">12:05</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/190753/dalla-regione-nuovi-fondi-per-le-sedi-decentrate-delle-universita'>
                                            <span class="titolo">Dalla Regione nuovi fondi per le sedi decentrate delle università</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13122021114039.jpg' alt='Alla Manifattura Tabacchi di Cagliari la mostra immersiva nell'animo di Gigi Riva' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">11:40</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/190751/alla-manifattura-tabacchi-di-cagliari-la-mostra-immersiva-nell-animo-di-gigi-riva'>
                                            <span class="titolo">Alla Manifattura Tabacchi di Cagliari la mostra immersiva nell'animo di Gigi Riva</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13122021113900.jpg' alt='L'Asinara a Firenze nel Museo Marino Marini' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">11:35</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/190750/l-asinara-a-firenze-nel-museo-marino-marini'>
                                            <span class="titolo">L'Asinara a Firenze nel Museo Marino Marini</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->
                    
                    <!-- LO STARNUTO -->
                    <div id="lostarnuto">
                        <div class="titolo-right mb-2"><h4>LO STARNUTO</h4></div>
                        <div class="emoji"></div>
                        <div class="lostarnuto">
                            	
                                    <div class="mb-2">                                    
                                        <article>  
                                                <span class="titolo">A Basilea 35 mila spettatori uno addosso all'altro ripresi dalle televisioni di tutto il mondo sono un evento sportivo commentato con entusiasmo. Ad Arzachena 200 nottambuli in discoteca un
assembramento, arriva la Polizia e il locale viene chiuso per 5 giorni. Ha ragione Banfi: "porca puttena".</span>   
                                        </article>                                     
                                    </div>  
                                		
                        </div>
                    
                    </div>
                    <!-- /LO STARNUTO -->
                    <hr>

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                    
                    <!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->



</body>
</html>
