

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://fonts.gstatic.com" /><link href="https://fonts.googleapis.com/css2?family=Special+Elite&amp;family=Titillium+Web:wght@400;700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Alghero: aria di finali per i mondiali in carrozzina - Un successo la diffusione delle immagini di Media-Live
</title><meta id="keywords" name="keywords" content="Alghero: aria di finali per i mondiali in carrozzina - Un successo la diffusione delle immagini di Media-Live" /><meta id="description" name="description" content="&amp;nbsp; Inizia il fine settimana decisivo per l&#39;edizione 2021 della Bnp Paribas World Team Cup Wheelchair tennis, i campionati del mondo di tennis in carrozzina, ospitati sui campi in cemento del Resor" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/5/178464/alghero-aria-di-finali-per-i-mondiali-in-carrozzina-un-successo-la-diffusione-delle-immagini-di-media-live" /><meta id="title" name="title" content="Alghero: aria di finali per i mondiali in carrozzina - Un successo la diffusione delle immagini di Media-Live" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/02102021022552.png" /><meta id="og_title" property="og:title" content="Alghero: aria di finali per i mondiali in carrozzina - Un successo la diffusione delle immagini di Media-Live" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/5/178464/alghero-aria-di-finali-per-i-mondiali-in-carrozzina-un-successo-la-diffusione-delle-immagini-di-media-live" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/02102021022552.png" /><meta id="og_image_width" property="og:image:width" content="640" /><meta id="og_image_height" property="og:image:height" content="480" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; Inizia il fine settimana decisivo per l&#39;edizione 2021 della Bnp Paribas World Team Cup Wheelchair tennis, i campionati del mondo di tennis in carrozzina, ospitati sui campi in cemento del Resor" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	<div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=392505560956749&autoLogAppEvents=1" nonce="AsPbfvnN"></script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>



</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/5/178464/alghero-aria-di-finali-per-i-mondiali-in-carrozzina-un-successo-la-diffusione-delle-immagini-di-media-live" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=Fw7pNgblV9psjvFAsl0PUg9F3_6XbzBefloz5jLm8QMIVOlKPwb1MKznaGxXF2dS_6SpCRrpsek7yW9MS7cMg4bq1kit3uY0JWYSQL7dYMEjEcmL7S2QBf76gOt9Gt9CMbRmLn3skwznsxZEmK23jA2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		
        <a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <p>test</p>
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none text-center">
                <div id='div-gpt-ad-1610107768725-0' >
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [[320, 50], [320, 100]], 'div-gpt-ad-1610107768725-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();

                        googletag.display('div-gpt-ad-1610107768725-0');
                    </script>


                    
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/5/sport">Sport</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h4><em><span id="cntBody_lblSottoTitolo2"></span></em></h4>
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Alghero: aria di finali per i mondiali in carrozzina - Un successo la diffusione delle immagini di Media-Live</span></h1>
							<h4><em><span id="cntBody_lblSottoTitolo"></span></em></h4>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">02 ott 2021 02:23</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>								
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/02102021022552.png" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						&nbsp; Inizia il fine settimana decisivo per l'edizione 2021 della Bnp Paribas World Team Cup Wheelchair tennis, i campionati del mondo di tennis in carrozzina, ospitati sui campi in cemento del Resort Baia di Conte, in località Porto Conte, ad Alghero. E' tempo di finali con le sfide decisive per i titoli Women e Quad.
Per il femminile, si sfideranno Olanda e Giappone, vincenti in semifinale, rispettivamente, su Stati Uniti e Gran Bretagna, che si affronteranno per la medaglia di bronzo. Al quinto posto si è piazzata la Colombia (2-0 alla Germania), al settimo il Brasile (2-1 alla Russia), mentre per il nono e decimo posto si sfideranno Sud Africa e Francia, che hanno battuto, rispettivamente, 2-1 il Messico e 2-0 la Francia.
Tra i Quad, ancora l'Olanda in campo. Contro di loro ci saranno gli Stati Uniti. <br><br><div>&nbsp; Terzo posto per il Sud Africa, che ha sorpreso 2-0 il Giappone, al quinto c'è la Gran Bretagna (2-1 al Canada) e settimo il Brasile (2-0 alla Turchia).
Domenica toccherà alla finale Men, con l'Olanda che, dopo aver superato 2-0 la Francia, cercherà un altro successo contro la Spagna, che l'ha spuntata sull'Argentina solo al match tiebreak del doppio decisivo. Nella Pool che deciderà le squadre che si classificheranno dal nono al 12esimo posto, le vincitrici delle sfide Israele-Corea del Sud e Austria-Brasile giocheranno per il nono e decimo, le perdenti per l'11esimo e 12. Sempre nel maschile, inizia la Pool per le posizioni dalla 13esima alla 15: esordio domani mattina per l'Italia, che sfiderà il Cile.
<br><br></div><div>&nbsp; La Bnp Paribas World Team Cup 2021 sta riscontrando un’attenzione mediatica non comune grazie all’attenzione che gli organizzatori, supportati dagli sponsor istituzionali, hanno riservato alla parte comunicativa su Internet e tv internazionali. Ogni giorno vengono prodotte televisivamente una decina di match e diffusi in diretta alle tv delle 23 Nazioni rappresentate nel torneo (con commenti in diverse lingue). Le dirette televisive e Web sono intermezzate da clips promozionali del territorio, così come gli Highlights diffusi gratuitamente a oltre 100 testate di tutti i Continenti. Il pacchetto produttivo è stato progettato e viene gestito interamente da un’aziende algherese, la Media-Live che con uno sforzo senza precedenti si è dimostrata in grado di fornire una soluzione produttiva e comunicativa che soddisfasse le stringenti specifiche dei broadcasters internazionali. Oltre 10 telecamere, 14 tecnici, 2 regie mobili e sistemi di trasmissione satellitare stanno operando da lunedì e lo faranno fino a domenica 3 ottobre con lo scopo di mostrare l’evento e promuovere il territorio anche e soprattutto nel periodo di fine stagione.&nbsp;Da segnalare che l'evento è diventato una vetrina internazionale per Alghero e la Sardegna attraverso le immagini di Media-Live.</div><div><br></div><div>&nbsp; &nbsp;La manifestazione sportiva infatti sta riscontrando un’attenzione mediatica non comune grazie al ruolo che gli organizzatori, supportati dagli sponsor Istituzionali, hanno riservato alla parte comunicativa su Internet e Tv internazionali.
Ogni giorno vengono prodotte televisivamente una decina di match e diffusi in diretta alle tv  delle 23 nazioni rappresentate nel torneo (con commenti in diverse lingue). Le dirette Televisive e Web sono intermezzate da clips promozionali del territorio, così come anche gli HighLights diffusi gratuitamente ad oltre 100 testate di tutti i continenti. 
L’intero pacchetto produttivo è stato progettato e viene gestito interamente da un’aziende Algherese, la Media-Live che con uno sforzo produttivo senza precedenti si è dimostrata in grado di fornire una soluzione produttiva e comunicativa che soddisfasse le stringenti specifiche dei broadcasters internazionali.
Oltre 10 telecamere, 14 tecnici, 2 regie mobili e sistemi di trasmissione satellitare stanno operando da Lunedì e lo faranno fino a Domenica 3 Ottobre con lo scopo di mostrare l’evento e promuovere il territorio anche e soprattutto nel periodo di fine stagione.</div>
					</div>
					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>

					<p class="avatar"><img id="cntBody_imgAvatar" class="img-fluid mb-4" itemprop="image" src="" /></p>

					

					<p>&nbsp;</p>

					<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js" integrity="sha512-Y2IiVZeaBwXG1wSV7f13plqlmFOx8MdjuHyYFVoYzhyRr3nH/NMDjTBSswijzADdNzMyWNetbLMfOpIPl6Cv9g==" crossorigin="anonymous"></script>
					<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.css" integrity="sha512-Velp0ebMKjcd9RiCoaHhLXkR1sFoCCWXNp6w4zj1hfMifYB5441C+sKeBl/T/Ka6NjBiRfBBQRaQq65ekYz3UQ==" crossorigin="anonymous" />
					<div class="media">
						
					</div>
					<script>
						$(document).on('click', '[data-toggle="lightbox"]', function(event) {
							event.preventDefault();
							$(this).ekkoLightbox();
						});
					</script>



					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_inline_share_toolbox"></div>

					<div class="mt-5 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <div class="mb-2 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="350" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/02102021025411.jpg' alt='Inaugurata la nuova condotta del Consorzio di Bonifica della Sardegna Meridionale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">02:53</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/178470/inaugurata-la-nuova-condotta-del-consorzio-di-bonifica-della-sardegna-meridionale'>
                                            <span class="titolo">Inaugurata la nuova condotta del Consorzio di Bonifica della Sardegna Meridionale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/02102021025141.png' alt='Alghero: per il ponte Serra ultimo sacrificio - Chiuso da lunedì per realizzare il manto stradale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">02:50</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/178469/alghero-per-il-ponte-serra-ultimo-sacrificio-chiuso-da-lunedi-per-realizzare-il-manto-stradale'>
                                            <span class="titolo">Alghero: per il ponte Serra ultimo sacrificio - Chiuso da lunedì per realizzare il manto stradale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/02102021023842.jpg' alt='Poste Italiane: in Sardegna 75 assunzioni' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">02:37</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/22/27/178468/poste-italiane-in-sardegna-75-assunzioni'>
                                            <span class="titolo">Poste Italiane: in Sardegna 75 assunzioni</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/02102021023509.jpg' alt='Per Grazia Deledda un anno di eventi anche di rilevanza internazionale- La direzione artistica affidata ad Anthony Muroni' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">02:33</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/35/178467/per-grazia-deledda-un-anno-di-eventi-anche-di-rilevanza-internazionalela-direzione-artistica-affidata-ad-anthony-muroni'>
                                            <span class="titolo">Per Grazia Deledda un anno di eventi anche di rilevanza internazionale- La direzione artistica affidata ad Anthony Muroni</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/02102021023031.png' alt='Alghero: Austriamentis a Casa Manno' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">02:29</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/35/178466/alghero-austriamentis-a-casa-manno'>
                                            <span class="titolo">Alghero: Austriamentis a Casa Manno</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/02102021022827.jpeg' alt='Prima trasferta oltre Tirreno per il Latte Dolce' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">02:27</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/178465/prima-trasferta-oltre-tirreno-per-il-latte-dolce'>
                                            <span class="titolo">Prima trasferta oltre Tirreno per il Latte Dolce</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/02102021022552.png' alt='Alghero: aria di finali per i mondiali in carrozzina - Un successo la diffusione delle immagini di Media-Live' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">02:23</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/178464/alghero-aria-di-finali-per-i-mondiali-in-carrozzina-un-successo-la-diffusione-delle-immagini-di-media-live'>
                                            <span class="titolo">Alghero: aria di finali per i mondiali in carrozzina - Un successo la diffusione delle immagini di Media-Live</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/02102021022152.png' alt='Lavori al Coghinas: problemi di approvvigionamento idrico a Sassari, Porto Torres, Stintino,Castelsardo e Tergu' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">02:18</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/178463/lavori-al-coghinas-problemi-di-approvvigionamento-idrico-a-sassari-porto-torres-stintinocastelsardo-e-tergu'>
                                            <span class="titolo">Lavori al Coghinas: problemi di approvvigionamento idrico a Sassari, Porto Torres, Stintino,Castelsardo e Tergu</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/02102021021452.jpg' alt='Svanito nel nulla il turista svizzero: proseguono le ricerche' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">02:14</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/178461/svanito-nel-nulla-il-turista-svizzero-proseguono-le-ricerche'>
                                            <span class="titolo">Svanito nel nulla il turista svizzero: proseguono le ricerche</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/02102021021238.jpg' alt='Poste Italiane: una collezione filatelica sull'"Italia riparte"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">02:08</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/22/27/178460/poste-italiane-una-collezione-filatelica-sull-italia-riparte'>
                                            <span class="titolo">Poste Italiane: una collezione filatelica sull'"Italia riparte"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->
                    
                    <!-- LO STARNUTO -->
                    <div id="lostarnuto">
                        <div class="titolo-right mb-2"><h4>LO STARNUTO</h4></div>
                        <div class="emoji"></div>
                        <div class="lostarnuto">
                            	
                                    <div class="mb-2">                                    
                                        <article>  
                                                <span class="titolo">A Basilea 35 mila spettatori uno addosso all'altro ripresi dalle televisioni di tutto il mondo sono un evento sportivo commentato con entusiasmo. Ad Arzachena 200 nottambuli in discoteca un
assembramento, arriva la Polizia e il locale viene chiuso per 5 giorni. Ha ragione Banfi: "porca puttena".</span>   
                                        </article>                                     
                                    </div>  
                                		
                        </div>
                    
                    </div>
                    <!-- /LO STARNUTO -->
                    <hr>

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                    
                    <!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->



</body>
</html>
