

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://fonts.gstatic.com" /><link href="https://fonts.googleapis.com/css2?family=Special+Elite&amp;family=Titillium+Web:wght@400;700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Alla Sardegna Arena arriva la Roma e Semplici deve rinunciare a Nainggolan - Nuova chiamata salvezza per il Cagliari
</title><meta id="keywords" name="keywords" content="Alla Sardegna Arena arriva la Roma e Semplici deve rinunciare a Nainggolan - Nuova chiamata salvezza per il Cagliari" /><meta id="description" name="description" content="Proprio ora nel momento di estremo bisogno i rossoblu perdono Radja Nainggolan che a causa del quinto cartellino giallo rimediato a Udine, dovrà saltare la gara della ex Roma. Un problema non da poco " /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/5/173527/alla-sardegna-arena-arriva-la-roma-e-semplici-deve-rinunciare-a-nainggolan-nuova-chiamata-salvezza-per-il-cagliari" /><meta id="title" name="title" content="Alla Sardegna Arena arriva la Roma e Semplici deve rinunciare a Nainggolan - Nuova chiamata salvezza per il Cagliari" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/24042021173949.jpg" /><meta id="og_title" property="og:title" content="Alla Sardegna Arena arriva la Roma e Semplici deve rinunciare a Nainggolan - Nuova chiamata salvezza per il Cagliari" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/5/173527/alla-sardegna-arena-arriva-la-roma-e-semplici-deve-rinunciare-a-nainggolan-nuova-chiamata-salvezza-per-il-cagliari" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/24042021173949.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="558" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="Proprio ora nel momento di estremo bisogno i rossoblu perdono Radja Nainggolan che a causa del quinto cartellino giallo rimediato a Udine, dovrà saltare la gara della ex Roma. Un problema non da poco " /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	<div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=392505560956749&autoLogAppEvents=1" nonce="AsPbfvnN"></script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>



</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/5/173527/alla-sardegna-arena-arriva-la-roma-e-semplici-deve-rinunciare-a-nainggolan-nuova-chiamata-salvezza-per-il-cagliari" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=inXrGvYtvoJ3TkUAFWrVPx2SBAqchEBH7yAttPyGUVUnMUXm3wgw2bNByy0zdByo2iNAFo9Uyimki0RNgogpF97gxyVhhcP4wZLEUWCX-lEpo9cU2OFSbY_1iChMq9GjQFL0nhIAjLqQywCP54byLg2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		
        <a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <p>test</p>
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none text-center">
                <div id='div-gpt-ad-1610107768725-0' >
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [[320, 50], [320, 100]], 'div-gpt-ad-1610107768725-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();

                        googletag.display('div-gpt-ad-1610107768725-0');
                    </script>


                    
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/5/sport">Sport</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Alla Sardegna Arena arriva la Roma e Semplici deve rinunciare a Nainggolan - Nuova chiamata salvezza per il Cagliari</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">24 apr 2021 17:40</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">Redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="Radja Nainggolan" class="img-fluid mb-4" itemprop="image" alt="Radja Nainggolan" src="../../../../immaginisito/fotogrande/24042021173949.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						Proprio ora nel momento di estremo bisogno i rossoblu perdono Radja Nainggolan che a causa del quinto cartellino giallo rimediato a Udine, dovrà saltare la gara della ex Roma. Un problema non da poco per Leonardo Semplici che sta valutando attentamente come poter ridisegnare la squadra. 

  Non solo il centrocampo è fonte di problemi ma tutta la manovra della sua squadra, visto che un giocatore come il Ninja è capace di spostare gli equilibri dell'intero collettivo.

  Lo stesso allenatore del Cagliari non ha perso tempo definendolo a definendolo «ago della bilancia della squadra» giusto per far capire che tutto ruota intorno al fuoriclasse belga che ci ha messo un po' a trovare condizione e mentalità giusta ma quando è arrivato al top, in tanti se ne sono accorti.<br><br><div>&nbsp; &nbsp;La sua avventura cagliaritana è iniziata a fatica ma da quando è sbarcato in Sardegna, prima ancora che aprisse i battenti il mercato di gennaio, la sua è stata una corsa in crescendo.
 
  Diciassette partite da titolare su diciassette, seppure sballottato un po' in tutti i ruoli tra mediana e trequarti, lo hanno portato ad una condizione che gli ha permesso, nelle ultime tre, di fare la differenza. 

  E questo non può che far crescere il rammarico in Semplici che adesso è costretto a ricorrere a qualche alchimia per non far pesare troppo la sua mancanza in una partita delicata come quella che domani pomeriggio alla Sardegna Arena vedrà i suoi ragazzi opposti alla Roma.

  Un avversario dai due volti, capace di mettere in crisi gli avversari ma anche di pericolosi cali di concentrazione, quello giallorosso resta comunque uno scoglio difficile da superare ed ecco perché Semplici non potrà permettersi di fallire. <i>(p.t.)</i></div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>

					<p>&nbsp;</p>

					<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js" integrity="sha512-Y2IiVZeaBwXG1wSV7f13plqlmFOx8MdjuHyYFVoYzhyRr3nH/NMDjTBSswijzADdNzMyWNetbLMfOpIPl6Cv9g==" crossorigin="anonymous"></script>
					<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.css" integrity="sha512-Velp0ebMKjcd9RiCoaHhLXkR1sFoCCWXNp6w4zj1hfMifYB5441C+sKeBl/T/Ka6NjBiRfBBQRaQq65ekYz3UQ==" crossorigin="anonymous" />
					<div class="media">
						
					</div>
					<script>
						$(document).on('click', '[data-toggle="lightbox"]', function(event) {
							event.preventDefault();
							$(this).ekkoLightbox();
						});
					</script>



					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_inline_share_toolbox"></div>

					<div class="mt-5 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <div class="mb-2 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="350" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24042021174435.jpg' alt='Alla Galleria Cult di Alghero la cultura diventa da "asporto"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">17:43</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/35/173528/alla-galleria-cult-di-alghero-la-cultura-diventa-da-asporto'>
                                            <span class="titolo">Alla Galleria Cult di Alghero la cultura diventa da "asporto"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24042021173949.jpg' alt='Alla Sardegna Arena arriva la Roma e Semplici deve rinunciare a Nainggolan - Nuova chiamata salvezza per il Cagliari' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">17:40</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/173527/alla-sardegna-arena-arriva-la-roma-e-semplici-deve-rinunciare-a-nainggolan-nuova-chiamata-salvezza-per-il-cagliari'>
                                            <span class="titolo">Alla Sardegna Arena arriva la Roma e Semplici deve rinunciare a Nainggolan - Nuova chiamata salvezza per il Cagliari</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24042021173539.jpg' alt='Covid 19: 254 nuovi contagi e 4 decessi - Ancora un leggerissimo calo nei reparti intensivi' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">17:34</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/173526/covid-19-254-nuovi-contagi-e-4-decessi-ancora-un-leggerissimo-calo-nei-reparti-intensivi'>
                                            <span class="titolo">Covid 19: 254 nuovi contagi e 4 decessi - Ancora un leggerissimo calo nei reparti intensivi</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24042021173227.jpeg' alt='Servizi di turno ad Alghero Domenica 25 Aprile' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">17:28</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/173525/servizi-di-turno-ad-alghero-domenica-25-aprile'>
                                            <span class="titolo">Servizi di turno ad Alghero Domenica 25 Aprile</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24042021172508.jpg' alt='Alghero: sanzionati oltre 400 algheresi per violazioni nel conferimento dei rifiuti' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">17:22</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/173524/alghero-sanzionati-oltre-400-algheresi-per-violazioni-nel-conferimento-dei-rifiuti'>
                                            <span class="titolo">Alghero: sanzionati oltre 400 algheresi per violazioni nel conferimento dei rifiuti</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24042021173928.jpg' alt='Sassari Metropolitana: una opportunità anche per il Goceano' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">15:01</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/173523/sassari-metropolitana-una-opportunita-anche-per-il-goceano'>
                                            <span class="titolo">Sassari Metropolitana: una opportunità anche per il Goceano</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24042021145756.jfif' alt='Inaugurato a Pula il nuovo centro di vaccinazione' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">14:56</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/173522/inaugurato-a-pula-il-nuovo-centro-di-vaccinazione'>
                                            <span class="titolo">Inaugurato a Pula il nuovo centro di vaccinazione</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24042021145514.jpg' alt='Stintino: si lavora a Porto Mannu' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">14:53</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/173521/stintino-si-lavora-a-porto-mannu'>
                                            <span class="titolo">Stintino: si lavora a Porto Mannu</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24042021132000.png' alt='La Polizia Stradale sequestra 300 chili di pesce' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">13:15</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/173520/la-polizia-stradale-sequestra-300-chili-di-pesce'>
                                            <span class="titolo">La Polizia Stradale sequestra 300 chili di pesce</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24042021105657.jpg' alt='Omicidio del barista sassarese: c'è un fermato - Un giovane filmato dalle telecamere' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">10:55</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/173519/omicidio-del-barista-sassarese-c-e-un-fermato-un-giovane-filmato-dalle-telecamere'>
                                            <span class="titolo">Omicidio del barista sassarese: c'è un fermato - Un giovane filmato dalle telecamere</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->
                    
                    <!-- LO STARNUTO -->
                    <div id="lostarnuto">
                        <div class="titolo-right mb-2"><h4>LO STARNUTO</h4></div>
                        <div class="emoji"></div>
                        <div class="lostarnuto">
                            	
                                    <div class="mb-2">                                    
                                        <article>  
                                                <span class="titolo">Tre piccoli di grifone cadono in acqua da Capo Caccia e affogano: gli ambientalisti chiedono di spostare immediatamente il promontorio. Il sindaco tace. Protesta Forza Italia: così salta il piano casa.</span>   
                                        </article>                                     
                                    </div>  
                                		
                        </div>
                    
                    </div>
                    <!-- /LO STARNUTO -->
                    <hr>

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                    
                    <!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->



</body>
</html>
