

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	La Dinamo Banco di Sardegna si prepara al debutto nella Champions League
</title><meta id="keywords" name="keywords" content="La Dinamo Banco di Sardegna si prepara al debutto nella Champions League" /><meta id="description" name="description" content="&amp;nbsp; Oggi alle 20:30 sarà alzata la palla a due del Game 1 contro Galatasaray.

Dopo la vittoria di domenica sulla Fortitudo Bologna è coach Gianmarco Pozzecco a presentare la sfida: “Da domenica " /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/5/168571/la-dinamo-banco-di-sardegna-si-prepara-al-debutto-nella-champions-league" /><meta id="title" name="title" content="La Dinamo Banco di Sardegna si prepara al debutto nella Champions League" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/21102020005414.jpg" /><meta id="og_title" property="og:title" content="La Dinamo Banco di Sardegna si prepara al debutto nella Champions League" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/5/168571/la-dinamo-banco-di-sardegna-si-prepara-al-debutto-nella-champions-league" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/21102020005414.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="400" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; Oggi alle 20:30 sarà alzata la palla a due del Game 1 contro Galatasaray.

Dopo la vittoria di domenica sulla Fortitudo Bologna è coach Gianmarco Pozzecco a presentare la sfida: “Da domenica " /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>

</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/5/168571/la-dinamo-banco-di-sardegna-si-prepara-al-debutto-nella-champions-league" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=olZ4ZDl476JA1C3ZIBwzVYbJJdDB2_iQUf9EiVqWRB5c-mqfzn__iU1cq9LvcK6_L5oVkvA_3fCKweVCT8pInDmgC7B8z1LpasqrCjHoU407RlPQ_aFwzQaK6KSco273MIe7dxCeolOxDuBnMy9Jkg2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		<a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1573553494470-0' style='width: 320px; height: 50px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [320, 50], 'div-gpt-ad-1573553494470-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573553494470-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/5/sport">Sport</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">La Dinamo Banco di Sardegna si prepara al debutto nella Champions League</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">21 ott 2020 00:52</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/21102020005414.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						&nbsp; Oggi alle 20:30 sarà alzata la palla a due del Game 1 contro Galatasaray.

Dopo la vittoria di domenica sulla Fortitudo Bologna è coach Gianmarco Pozzecco a presentare la sfida: “Da domenica mi porto dietro i due punti conquistati ma anche delle sensazioni negative rispetto al mondo in cui viviamo _ha commentato il tecnico biancoblu_. <br><br><div>&nbsp; Mi porto un Justin Tillman che sa giocare a basket ma che necessariamente deve essere inserito in un contesto in cui ognuno di noi deve fare le stesse cose sul campo. Siamo ancora un cantiere aperto ma dobbiamo riuscire a capire che dobbiamo andare in una certa direzione e perché questo avvenga dobbiamo avere gratificazione e soddisfazione dal farlo in un certo modo, farlo bene. <br><br></div><div>&nbsp; Mi auguro e spero che ci voglia meno tempo possibile, siamo troppo incostanti e questo deriva dal fatto che non facciamo sempre le stesse cose sul campo”.

Domani inizia il cammino in Basketball Champions League: “Domani ci attende il primo test rispetto al duplice impegno, in questo momento sono meno preoccupato delle partite ma più del trovare l’identità giusta.<br><br></div><div>&nbsp; &nbsp;Con una situazione così particolare per via della pandemia è difficile dire quale possa essere il team più competitivo tra le sfidanti della Basketball Champions League, mi conoscete non amo parlare delle altre squadre perché sono sempre molto focalizzato sui miei ragazzi, non voglio mancare di rispetto a nessuno ma è importante per me restare concentrato sul nostro percorso di crescita. Sicuramente la squadra con la miglior difesa sarà la migliore del gruppo, quella più competitiva”.
<br><br></div><div>&nbsp; &nbsp;La competizione europea porta con sé tante incognite: “Sicuramente le partite più difficili saranno quelle in trasferta, come sempre in coppa, perché significa dover affrontare i lunghi viaggi, in particolare per noi che viviamo su un’isola. L’impatto con la prima partita non sarà facilissimo ma dobbiamo andare oltre, giocare il nostro basket e sfruttare le nostre abilità”.
<br><br></div><div>&nbsp; &nbsp;Non fa pronostici coach Pozzecco ma ha un’idea su chi possa essere la favorita: “Lo scorso anno abbiamo perso contro Burgos che ci ha eliminato agli ottavi di finali e loro poi hanno vinto la competizione. Può succedere che vinca una outsider, ma generalmente a vincere sono le squadre che hanno tradizione e storia e, in questo caso, una delle candidate di quest’anno  penso sia il Galatasaray”.</div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/21102020011306.jpg' alt='Diritti umani: i volontari a Olbia, Arzachena, Nuoro e Villasor' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">01:11</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/168578/diritti-umani-i-volontari-a-olbia-arzachena-nuoro-e-villasor'>
                                            <span class="titolo">Diritti umani: i volontari a Olbia, Arzachena, Nuoro e Villasor</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/21102020011033.jpg' alt='Insularità: ok della Commissione Affari Costituzionali - Straordinario passo avanti' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">01:04</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/168577/insularita-ok-della-commissione-affari-costituzionali-straordinario-passo-avanti'>
                                            <span class="titolo">Insularità: ok della Commissione Affari Costituzionali - Straordinario passo avanti</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/21102020010356.jpg' alt='Asinara: utilizzare il patrimonio immobiliare - Interrogazione dei Progressisti' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">01:02</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/168576/asinara-utilizzare-il-patrimonio-immobiliare-interrogazione-dei-progressisti'>
                                            <span class="titolo">Asinara: utilizzare il patrimonio immobiliare - Interrogazione dei Progressisti</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/21102020010219.jpg' alt='Porto Torres: in pagamento il Reis' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">01:01</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/22/26/168575/porto-torres-in-pagamento-il-reis'>
                                            <span class="titolo">Porto Torres: in pagamento il Reis</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/21102020010101.jpeg' alt='Alghero: grandi pulizie nei canali' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">01:00</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/168574/alghero-grandi-pulizie-nei-canali'>
                                            <span class="titolo">Alghero: grandi pulizie nei canali</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/21102020005756.jpg' alt='Alghero: tutti in bici alla scoperta del Calich' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">00:57</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/168573/alghero-tutti-in-bici-alla-scoperta-del-calich'>
                                            <span class="titolo">Alghero: tutti in bici alla scoperta del Calich</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/21102020005624.jpg' alt='Finisce a Bancali un 55enne di Porto Torres: botte al padre per avere i soldi per la droga' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">00:55</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/168572/finisce-a-bancali-un-55enne-di-porto-torres-botte-al-padre-per-avere-i-soldi-per-la-droga'>
                                            <span class="titolo">Finisce a Bancali un 55enne di Porto Torres: botte al padre per avere i soldi per la droga</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/21102020005414.jpg' alt='La Dinamo Banco di Sardegna si prepara al debutto nella Champions League' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">00:52</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/168571/la-dinamo-banco-di-sardegna-si-prepara-al-debutto-nella-champions-league'>
                                            <span class="titolo">La Dinamo Banco di Sardegna si prepara al debutto nella Champions League</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/21102020004457.jpg' alt='In preparazione a Sassari i corsi per agente immobiliare' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">00:43</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/168570/in-preparazione-a-sassari-i-corsi-per-agente-immobiliare'>
                                            <span class="titolo">In preparazione a Sassari i corsi per agente immobiliare</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/21102020004148.jpg' alt='Sassari: nuovamente attivo l'Urp' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">00:40</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/168569/sassari-nuovamente-attivo-l-urp'>
                                            <span class="titolo">Sassari: nuovamente attivo l'Urp</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->
</body>
</html>
