

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Sensori a tutti i diabetici: stanziate le risorse
</title><meta id="keywords" name="keywords" content="Sensori a tutti i diabetici: stanziate le risorse" /><meta id="description" name="description" content="&amp;nbsp; “L’inserimento delle risorse nella finanziaria per dotare tutti i 24 mila pazienti diabetici sardi insulino trattati dei sensori di monitoraggio arriva grazie ad un’attività costante che io, ed" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/4/171357/sensori-a-tutti-i-diabetici-stanziate-le-risorse" /><meta id="title" name="title" content="Sensori a tutti i diabetici: stanziate le risorse" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/10022021150916.jpg" /><meta id="og_title" property="og:title" content="Sensori a tutti i diabetici: stanziate le risorse" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/4/171357/sensori-a-tutti-i-diabetici-stanziate-le-risorse" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/10022021150916.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="400" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; “L’inserimento delle risorse nella finanziaria per dotare tutti i 24 mila pazienti diabetici sardi insulino trattati dei sensori di monitoraggio arriva grazie ad un’attività costante che io, ed" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	<div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=392505560956749&autoLogAppEvents=1" nonce="AsPbfvnN"></script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>



</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/4/171357/sensori-a-tutti-i-diabetici-stanziate-le-risorse" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=L3PEz0FVGEXy9vzCLMnnh6a-e857Z62zTpdZg3kyoT-DioCDM-6xg8WEj6UljIii1QYs0TVqeQePOh5lza86lQEoUAHjlJ4_fwOy2keEWovwYQDs1iG5DYfSZm4NQX2BBthNxYTkf4Fr6t5Mvm-2qw2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		
        <a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <p>test</p>
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none text-center">
                <div id='div-gpt-ad-1610107768725-0' >
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [[320, 50], [320, 100]], 'div-gpt-ad-1610107768725-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();

                        googletag.display('div-gpt-ad-1610107768725-0');
                    </script>


                    
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/4/salute">Salute</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Sensori a tutti i diabetici: stanziate le risorse</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">10 feb 2021 10:10</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">Redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/10022021150916.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						<div>&nbsp; “L’inserimento delle risorse nella finanziaria per dotare tutti i 24 mila pazienti diabetici sardi insulino trattati dei sensori di monitoraggio arriva grazie ad un’attività costante che io, ed il gruppo dell’UDC Cambiamo, abbiamo portato avanti sia nella passata e che nell’attuale legislatura.&nbsp;</div><div><br></div><div>&nbsp; Nei giorni scorsi avevo richiesto questa audizione in commissione sanità che è servita soprattutto per fissare altri obiettivi futuri dopo quello appena raggiunto. Ricordo che i primi 3000 sensori per il monitoraggio della glicemia furono assegnati ai diabetici sardi a seguito del voto su una mozione che presentai nel 2018 come primo firmatario e che venne approvata dal consiglio regionale. Al tempo commentai quella notizia come un primo piccolo passo in avanti.&nbsp;</div><div><br></div><div>&nbsp; Ho continuato a portare l’argomento in commissione sanità ed in consiglio più volte anche lo scorso anno, facendo mie le legittime richieste della Rete sarda del Diabete. Oggi il risultato tanto atteso arriva con l’inserimento delle somme necessarie in finanziaria e di questo sono ovviamente molto soddisfatto.” Così il consigliere regionale del gruppo UDC Cambiamo Antonello Peru, intervenendo in apertura dei lavori della Commissione sanità che su sua richiesta è stata dedicata anche allo stato della diabetologia in Sardegna.</div><div><br></div><div>&nbsp; “La Sardegna è la regione italiana con il maggior numero di diabetici ma rimane ancora fanalino di coda per l’utilizzo delle migliori tecnologie. Oggi possiamo con soddisfazione gioire per un importante risultato ottenuto ma dobbiamo ancora guardare avanti per ottenere altri importanti obiettivi. Mi riferisco al superamento del bando Piemonte per l’utilizzo dei microinfusori di ultima generazione, utilizzabili in tutta Italia, tranne in Sardegna.&nbsp;</div><div><br></div><div>&nbsp; E sempre per quanto riguarda le migliori tecnologie: solo in Sardegna non è attualmente prescrivibile il sensore CGM Dexcom G6, indicato per tutte le fasce di età ma l’unico ad avere un’indicazione specifica per i pazienti diabetici della fascia di età da 0 a 4 anni e per le donne in gestazione. E infine una questione che riguarda non solo i pazienti diabetici ma anche i pazienti di altre gravi malattie croniche: la semplificazione del ritiro dei presidi. È di qualche giorno fa la lettera di una paziente diabetica costretta a dover raggiungere da Santa Teresa, in autobus e poi in taxi, la farmacia territoriale di Olbia per poter ritirare i propri farmaci.</div><div><br></div><div>&nbsp; Sarebbe auspicabile, ancor più in questo momento di emergenza sanitaria, che si provvedesse ad una riorganizzazione del sistema di ritiro dei farmaci, estendendo la possibilità della Distribuzione per Conto nelle farmacie private convenzionate. Sarebbe un ulteriore modo per venire incontro alle legittime aspettative e richieste di tanti pazienti colpiti da patologie croniche."</div><div><br></div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>



					<p>&nbsp;</p>
					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_inline_share_toolbox"></div>

					<div class="mt-5 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <div class="mb-2 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="350" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10022021151121.jpg' alt='Il calvario dei lavoratori di Air Italy: manifestazioni a Olbia e Milano' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">15:09</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/171363/il-calvario-dei-lavoratori-di-air-italy-manifestazioni-a-olbia-e-milano'>
                                            <span class="titolo">Il calvario dei lavoratori di Air Italy: manifestazioni a Olbia e Milano</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10022021150454.png' alt='Anche a Siniscola cerimonie per il ricordo del "giusto" Palatucci' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">15:02</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/171362/anche-a-siniscola-cerimonie-per-il-ricordo-del-giusto-palatucci'>
                                            <span class="titolo">Anche a Siniscola cerimonie per il ricordo del "giusto" Palatucci</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10022021145825.jpg' alt='Muros: Federico Tolu si ricandida' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">14:56</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/171361/muros-federico-tolu-si-ricandida'>
                                            <span class="titolo">Muros: Federico Tolu si ricandida</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10022021112024.jpg' alt='Al Castelvì di Sassari la Costituzione si impara con il cinema' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">11:25</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/35/171360/al-castelvi-di-sassari-la-costituzione-si-impara-con-il-cinema'>
                                            <span class="titolo">Al Castelvì di Sassari la Costituzione si impara con il cinema</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10022021111813.jpg' alt='Marghine: la Lega si organizza - Nominata la referente' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">11:20</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/171359/marghine-la-lega-si-organizza-nominata-la-referente'>
                                            <span class="titolo">Marghine: la Lega si organizza - Nominata la referente</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10022021111520.jpg' alt='Sospendere la dismissione della Diga Sant´Antonio sul Rio Gutturu Mannu' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">11:15</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/171358/sospendere-la-dismissione-della-diga-santantonio-sul-rio-gutturu-mannu'>
                                            <span class="titolo">Sospendere la dismissione della Diga Sant´Antonio sul Rio Gutturu Mannu</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10022021150916.jpg' alt='Sensori a tutti i diabetici: stanziate le risorse' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">10:10</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/4/171357/sensori-a-tutti-i-diabetici-stanziate-le-risorse'>
                                            <span class="titolo">Sensori a tutti i diabetici: stanziate le risorse</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10022021100309.jpg' alt='Allerta meteo: piogge in arrivo' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">10:05</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/171355/allerta-meteo-piogge-in-arrivo'>
                                            <span class="titolo">Allerta meteo: piogge in arrivo</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10022021151806.jpg' alt='Sassari: al via il taglio dell'erba' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">10:05</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/171356/sassari-al-via-il-taglio-dell-erba'>
                                            <span class="titolo">Sassari: al via il taglio dell'erba</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10022021100006.jpg' alt='ComprArtigiano: la nuova piattaforma per vendere i prodotti sardi' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">10:00</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/171354/comprartigiano-la-nuova-piattaforma-per-vendere-i-prodotti-sardi'>
                                            <span class="titolo">ComprArtigiano: la nuova piattaforma per vendere i prodotti sardi</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->



</body>
</html>
