

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://fonts.gstatic.com" /><link href="https://fonts.googleapis.com/css2?family=Special+Elite&amp;family=Titillium+Web:wght@400;700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Sassari: luoghi comuni in quantità industriale - Nel parla Francesca Vecchioni
</title><meta id="keywords" name="keywords" content="Sassari: luoghi comuni in quantità industriale - Nel parla Francesca Vecchioni" /><meta id="description" name="description" content="&amp;nbsp; Sabato 28 Agosto, alle ore 18:30 nella Sala Eventi di Crema&amp;amp;Cioccolato a Sassari, Francesca Vecchioni, giornalista, attivista dei diritti umani e consulente sulle tematiche riguardanti l’in" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/35/177284/sassari-luoghi-comuni-in-quantita-industriale-nel-parla-francesca-vecchioni" /><meta id="title" name="title" content="Sassari: luoghi comuni in quantità industriale - Nel parla Francesca Vecchioni" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/27082021102528.jpg" /><meta id="og_title" property="og:title" content="Sassari: luoghi comuni in quantità industriale - Nel parla Francesca Vecchioni" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/35/177284/sassari-luoghi-comuni-in-quantita-industriale-nel-parla-francesca-vecchioni" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/27082021102528.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="1230" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; Sabato 28 Agosto, alle ore 18:30 nella Sala Eventi di Crema&amp;amp;Cioccolato a Sassari, Francesca Vecchioni, giornalista, attivista dei diritti umani e consulente sulle tematiche riguardanti l’in" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	<div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=392505560956749&autoLogAppEvents=1" nonce="AsPbfvnN"></script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>



</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/35/177284/sassari-luoghi-comuni-in-quantita-industriale-nel-parla-francesca-vecchioni" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=C1Y25-V_8wiAXGod_iy27o3TDzA24w7wsACwWdbPhBOcUCf-w75ofbhJzuC12P2a2dwVHllbVkmaotqVkflFYVySW-p6JXBxD3K8FX79rlvG6vAEIf_IXhrvWln7KzH46Csz-EzLA7RWwYsGMS58VA2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		
        <a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <p>test</p>
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none text-center">
                <div id='div-gpt-ad-1610107768725-0' >
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [[320, 50], [320, 100]], 'div-gpt-ad-1610107768725-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();

                        googletag.display('div-gpt-ad-1610107768725-0');
                    </script>


                    
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/35/cultura">Cultura</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h4><em><span id="cntBody_lblSottoTitolo2"></span></em></h4>
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Sassari: luoghi comuni in quantità industriale - Nel parla Francesca Vecchioni</span></h1>
							<h4><em><span id="cntBody_lblSottoTitolo"></span></em></h4>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">27 ago 2021 10:20</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">Redazione</span>								
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/27082021102528.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						<div>&nbsp; Sabato 28 Agosto, alle ore 18:30 nella Sala Eventi di Crema&amp;Cioccolato a Sassari, Francesca Vecchioni, giornalista, attivista dei diritti umani e consulente sulle tematiche riguardanti l’inclusione, presenterà il suo libro “Pregiudizi inconsapevoli – Perché i luoghi comuni sono sempre così affollati”, edito da Mondadori.</div><div>&nbsp;</div><div>&nbsp; Quante volte abbiamo detto o abbiamo sentito dire frasi come: «non sono razzista ma...»,&nbsp; «ho tanti amici gay ma…»; solitamente il bello viene proprio dopo quei puntini di sospensione e solitamente quel che viene dopo è una marea di pregiudizi e luoghi comuni, magari anche inconsapevoli ma non privi di effetti collaterali. Di questo si parlerà, in un incontro organizzato dall’Associazione Il Colombre, Sabato 28 Agosto, alle ore 18:30, nella Sala Eventi di Crema &amp; Cioccolato, insieme a Francesca Vecchioni autrice del libro “Pregiudizi inconsapevoli – Perché i luoghi comuni sono sempre così affollati” edito da Mondadori. A dialogare con l’autrice Francesca Arcadu attivista per i diritti delle persone con disabilità e fondatrice e coordinatrice del Gruppo Donne UILDM e Daniele Salis attivista e presidente dell’Associazione il Colombre.</div><div>&nbsp;</div><div>&nbsp; Francesca Vecchioni, giornalista, attivista per i diritti umani ha fondato e presiede Diversity, l’organizzazione no-profit impegnata a promuovere l’inclusione ed ha ideato i Diversity Media Awards e il Diversity Brand Summit, iniziative che ogni anno premiano e danno rilevanza a progetti digitali innovativi e aziende che mettono al centro della loro mission l’inclusività.</div><div><br></div><div>&nbsp; Basandosi sugli studi di psicologia comportamentale più recenti, Francesca Vecchioni, nel suo libro,&nbsp; smaschera, con tono ironico e dissacrante, tutte le volte in cui senza volerlo cadiamo nella trappola degli stereotipi e ci aiuta a capire le nostre dinamiche cognitive, per individuare gli errori più frequenti in cui possiamo incorrere e quindi modificare il nostro sguardo sul mondo. Perché la mente spesso ci inganna. Ogni ragionamento è un percorso e visto che il nostro cervello tende a fare economia, ossia a ottenere la massima resa con il minimo sforzo, quei percorsi sono vere e proprie scorciatoie.</div><div><br></div><div>&nbsp; Per esempio, la mente ci illude di avere capacità statistiche, è convinta di saper calcolare la probabilità che qualcosa si avveri, ma lo fa sulla base di dati che desume, seleziona e ricorda in maniera assolutamente arbitraria. E generalizza: se per noi le persone anziane sono lente, le donne non sanno guidare, gli stranieri sono pericolosi e i gay sono sensibili, lo penseremo di ogni singolo membro di quella categoria, malgrado i dati ci dicano che la nostra percezione è scorretta o sovrastimata. Insomma, forse a parole non siamo discriminatori, ma con le parole? Senza rendercene conto, siamo immersi in dinamiche linguistiche e comportamentali che rafforzano pregiudizi, stereotipi e discriminazioni.</div><div><br></div><div>&nbsp; Luoghi comuni, modi di dire, comportamenti automatici hanno un duplice effetto: da una parte rischiano di compromettere la nostra percezione e dunque comprensione della realtà, influenzando i nostri giudizi e le nostre scelte, dall’altra ci portano a inserire gli altri in schemi precostituiti, che restituiscono un’immagine spesso deformata, banalizzata, inadeguata, e possono innescare meccanismi escludenti.</div><div>&nbsp;</div><div>&nbsp; Essere consapevoli di questi meccanismi mentali, nonché conoscere gli errori a cui ci conducono, è il primo passo per comprendere meglio la realtà e le altre persone e per rendere il mondo più inclusivo.</div><div><br></div><div>&nbsp; Francesca Vecchioni: Laureata in Scienze Politiche, è giornalista, attivista dei diritti umani e consulente sulle tematiche Diversity &amp; Inclusion. Ha fondato e presiede Diversity, organizzazione no-profit impegnata a promuovere l’inclusione. Ha ideato i Diversity Media Awards e il Diversity Brand Summit.</div><div><br></div><div>&nbsp; Ha pubblicato T’innamorerai senza pensare (2015) e firmato i volumi Le cose cambiano (2013) e Maternità. Il tempo delle nuove mamme (2015). Suoi contributi e interviste appaiono sulle principali testate italiane ed estere.</div><div>&nbsp;</div><div>&nbsp; Francesca Arcadu: impiegata presso la Camera di commercio di Sassari, da oltre trent’anni è attivista per i diritti delle persone con disabilità. Fondatrice e coordinatrice del Gruppo Donne UILDM, si occupa di disabilità al femminile in prospettiva intersezionale. Collabora con diverse testate su temi relativi al sociale e la cultura.</div><div>&nbsp;</div><div>&nbsp; Daniele Salis: non binary, attivista, LGBTQ+, femminista intersezionale, presidente del Colombre, si occupa di comunicazione, media, spettacolo e marketing culturale. Lettore accanito e consumatore di film e serie tv, tra le varie attività che tiene in piedi c'è anche quella dell'insegnante.</div><div>&nbsp;</div><div>&nbsp; Gli ingressi saranno contingentati e verranno applicate le norme vigenti in materia di eventi e contenimento della diffusione del Covid19.</div><div><br></div><div>&nbsp; Si consiglia prenotazione al 3515616082.</div><div><br></div>
					</div>
					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>

					<p class="avatar"><img id="cntBody_imgAvatar" class="img-fluid mb-4" itemprop="image" src="" /></p>

					

					<p>&nbsp;</p>

					<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js" integrity="sha512-Y2IiVZeaBwXG1wSV7f13plqlmFOx8MdjuHyYFVoYzhyRr3nH/NMDjTBSswijzADdNzMyWNetbLMfOpIPl6Cv9g==" crossorigin="anonymous"></script>
					<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.css" integrity="sha512-Velp0ebMKjcd9RiCoaHhLXkR1sFoCCWXNp6w4zj1hfMifYB5441C+sKeBl/T/Ka6NjBiRfBBQRaQq65ekYz3UQ==" crossorigin="anonymous" />
					<div class="media">
						
					</div>
					<script>
						$(document).on('click', '[data-toggle="lightbox"]', function(event) {
							event.preventDefault();
							$(this).ekkoLightbox();
						});
					</script>



					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_inline_share_toolbox"></div>

					<div class="mt-5 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <div class="mb-2 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="350" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/27082021142054.jpg' alt='Terapia domiciliare anti covid: interrogazione dei Democratici - "Approssimazione anziche programmazione sanitaria"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">14:19</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/177296/terapia-domiciliare-anti-covid-interrogazione-dei-democratici-approssimazione-anziche-programmazione-sanitaria'>
                                            <span class="titolo">Terapia domiciliare anti covid: interrogazione dei Democratici - "Approssimazione anziche programmazione sanitaria"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/27082021133001.jpg' alt='Sabato a Martis la prima sarda del film “GlassBoy” - Protagonista Andrea Arru, giovanissimo attore di Ploaghe' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">13:30</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/35/177295/sabato-a-martis-la-prima-sarda-del-film-glassboy-protagonista-andrea-arru-giovanissimo-attore-di-ploaghe'>
                                            <span class="titolo">Sabato a Martis la prima sarda del film “GlassBoy” - Protagonista Andrea Arru, giovanissimo attore di Ploaghe</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/27082021132510.jpg' alt='La CIA sostiene le donne delle campagne' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">13:25</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/177293/la-cia-sostiene-le-donne-delle-campagne'>
                                            <span class="titolo">La CIA sostiene le donne delle campagne</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/27082021132825.jpg' alt='Al via il City of Cagliari: stasera debutta la Dinamo contro il Bayer Monaco' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">13:25</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/177294/al-via-il-city-of-cagliari-stasera-debutta-la-dinamo-contro-il-bayer-monaco'>
                                            <span class="titolo">Al via il City of Cagliari: stasera debutta la Dinamo contro il Bayer Monaco</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/27082021132345.jpg' alt='Torres Sassari: arrivi, partenze e test - Aspettando campionato e Coppa Italia' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">13:20</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/177292/torres-sassari-arrivi-partenze-e-test-aspettando-campionato-e-coppa-italia'>
                                            <span class="titolo">Torres Sassari: arrivi, partenze e test - Aspettando campionato e Coppa Italia</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/27082021105247.jpg' alt='Centro grandi ustionati Sassari: un ambulatorio di paese - Desirè Manca dopo un sovralluogo' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">10:50</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/177291/centro-grandi-ustionati-sassari-un-ambulatorio-di-paese-desire-manca-dopo-un-sovralluogo'>
                                            <span class="titolo">Centro grandi ustionati Sassari: un ambulatorio di paese - Desirè Manca dopo un sovralluogo</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/27082021103502.jpg' alt='Al via la prima edizione del Marina Militare Nastro Rosa Tour' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">10:35</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/177289/al-via-la-prima-edizione-del-marina-militare-nastro-rosa-tour'>
                                            <span class="titolo">Al via la prima edizione del Marina Militare Nastro Rosa Tour</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/27082021104921.jpg' alt='Cerimonia di avvicendamento al comando provinciale della Guardia di Finanza di Sassari' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">10:35</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/177290/cerimonia-di-avvicendamento-al-comando-provinciale-della-guardia-di-finanza-di-sassari'>
                                            <span class="titolo">Cerimonia di avvicendamento al comando provinciale della Guardia di Finanza di Sassari</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/27082021103002.jpg' alt='Chiamata d'imbarco: 2 piccoli di camera per la Janas' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">10:30</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/177287/chiamata-d-imbarco-2-piccoli-di-camera-per-la-janas'>
                                            <span class="titolo">Chiamata d'imbarco: 2 piccoli di camera per la Janas</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/27082021103228.jpg' alt='Ener2crowd.com aiuterà ora la «Cooperativa di Solidarietà Lautari Onlus»' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">10:30</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/177288/ener2crowdcom-aiutera-ora-la-cooperativa-di-solidarieta-lautari-onlus'>
                                            <span class="titolo">Ener2crowd.com aiuterà ora la «Cooperativa di Solidarietà Lautari Onlus»</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->
                    
                    <!-- LO STARNUTO -->
                    <div id="lostarnuto">
                        <div class="titolo-right mb-2"><h4>LO STARNUTO</h4></div>
                        <div class="emoji"></div>
                        <div class="lostarnuto">
                            	
                                    <div class="mb-2">                                    
                                        <article>  
                                                <span class="titolo">Il Covid non va in vacanza, rinuncia alle ferie estive per dedicarsi alla domanda di contagio, non può ridurre l'offerta. Il virus, varianti comprese, non se la sente di deludere la movida, i bar discoteche, mascherine nei cassetti e il popolo dei no vax. E' già pronto il Comitato: Covid libero!</span>   
                                        </article>                                     
                                    </div>  
                                		
                        </div>
                    
                    </div>
                    <!-- /LO STARNUTO -->
                    <hr>

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                    
                    <!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->



</body>
</html>
