

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Il ruolo del trasporto marittimo nel Paese - Sarà presente il ministro
</title><meta id="keywords" name="keywords" content="Il ruolo del trasporto marittimo nel Paese - Sarà presente il ministro" /><meta id="description" name="description" content="&amp;nbsp; Il Ministro delle Infrastrutture e della Mobilità sostenibili, prof. Enrico Giovannini, ha confermato la sua presenza al Webinar “Lavoro Marittimo e investimenti nello scenario post Covid”, org" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/3/172201/il-ruolo-del-trasporto-marittimo-nel-paese-sara-presente-il-ministro" /><meta id="title" name="title" content="Il ruolo del trasporto marittimo nel Paese - Sarà presente il ministro" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/11032021080045.jpg" /><meta id="og_title" property="og:title" content="Il ruolo del trasporto marittimo nel Paese - Sarà presente il ministro" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/3/172201/il-ruolo-del-trasporto-marittimo-nel-paese-sara-presente-il-ministro" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/11032021080045.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="450" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; Il Ministro delle Infrastrutture e della Mobilità sostenibili, prof. Enrico Giovannini, ha confermato la sua presenza al Webinar “Lavoro Marittimo e investimenti nello scenario post Covid”, org" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	<div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=392505560956749&autoLogAppEvents=1" nonce="AsPbfvnN"></script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>



</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/3/172201/il-ruolo-del-trasporto-marittimo-nel-paese-sara-presente-il-ministro" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=xkvhYWI0U7n7Ixq2XVapAkcPwth8Rjt8fsvXEqNLl6wMP0KKl45pJuMYJEakHw8zqPwsKqYWeCxWE2aM6HW_gDLAzLZ9Q4X9PPdgErnR7BUZhwKvsKa8NGrFmhOrn9sTQi94otqnZM8MkGTXfyhpjA2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		
        <a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <p>test</p>
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none text-center">
                <div id='div-gpt-ad-1610107768725-0' >
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [[320, 50], [320, 100]], 'div-gpt-ad-1610107768725-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();

                        googletag.display('div-gpt-ad-1610107768725-0');
                    </script>


                    
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/3/economia">Economia</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Il ruolo del trasporto marittimo nel Paese - Sarà presente il ministro</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">11 mar 2021 08:00</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">Redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/11032021080045.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						&nbsp; Il Ministro delle Infrastrutture e della Mobilità sostenibili, prof. Enrico Giovannini, ha confermato la sua presenza al Webinar “Lavoro Marittimo e investimenti nello scenario post Covid”, organizzato da Conftrasporto-Confcommercio imprese per l’Italia insieme ad Assarmatori. L'evento si svolgerà on line a partire dalle ore 11.00 del 18 marzo 2021 e farà perno sulla presentazione del Primo Rapporto Shipping Industry-Italia 2020, elaborato da Nomisma per conto di Assarmatori, e finalizzato a focalizzare l'attenzione sul contributo del trasporto marittimo al sistema Paese. Seguiranno l’intervento del Ministro Giovannini e una tavola rotonda con esponenti delle Istituzioni e dei Partiti.
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>

					<p>&nbsp;</p>

					<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js" integrity="sha512-Y2IiVZeaBwXG1wSV7f13plqlmFOx8MdjuHyYFVoYzhyRr3nH/NMDjTBSswijzADdNzMyWNetbLMfOpIPl6Cv9g==" crossorigin="anonymous"></script>
					<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.css" integrity="sha512-Velp0ebMKjcd9RiCoaHhLXkR1sFoCCWXNp6w4zj1hfMifYB5441C+sKeBl/T/Ka6NjBiRfBBQRaQq65ekYz3UQ==" crossorigin="anonymous" />
					<div class="media">
						
					</div>
					<script>
						$(document).on('click', '[data-toggle="lightbox"]', function(event) {
							event.preventDefault();
							$(this).ekkoLightbox();
						});
					</script>



					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_inline_share_toolbox"></div>

					<div class="mt-5 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <div class="mb-2 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="350" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11032021085349.jpg' alt='Sorpreso mentre rubava alla Poliss di Sassari: denunciato un giovane di 22 anni' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">08:50</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/172205/sorpreso-mentre-rubava-alla-poliss-di-sassari-denunciato-un-giovane-di-22-anni'>
                                            <span class="titolo">Sorpreso mentre rubava alla Poliss di Sassari: denunciato un giovane di 22 anni</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11032021082804.jpg' alt='Cinquestelle: sostituire Deiana e rilanciare il porto Canale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">08:25</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/172204/cinquestelle-sostituire-deiana-e-rilanciare-il-porto-canale'>
                                            <span class="titolo">Cinquestelle: sostituire Deiana e rilanciare il porto Canale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11032021082531.jpg' alt='Bando per il Sud: 4,5 milioni di euro per la mobilità sostenibile - C'è anche la Sardegna' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">08:20</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/172203/bando-per-il-sud-45-milioni-di-euro-per-la-mobilita-sostenibile-c-e-anche-la-sardegna'>
                                            <span class="titolo">Bando per il Sud: 4,5 milioni di euro per la mobilità sostenibile - C'è anche la Sardegna</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11032021080045.jpg' alt='Il ruolo del trasporto marittimo nel Paese - Sarà presente il ministro' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">08:00</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/172201/il-ruolo-del-trasporto-marittimo-nel-paese-sara-presente-il-ministro'>
                                            <span class="titolo">Il ruolo del trasporto marittimo nel Paese - Sarà presente il ministro</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11032021080709.jpg' alt='Sanremo: un festival "omosessualista e anticristiano" - Il Popolo della Famiglia chiede le dimissioni dei vertici RAI' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">07:55</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/172202/sanremo-un-festival-omosessualista-e-anticristiano-il-popolo-della-famiglia-chiede-le-dimissioni-dei-vertici-rai'>
                                            <span class="titolo">Sanremo: un festival "omosessualista e anticristiano" - Il Popolo della Famiglia chiede le dimissioni dei vertici RAI</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11032021002221.jpg' alt='Il lavoro sardo, nei campi e in mare - Due straordinari documenti dall'Umanitaria' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">00:56</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/35/172200/il-lavoro-sardo-nei-campi-e-in-mare-due-straordinari-documenti-dall-umanitaria'>
                                            <span class="titolo">Il lavoro sardo, nei campi e in mare - Due straordinari documenti dall'Umanitaria</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11032021001408.jpg' alt='Tavolo istituzionale: "Costruiamo insieme Sardegna 2030"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">00:53</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/172199/tavolo-istituzionale-costruiamo-insieme-sardegna-2030'>
                                            <span class="titolo">Tavolo istituzionale: "Costruiamo insieme Sardegna 2030"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11032021001235.jpg' alt='Stintino: approvato il piano di utilizzo dei litorali' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">00:50</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/172198/stintino-approvato-il-piano-di-utilizzo-dei-litorali'>
                                            <span class="titolo">Stintino: approvato il piano di utilizzo dei litorali</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11032021000957.jpg' alt='Il sottosegretario in visita al Comando Interforze' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">00:47</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/172197/il-sottosegretario-in-visita-al-comando-interforze'>
                                            <span class="titolo">Il sottosegretario in visita al Comando Interforze</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11032021000328.jpeg' alt='Elezioni consiglio nazionale degli architetti - La Sardegna si presenta con un candidato unico: Tiziana Campus' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">00:42</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/172196/elezioni-consiglio-nazionale-degli-architetti-la-sardegna-si-presenta-con-un-candidato-unico-tiziana-campus'>
                                            <span class="titolo">Elezioni consiglio nazionale degli architetti - La Sardegna si presenta con un candidato unico: Tiziana Campus</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->



</body>
</html>
