

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	L'amaro costo dell'insularità: rapporto dell'Istituto Bruno Leoni
</title><meta id="keywords" name="keywords" content="L&#39;amaro costo dell&#39;insularità: rapporto dell&#39;Istituto Bruno Leoni" /><meta id="description" name="description" content="&amp;nbsp; L’insularità e la distanza dalla terraferma hanno un costo stimabile
in circa 5.700 € per ogni sardo, oltre un quarto del Pil pro capite
che, tenendo conto della popolazione, corrisponde a ci" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/3/167082/l-amaro-costo-dell-insularita-rapporto-dell-istituto-bruno-leoni" /><meta id="title" name="title" content="L&#39;amaro costo dell&#39;insularità: rapporto dell&#39;Istituto Bruno Leoni" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/25082020001809.jpg" /><meta id="og_title" property="og:title" content="L&#39;amaro costo dell&#39;insularità: rapporto dell&#39;Istituto Bruno Leoni" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/3/167082/l-amaro-costo-dell-insularita-rapporto-dell-istituto-bruno-leoni" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/25082020001809.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="400" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; L’insularità e la distanza dalla terraferma hanno un costo stimabile
in circa 5.700 € per ogni sardo, oltre un quarto del Pil pro capite
che, tenendo conto della popolazione, corrisponde a ci" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>

</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/3/167082/l-amaro-costo-dell-insularita-rapporto-dell-istituto-bruno-leoni" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=-yHNCEIt11eb2v9rtC_f8UScm22By62m3bLtfxOnGxBnUoHtGMQtpLm2HNwmiZYRAc4XTe7Pc3BIig7T7ZvCgZIQNW4jbyYuSaxAVCIGR5_B4XvWIBJTiQbRQNwkMtO4TuN3no0fIjYkCIKftSqpCA2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		<a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1573553494470-0' style='width: 320px; height: 50px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [320, 50], 'div-gpt-ad-1573553494470-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573553494470-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/3/economia">Economia</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">L'amaro costo dell'insularità: rapporto dell'Istituto Bruno Leoni</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">25 ago 2020 00:15</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/25082020001809.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						&nbsp; L’insularità e la distanza dalla terraferma hanno un costo stimabile
in circa 5.700 € per ogni sardo, oltre un quarto del Pil pro capite
che, tenendo conto della popolazione, corrisponde a circa 9,4 miliardi
di euro di minore prodotto annuo. Una tassa che ogni cittadino della
Sardegna, neonati compresi, si trova a pagare per il solo fatto di
nascere e vivere nell’Isola e che in larga parte spiega il basso Pil
pro capite della Sardegna. Lo sostiene l’Istituto Bruno Leoni nel
Briefing Paper “Il costo dell’insularità. <br><br><div>&nbsp; Il caso della Sardegna” a
firma di Carlo Amenta, Carlo Stagnaro e Luca Vitale.


. Il rapporto realizzato per il Comitato per l’insularità su
iniziativa dei Riformatori sardi, mostra come la ridotta dimensione
del mercato interno, la distanza dal continente e le difficoltà nei
trasporti, quindi nella circolazione di merci e persone, equivalgano a
una “tassa” stimabile in circa 5.700 euro, misurati utilizzando un
modello econometrico attraverso cui per la prima volta si è riusciti a
dare una risposta alla seguente domanda: quanta parte della distanza
di reddito e opportunità separa la Sardegna dal resto d’Italia in
termini economici?.
<br><br></div><div>&nbsp; &nbsp;Hanno contribuito alla stima di costo dell’insularità il reddito pro
capite annuo della regione (dati dataset Eurostat con scomposizione
NUTS2); il tasso di interesse attivo medio per le banche della regione
(fonte Banca d’Italia); il risparmio della regione (Banca d’Italia);
il fattore interscambio (Istat); i chilometri di autostrada rapportati
per la superfice della regione (dataset Eurostat); chilometri di
ferrovie rapportati alla superfice della regione (dataset Eurostat);
la spesa pubblica regionale (Istat); il capitale umano della regione
con quota di popolazione analfabeta nell’ultimo censimento (Istat); il
numero di aeroporti riconosciuti dall’ENAC (fonte Enac).

La Sardegna è una regione caratterizzata da un livello del Pil pro
capite relativamente basso, sul quale incide in maniera significativa
la condizione insulare: nel 2018, esso era pari a circa 21 mila euro,
leggermente al di sopra di quello del Mezzogiorno (di poco inferiore a
19 mila euro) ma nettamente al di sotto della media nazionale (29 mila
euro).
<br><br></div><div>&nbsp; &nbsp;L’economia dell’isola, parallelamente a quella nazionale, nel corso
del 2019 ha subito un deciso rallentamento, con una crescita
nell’ultimo trimestre dell’anno pari ad appena lo 0,2 per cento. Per
l’anno in corso si prevede una significativa contrazione dell’attività
economica, stimata attorno al 10 per cento, in linea col dato
nazionale. La sospensione delle attività non essenziali dovuta
all’epidemia di Covid-19 ha coinvolto – secondo le stime preliminari
della Banca d’Italia – circa un terzo del valore aggiunto
manifatturiero e oltre il 20 per cento nei servizi. Complessivamente
il problema ha interessato oltre un quarto degli occupati. Inoltre,
poiché il settore turistico ha un’incidenza maggiore rispetto alla
media, la Sardegna rischia di essere una delle regioni maggiormente
colpite dalle conseguenze economiche di medio-lungo termine della
pandemia.
<br><br></div><div>&nbsp; &nbsp;“La condizione di insularità e il suo riconoscimento devono offrire
l’occasione storica per trovare soluzioni ai problemi che gravano
sulla Sardegna - spiega il Presidente del Comitato per l’insularità
Roberto Frongia - La battaglia che stiamo portando avanti a tutti i
livelli per il riconoscimento del principio di insularità in
Costituzione va proprio in questa direzione. Nonostante i trattati
comunitari e internazionali - conclude Frongia - l'Isola continua ad
avere uno svantaggio infrastrutturale e strutturale che si concretizza
in danni di carattere sociale, economico, culturale e che il rapporto
dell’Istituto Bruno Leoni mette drammaticamente in evidenza”.

“Questo calcolo numerico non può essere slegato dal gap legato
all’identita culturale dei sardi che ancora ci separa dal reato della
Penisola, anzi, ne è la prova.<br><br></div><div>&nbsp; &nbsp;Nonostante i trattati comunitari e
internazionali l'Isola continua infatti ad avere uno svantaggio
infrastrutturale e strutturale, non ultimo sociale e culturale -
spiega il Presidente del Comitato Scientifico Maria Antonietta Mongiu
- Il momento storico che stiamo vivendo ci impone una riflessione che
non può prescindere dalla presa di coscienza del diritto dei sardi ad
avere pari opportunità rispetto ai connazionali e a qualunque
cittadino europeo”.


Secondo gli autori del rapporto, le politiche di coesione dovrebbero
tenerne conto ed essere indirizzate alle cause del problema, per
promuovere la crescita della Sardegna: questo richiede non solo un
miglioramento delle infrastrutture, ma anche e soprattutto maggiori
investimenti in capitale umano e nella qualità dell’azione
amministrativa. La Sardegna potrebbe lanciare politiche innovative
legate non solo alla fiscalità, ma anche alla creazione di zone a zero
(o basso) livello di regolamentazione dell’economia.
<br><br></div><div>&nbsp; &nbsp;Scrivono Amenta, Stagnaro e Vitale: “L’autonomia rappresenta una
genuina opportunità. Infatti, politiche top down, che non tengono
conto della conoscenza specifica di tempo e di luogo, raramente hanno
successo e più spesso lasciano pochi risultati duraturi o addirittura
ostacolano la crescita di lungo periodo delle regioni depresse. Al
contrario, politiche concepite sul territorio e sviluppate bottom up
possono con maggior probabilità cogliere le reali caratteristiche di
forza e determinare una crescita più sostenuta e duratura. Tuttavia,
la Sardegna può richiedere – prima ancora di mettere in campo
investimenti o politiche finalizzate a rafforzare le infrastrutture,
il capitale umano e l’innovazione – riforme interne
nell’organizzazione dei servizi pubblici che favoriscano la creazione
di un ambiente nel quale individui e imprese possano creare e
prosperare, migliorando la condizione economica complessiva del
territorio”.
<br><br></div><div>&nbsp; &nbsp;Alla luce del costo dell’insularità corre d’obbligo porsi una domanda:
Siamo tutti liberi e uguali? Non in Italia, finché lo Stato non
riconoscerà alla Sardegna il grave e permanente svantaggio naturale
derivante dall’insularità; non in Italia finché lo Stato non disporrà
le misure necessarie a garantire una effettiva parità ed un reale
godimento dei diritti individuabili e inalienabili. È per questo
motivo che nel graduale processo di adeguamento dei diritti
dell’individuo in rapporto alla loro reale fruizione, sia a livello
nazionale e sia europeo, deve trovare spazio il riconoscimento del
principio di insularità, condizione necessaria per garantire con
equità, lungimiranza e determinazione lo sviluppo socio-economico
della nostra Isola negli anni a venire.</div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/25082020005525.jpg' alt='Rissa in piazza a Olbia - 4 arresti' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">00:54</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/167089/rissa-in-piazza-a-olbia-4-arresti'>
                                            <span class="titolo">Rissa in piazza a Olbia - 4 arresti</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/25082020005328.jpg' alt='Sanzioni salate per alcuni turisti con il "vizietto" del souvenir' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">00:50</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/167088/sanzioni-salate-per-alcuni-turisti-con-il-vizietto-del-souvenir'>
                                            <span class="titolo">Sanzioni salate per alcuni turisti con il "vizietto" del souvenir</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/25082020004952.jpg' alt='Nuoro Jazz: stasera il gruppo Roundella' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">00:48</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/21/167087/nuoro-jazz-stasera-il-gruppo-roundella'>
                                            <span class="titolo">Nuoro Jazz: stasera il gruppo Roundella</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/25082020003202.jpg' alt='Torna Life After Oil: proiezioni a Ottana e Santa Teresa di Gallura' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">00:30</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/167086/torna-life-after-oil-proiezioni-a-ottana-e-santa-teresa-di-gallura'>
                                            <span class="titolo">Torna Life After Oil: proiezioni a Ottana e Santa Teresa di Gallura</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/25082020001809.jpg' alt='L'amaro costo dell'insularità: rapporto dell'Istituto Bruno Leoni' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">00:15</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/167082/l-amaro-costo-dell-insularita-rapporto-dell-istituto-bruno-leoni'>
                                            <span class="titolo">L'amaro costo dell'insularità: rapporto dell'Istituto Bruno Leoni</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/25082020001322.jpg' alt='Poste: da domani in pagamento le pensioni di settembre' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">00:10</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/167081/poste-da-domani-in-pagamento-le-pensioni-di-settembre'>
                                            <span class="titolo">Poste: da domani in pagamento le pensioni di settembre</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/25082020000706.jpg' alt='Alghero: anziana 80enne cade dalla finestra e muore - Tragedia in piazza Civica' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">00:04</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/167080/alghero-anziana-80enne-cade-dalla-finestra-e-muore-tragedia-in-piazza-civica'>
                                            <span class="titolo">Alghero: anziana 80enne cade dalla finestra e muore - Tragedia in piazza Civica</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24082020200121.jpg' alt='Primo confronto con Air Italy - I sindacati: "Proposte inaccettabili"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">24 ago 2020</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/167079/primo-confronto-con-air-italy-i-sindacati-proposte-inaccettabili'>
                                            <span class="titolo">Primo confronto con Air Italy - I sindacati: "Proposte inaccettabili"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24082020175903.jpg' alt='Coronavirus: 91 contagi - 68 a Sassari - Nessuna vittima' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">24 ago 2020</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/167078/coronavirus-91-contagi-68-a-sassari-nessuna-vittima'>
                                            <span class="titolo">Coronavirus: 91 contagi - 68 a Sassari - Nessuna vittima</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/24082020164452.jpg' alt='Coronavirus fai da tè: al bar senza mascherina - Multati i gestori' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">24 ago 2020</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/167077/coronavirus-fai-da-te-al-bar-senza-mascherina-multati-i-gestori'>
                                            <span class="titolo">Coronavirus fai da tè: al bar senza mascherina - Multati i gestori</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->
</body>
</html>
