

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	In commissione regionale i Consorzi di Bonifica e la crisi della suinicoltura
</title><meta id="keywords" name="keywords" content="In commissione regionale i Consorzi di Bonifica e la crisi della suinicoltura" /><meta id="description" name="description" content="Crisi della suinicoltura e situazione finanziaria del Consorzio di
bonifica di Oristano. Su queste due tematiche si è concentrata la
seduta pomeridiana della Commissione “Attività Produttive” del
C" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/3/165158/in-commissione-regionale-i-consorzi-di-bonifica-e-la-crisi-della-suinicoltura" /><meta id="title" name="title" content="In commissione regionale i Consorzi di Bonifica e la crisi della suinicoltura" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/11062020092928.jpg" /><meta id="og_title" property="og:title" content="In commissione regionale i Consorzi di Bonifica e la crisi della suinicoltura" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/3/165158/in-commissione-regionale-i-consorzi-di-bonifica-e-la-crisi-della-suinicoltura" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/11062020092928.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="400" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="Crisi della suinicoltura e situazione finanziaria del Consorzio di
bonifica di Oristano. Su queste due tematiche si è concentrata la
seduta pomeridiana della Commissione “Attività Produttive” del
C" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>

</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/3/165158/in-commissione-regionale-i-consorzi-di-bonifica-e-la-crisi-della-suinicoltura" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE0ODExMzUzODEPZBYCZg9kFgQCAQ9kFh4CBg8WAh4HY29udGVudAVNSW4gY29tbWlzc2lvbmUgcmVnaW9uYWxlIGkgQ29uc29yemkgZGkgQm9uaWZpY2EgZSBsYSBjcmlzaSBkZWxsYSBzdWluaWNvbHR1cmFkAgcPFgIfAAXOAUNyaXNpIGRlbGxhIHN1aW5pY29sdHVyYSBlIHNpdHVhemlvbmUgZmluYW56aWFyaWEgZGVsIENvbnNvcnppbyBkaQ0KYm9uaWZpY2EgZGkgT3Jpc3Rhbm8uIFN1IHF1ZXN0ZSBkdWUgdGVtYXRpY2hlIHNpIMOoIGNvbmNlbnRyYXRhIGxhDQpzZWR1dGEgcG9tZXJpZGlhbmEgZGVsbGEgQ29tbWlzc2lvbmUg4oCcQXR0aXZpdMOgIFByb2R1dHRpdmXigJ0gZGVsDQpDZAIIDxYCHgRocmVmBYMBaHR0cHM6Ly93d3cuYnVvbmdpb3Jub2FsZ2hlcm8uaXQvY29udGVudXRvLzAvMy8xNjUxNTgvaW4tY29tbWlzc2lvbmUtcmVnaW9uYWxlLWktY29uc29yemktZGktYm9uaWZpY2EtZS1sYS1jcmlzaS1kZWxsYS1zdWluaWNvbHR1cmFkAgkPFgIfAAVNSW4gY29tbWlzc2lvbmUgcmVnaW9uYWxlIGkgQ29uc29yemkgZGkgQm9uaWZpY2EgZSBsYSBjcmlzaSBkZWxsYSBzdWluaWNvbHR1cmFkAgoPFgIfAQVLaHR0cHM6Ly93d3cuYnVvbmdpb3Jub2FsZ2hlcm8uaXQvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMTEwNjIwMjAwOTI5MjguanBnZAILDxYCHwAFTUluIGNvbW1pc3Npb25lIHJlZ2lvbmFsZSBpIENvbnNvcnppIGRpIEJvbmlmaWNhIGUgbGEgY3Jpc2kgZGVsbGEgc3Vpbmljb2x0dXJhZAIMDxYCHwAFB2FydGljbGVkAg0PFgIfAAWDAWh0dHBzOi8vd3d3LmJ1b25naW9ybm9hbGdoZXJvLml0L2NvbnRlbnV0by8wLzMvMTY1MTU4L2luLWNvbW1pc3Npb25lLXJlZ2lvbmFsZS1pLWNvbnNvcnppLWRpLWJvbmlmaWNhLWUtbGEtY3Jpc2ktZGVsbGEtc3Vpbmljb2x0dXJhZAIODxYCHwAFS2h0dHBzOi8vd3d3LmJ1b25naW9ybm9hbGdoZXJvLml0L2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzExMDYyMDIwMDkyOTI4LmpwZ2QCDw8WAh8ABQM4MDBkAhAPFgIfAAUDNDAwZAIRDxYCHwAFFEJ1b25naW9ybm9BbGdoZXJvLml0ZAISDxYCHwAFzgFDcmlzaSBkZWxsYSBzdWluaWNvbHR1cmEgZSBzaXR1YXppb25lIGZpbmFuemlhcmlhIGRlbCBDb25zb3J6aW8gZGkNCmJvbmlmaWNhIGRpIE9yaXN0YW5vLiBTdSBxdWVzdGUgZHVlIHRlbWF0aWNoZSBzaSDDqCBjb25jZW50cmF0YSBsYQ0Kc2VkdXRhIHBvbWVyaWRpYW5hIGRlbGxhIENvbW1pc3Npb25lIOKAnEF0dGl2aXTDoCBQcm9kdXR0aXZl4oCdIGRlbA0KQ2QCEw8WAh8ABQ8xMDAwMDAzNjAyMjExNDlkAhQPFgIfAAUPNjA0NjgxOTE2MjU4ODg0ZAIFDxYCHgZhY3Rpb24FYy9jb250ZW51dG8vMC8zLzE2NTE1OC9pbi1jb21taXNzaW9uZS1yZWdpb25hbGUtaS1jb25zb3J6aS1kaS1ib25pZmljYS1lLWxhLWNyaXNpLWRlbGxhLXN1aW5pY29sdHVyYRYSAgMPZBYCZg8WAh4LXyFJdGVtQ291bnQCCRYSAgEPZBYCAgEPDxYGHgtOYXZpZ2F0ZVVybAUXL2NvbnRlbnV0aS8wLzExL2Nyb25hY2EeBFRleHQFB0Nyb25hY2EeB1Rvb2xUaXAFB0Nyb25hY2FkZAIDD2QWAgIBDw8WBh8EBRgvY29udGVudXRpLzAvMTIvcG9saXRpY2EfBQUIUG9saXRpY2EfBgUIUG9saXRpY2FkZAIFD2QWAgIBDw8WBh8EBRcvY29udGVudXRpLzAvMy9lY29ub21pYR8FBQhFY29ub21pYR8GBQhFY29ub21pYWRkAgcPZBYCAgEPDxYGHwQFFC9jb250ZW51dGkvMC81L3Nwb3J0HwUFBVNwb3J0HwYFBVNwb3J0ZGQCCQ9kFgICAQ8PFgYfBAUXL2NvbnRlbnV0aS8wLzM1L2N1bHR1cmEfBQUHQ3VsdHVyYR8GBQdDdWx0dXJhZGQCCw9kFgICAQ8PFgYfBAUZL2NvbnRlbnV0aS8wLzI5L2F0dHVhbGl0YR8FBQpBdHR1YWxpdMOgHwYFCkF0dHVhbGl0w6BkZAIND2QWAgIBDw8WBh8EBRovY29udGVudXRpLzAvMjEvc3BldHRhY29sbx8FBQpTcGV0dGFjb2xvHwYFClNwZXR0YWNvbG9kZAIPD2QWAgIBDw8WBh8EBRgvY29udGVudXRpLzAvMzAvYW1iaWVudGUfBQUIQW1iaWVudGUfBgUIQW1iaWVudGVkZAIRD2QWAgIBDw8WBh8EBRgvY29udGVudXRpLzAvMzcvb3BpbmlvbmUfBQUIT3BpbmlvbmUfBgUIT3BpbmlvbmVkZAIED2QWAgIDD2QWAmYPZBYEAgEPZBYSAgMPDxYCHwUFTUluIGNvbW1pc3Npb25lIHJlZ2lvbmFsZSBpIENvbnNvcnppIGRpIEJvbmlmaWNhIGUgbGEgY3Jpc2kgZGVsbGEgc3Vpbmljb2x0dXJhZGQCBQ8PFgIfBWVkZAIHDw8WAh8FBRExMSBnaXUgMjAyMCAwOToyNWRkAgkPDxYCHwUFCVJlZGF6aW9uZWRkAgsPDxYCHgdWaXNpYmxlZ2QWBAIBDw8WBB4ISW1hZ2VVcmwFLH4vaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMTEwNjIwMjAwOTI5MjguanBnHwYFAS0WAh4DYWx0BQEtZAIDD2QWAgIDDxQrAAJkZGQCDQ8WAh8FBaYzPGRpdj5DcmlzaSBkZWxsYSBzdWluaWNvbHR1cmEgZSBzaXR1YXppb25lIGZpbmFuemlhcmlhIGRlbCBDb25zb3J6aW8gZGkNCmJvbmlmaWNhIGRpIE9yaXN0YW5vLiBTdSBxdWVzdGUgZHVlIHRlbWF0aWNoZSBzaSDDqCBjb25jZW50cmF0YSBsYQ0Kc2VkdXRhIHBvbWVyaWRpYW5hIGRlbGxhIENvbW1pc3Npb25lIOKAnEF0dGl2aXTDoCBQcm9kdXR0aXZl4oCdIGRlbA0KQ29uc2lnbGlvIHJlZ2lvbmFsZSBwcmVzaWVkdXRhIGRhIFBpZXJvIE1haWVsaS4gPGJyPjwvZGl2PjxkaXY+SSByYXBwcmVzZW50YW50aSBkZWxs4oCZQXNzb2NpYXppb25lIHN1aW5pY29sdG9yaSBoYW5ubyBpbGx1c3RyYXRvIGFsDQpwYXJsYW1lbnRpbm8gbGUgZGlmZmljb2x0w6AgYXR0cmF2ZXJzYXRlIGRhbCBzZXR0b3JlIGEgc2VndWl0bw0KZGVsbOKAmWVtZXJnZW56YSBDb3ZpZC0xOTogwqtJbCBub3N0cm8gY29tcGFydG8gw6ggaW4gZ2lub2NjaGlvIOKAkyBoYSBkZXR0bw0KaWwgcHJlc2lkZW50ZSBGYWJyaXppbyBWaWdsaWV0dGkg4oCTIGkgbWFpYWxldHRpIHNvbm8gc3RhdGkgc3ZlbmR1dGkgIGENCjMgZXVybyBhbCBrZyBhIHByZXp6byB2aXZvLCBjb250cm8gbGEgbWVkaWEgZGVpIDQsNSBldXJvIGRlbGxvIHNjb3Jzbw0KYW5uby4gPGJyPjwvZGl2PjxkaXY+PGJyPjwvZGl2PjxkaXY+Q2hpIG5vbiDDqCByaXVzY2l0byBhIGxpYmVyYXJzaSBkZWdsaSBhbmltYWxpIMOoIHN0YXRvIGNvc3RyZXR0byBhDQp0ZW5lcmxpIGluIGF6aWVuZGEgZSBhIGNvbnRpbnVhcmUgYWQgYWxpbWVudGFybGkgY29uIHVuIGFnZ3JhdmlvIGRlaQ0KY29zdGkgcGVyIGzigJlhY3F1aXN0byBkaSBtYW5naW1lLiA8YnI+PC9kaXY+PGRpdj5PcmEgbGEgc2l0dWF6aW9uZSDDqCBkYXZ2ZXJvDQpkaWZmaWNpbGUsIGNoaWVkaWFtbyB1biBpbnRlcnZlbnRvIGRlbGxhIFJlZ2lvbmUgcGVyIGV2aXRhcmUgaWwgY3JvbGxvDQpkaSB1biBzZXR0b3JlIGNoZSBndWFyZGF2YSBhbCBmdXR1cm8gY29uIGdyYW5kZSBmaWR1Y2lhwrsuIDxicj48L2Rpdj48ZGl2PkzigJlBc3NvY2lhemlvbmUgZGVpIHN1aW5pY29sdG9yaSByYXBwcmVzZW50YSBjaXJjYSAxMDAgYWxsZXZhdG9yaSBzYXJkaQ0KY2hlIG1hbmRhbm8gYXZhbnRpIGF6aWVuZGUgZGkgbWVkaWUgZGltZW5zaW9uaS4gPGJyPjwvZGl2PjxkaXY+PGJyPjwvZGl2PjxkaXY+SW4gU2FyZGVnbmEgc29ubw0KMTQsNDg3IGdsaSBhbGxldmFtZW50aSBjZW5zaXRpLCBhdHRpdml0w6Agb3JpZW50YXRlIHNvcHJhdHR1dHRvIGFsbGENCnByb2R1emlvbmUgZGkgc3VpbmV0dGkgZGEgbGF0dGUgKDYtMTBrZykuPC9kaXY+PGRpdj4gTGEgc3RyYWdyYW5kZSBtYWdnaW9yYW56YSwNCmzigJk4MywyJSwgw6ggcmFwcHJlc2VudGF0YSBkYSBhemllbmRlIGEgY29uZHV6aW9uZSBmYW1pbGlhcmUgY29uIG1lbm8gZGkNCjIwIHNjcm9mZS48L2Rpdj48ZGl2PiBHbGkgYWxsZXZhbWVudGkgcGnDuSBncmFuZGkgcHJvZHVjb25vIGludmVjZSBtYWdyb25pDQooOTAtMTEwIGtnKSBvIG1haWFsaSBwZXNhbnRpICgxMzAtMTUwIGtnKS4gPGJyPjwvZGl2PjxkaXY+DQrCq0NoaSBoYSBzdWJpdG8gaSBkYW5uaSBtYWdnaW9yaSDigJMgaGEgcHJvc2VndWl0byBWaWdsaWV0dGkg4oCTIHNvbm8NCnByb3ByaW8gaSBwcm9kdXR0b3JpIGRpIHN1aW5ldHRpLiA8YnI+PC9kaXY+PGRpdj5BYmJpYW1vIGJpc29nbm8gZGkgdW4gc29zdGVnbm8gcGVyDQpyaXBhcnRpcmUuIDxicj48L2Rpdj48ZGl2PkNoaWVkaWFtbyB1biBjb250cmlidXRvIGEgY2FwbyBwZXIgY29wcmlyZSBhbG1lbm8gaWwgY29zdG8NCmRlbCBtYW5naW1lwrsuIDxicj48L2Rpdj48ZGl2Pjxicj48L2Rpdj48ZGl2PlNlY29uZG8gbOKAmUFzc29jaWF6aW9uZSwgbGEgbWlzdXJhIG5vbiBhbmRyZWJiZQ0KaW5kaXJpenphdGEgYSB0dXR0aSBpIGNhcGkgYWxsZXZhdGkgaW4gU2FyZGVnbmEgbWEgc29sbyBhIHF1ZWxsaSBkZWxsZQ0KYXppZW5kZSBkaSBtZWRpZSBlIGdyYW5kaSBkaW1lbnNpb25pOiDCq1N0aWFtbyBwYXJsYW5kbyBkZWwgMTUlIGRlbGxlDQphemllbmRlIHByZXNlbnRpIG5lbCB0ZXJyaXRvcmlvIHJlZ2lvbmFsZSBjaGUgYWxsZXZhbm8gcGnDuSBkaSB2ZW50aQ0Kc2Nyb2ZlIGUgZmlubyBhIHVuIG1hc3NpbW8gZGkgNTAwLiA8YnI+PC9kaXY+PGRpdj5JbCBjb250cmlidXRvIGF2cmViYmUgcGVyw7IgdW4NCmxpbWl0ZTogbm9uIHBpw7kgZGkgMzAwIHNjcm9mZSAtIGhhIHNwaWVnYXRvIEdpb3Zhbm5pIEdvZGRpLCBhbGxldmF0b3JlDQpkaSBMdWxhIGUgbWVtYnJvIGRlbGzigJlBc3NvY2lhemlvbmUgLSBs4oCZaW50ZXJ2ZW50byByaWd1YXJkZXJlYmJlIGNpcmNhDQoxMG1pbGEgc2Nyb2ZlLCBzdSB1biB0b3RhbGUgZGkgNjBtaWxhIGFsbGV2YXRlIG5lbGzigJlJc29sYSwgY29uIHVuYQ0Kc3Blc2EgY29tcGxlc3NpdmEgZGkgY2lyY2EgMyw3IG1pbGlvbmkgZGkgZXVyb8K7LiA8YnI+PC9kaXY+PGRpdj48YnI+PC9kaXY+PGRpdj5Hb2RkaSBlIFZpZ2xpZXR0aSBoYW5ubyBpbnZlY2UgZXNwcmVzc28gY29udHJhcmlldMOgIGFsbOKAmWlwb3Rlc2kNCmF2YW56YXRhIGRhIGFsY3VuaSBtZW1icmkgZGVsbGEgY29tbWlzc2lvbmUgcmlndWFyZG8gYWxsYSBwb3NzaWJpbGl0w6ANCmRpIHJpdGlyYXJlIGRhbCBtZXJjYXRvIGkgc3VpbmV0dGkgZGEgbGF0dGUsIGNvbiBsYSBzdGVzc2EgbW9kYWxpdMOgDQp1dGlsaXp6YXRhIHBlciBpbCBwZWNvcmlubyByb21hbm86IMKrSW4gcXVlc3RvIG1vbWVudG8gc2FyZWJiZSB1bg0KdWx0ZXJpb3JlIGRhbm5vIHBlciBub2kg4oCTIGhhbm5vIGRldHRvIOKAkyBsYSBwcm9kdXppb25lIHJlYWxpenphdGENCmR1cmFudGUgbOKAmWVtZXJnZW56YSBDb3ZpZCDDqCBnacOgIGFuZGF0YSBwZXJkdXRhLiA8YnI+PC9kaXY+PGRpdj5BZGVzc28gc3BlcmlhbW8gZGkNCnZlbmRlcmUgaWwgbnVvdm8gcHJvZG90dG8gbmVsbGEgc3RhZ2lvbmUgdHVyaXN0aWNhwrsuIDxicj48L2Rpdj48ZGl2Pjxicj48L2Rpdj48ZGl2PkRhZ2xpIGFsbGV2YXRvcmksDQppbmZpbmUsIMOoIGFycml2YXRhIGzigJl1bHRpbWEgcmljaGllc3RhLCBtYSBub24gcGVyIHF1ZXN0byBtZW5vDQppbXBvcnRhbnRlOiBsbyBzYmxvY2NvIGRlbGxhIG1vdmltZW50YXppb25lIGRlbGxlIGNhcm5pOiDCq1NwZXJpYW1vIGNoZQ0KbGEgcGFydGl0YSBzdWxsYSBwZXN0ZSBzdWluYSB2ZW5nYSBjaGl1c2EgZGVmaW5pdGl2YW1lbnRlIOKAkyBoYW5ubw0KYWZmZXJtYXRvIFZpZ2xpZXR0aSBlIEdvZGRpIOKAkyBpbCBub3N0cm8gcHJvZG90dG8gw6ggbW9sdG8gYXBwcmV6emF0bw0Kc3VpIG1lcmNhdGkgbmF6aW9uYWxpIGUgaW50ZXJuYXppb25hbGkgbWEgbOKAmWVtYmFyZ28gY2kgdGFycGEgbGUgYWxpLiA8YnI+PC9kaXY+PGRpdj5F4oCZIG9yYSBkaSBwZW5zYXJlIGFsbGEgcmltb3ppb25lIGRlbGzigJllbWJhcmdvIGNvbnRybyBsZSBjYXJuaSBzYXJkZS4NClNlIG5vbiDDqCBwb3NzaWJpbGUgcGVyIHR1dHRhIGzigJlJc29sYSBzaSBwb3RyZWJiZSBwYXJ0aXJlIHByZW1pYW5kbw0KYWxtZW5vIGxlIGF6aWVuZGUgcGnDuSB2aXJ0dW9zZcK7LiA8YnI+PC9kaXY+PGRpdj48YnI+PC9kaXY+PGRpdj5GYXZvcmV2b2xpIGEgdW4gaW50ZXJ2ZW50byBhIGZhdm9yZQ0KZGVsIHNldHRvcmUgdHV0dGkgaSBjb21wb25lbnRpIGRlbGxhIGNvbW1pc3Npb25lIGRpIG1hZ2dpb3JhbnphIGUNCm9wcG9zaXppb25lLjwvZGl2PjxkaXY+IElsIHBhcmxhbWVudGlubyBhcHByb2ZvbmRpcsOgIGxhIHF1ZXN0aW9uZSBuZWkgcHJvc3NpbWkNCmdpb3JuaSBwZXIgZWxhYm9yYXJlIHVuYSBwcm9wb3N0YSBkYSBwcmVzZW50YXJlIGFsbGEgR2l1bnRhIHJlZ2lvbmFsZS4gPGJyPjwvZGl2PjxkaXY+DQoNCg0KRG9wbyBvbHRyZSBzZWRpY2kgYW5uaSDDqCB0ZXJtaW5hdG8gaWwgY29tbWlzc2FyaWFtZW50byBkZWwgQ29uc29yemlvDQpkaSBib25pZmljYSBkaSBPcmlzdGFuby48L2Rpdj48ZGl2PiBJbCBuZW9wcmVzaWRlbnRlLCBDYXJsbyBDb3JyaWFzLCBlIGlsDQpkaXJldHRvcmUgZ2VuZXJhbGUsIE1hdXJpemlvIFNjYW51LCBoYW5ubyBpbGx1c3RyYXRvIGFsbGEgUXVpbnRhDQpDb21taXNzaW9uZSBsYSBzaXR1YXppb25lIGVjb25vbWljYSBlIGdlc3Rpb25hbGUuPC9kaXY+PGRpdj4NCg0KTOKAmWVudGUsIHNlY29uZG8gcGVyIGRpbWVuc2lvbmkgaW4gU2FyZGVnbmEsIGhhIGlsIGNvbnRyb2xsbyBkaSA4NW1pbGENCmV0dGFyaSwgMzZtaWxhIGRlaSBxdWFsaSBhIHVzbyBpcnJpZ3VvLiDCq1NpYW1vIGFsIHNlY29uZG8gcG9zdG8gcGVyDQpkaW1lbnNpb25pIG1hIGFsIHByaW1vIHBlciBsYSBwcm9kdXppb25lIGxvcmRhIHZlbmRpYmlsZSDigJMgaGEgZGV0dG8NCkNvcnJpYXMg4oCTIG9sdHJlIGEgZGFyZSBs4oCZYWNxdWEgcGVyIGxlIGNhbXBhZ25lIGNpIG9jY3VwaWFtbyBhbmNoZQ0KZGVsbGEgZGlmZXNhIGlkcmF1bGljYSBkZWwgdGVycml0b3JpbyBlIGRlaSBsYXZvcmkgZGkgcHVsaXppYSBlDQptYW51dGVuemlvbmUgZGVpIGNhbmFsacK7LiA8YnI+PC9kaXY+PGRpdj48YnI+PC9kaXY+PGRpdj4NCklsIHByZXNpZGVudGUgQ29ycmlhcyBoYSBwb2kgZXZpZGVuemlhdG8gbGUgY3JpdGljaXTDoCBjaGUgZnJlbmFubw0KbOKAmWF0dGl2aXTDoCBkZWwgQ29uc29yemlvOiDCq0Rpc3RyaWJ1aXJlIGzigJlhY3F1YSBhZ2xpIGFncmljb2x0b3JpIHN0YQ0KZGl2ZW50YW5kbyBzZW1wcmUgcGnDuSBwcm9ibGVtYXRpY28uPC9kaXY+PGRpdj4gTGUgbm9zdHJlIHJldGkgc29ubyB2ZXR1c3RlLiBTb25vDQpzdGF0ZSByZWFsaXp6YXRlIHRyYSBnbGkgYW5uaSDigJkyMCBlIGdsaSBhbm5pIOKAmTUwLiA8YnI+PC9kaXY+PGRpdj5TZXJ2ZSB1biBudW92byBQaWFubw0KZGkgYm9uaWZpY2EgcGVyIGFkZWd1YXJlIGxlIGluZnJhc3RydXR0dXJlIGFsbGUgbnVvdmUgZXNpZ2VuemXCuy48L2Rpdj48ZGl2Pjxicj48L2Rpdj48ZGl2PiBMYQ0KcmV0ZSBkaSBkaXN0cmlidXppb25lIGRlbGzigJlhY3F1YSBoYSBiaXNvZ25vIGRpIGNvbnRpbnVpIGludGVydmVudGkgZGkNCm1hbnV0ZW56aW9uZSwgcXVhc2kgMjAwIGttIGRpIHR1YmF6aW9uaSBzb25vIGluIGNlbWVudG8tYW1pYW50bywNCm1hdGVyaWFsZSBlc3Bvc3RvIGEgY29udGludWUgcm90dHVyZTogwqtTZSBub24gc2kgaW50ZXJ2aWVuZSBpbiB0ZW1waQ0KcmFwaWRpIOKAkyBoYSBzcGllZ2F0byBDb3JyaWFzIOKAkyBsYSBzaXR1YXppb25lIHRyYSBxdWFsY2hlIGFubm8NCmVzcGxvZGVyw6AgZSBkaXZlbnRlcsOgIGluZ2VzdGliaWxlwrsuPC9kaXY+PGRpdj4NCg0KSWwgcHJlc2lkZW50ZSBDb3JyaWFzIGhhIHBvaSBsYW1lbnRhdG8gaWwgbWFuY2F0byB0cmFzZmVyaW1lbnRvIGRlbGxlDQpyaXNvcnNlIGRvdnV0ZSBkYSBFbmFzIHBlciBjb21wZW5zYXJlIGlsIGNvc3RvIGRlbCBzb2xsZXZhbWVudG8NCmRlbGzigJlhY3F1YSBkYWxsYSBkaWdhIHN1bCBUaXJzby4gPGJyPjwvZGl2PjxkaXY+wqtTb25vIHNvbGRpIGNoZSBjaSBzcGV0dGFubyBwZXINCmxlZ2dlLCBpbCBDQk8gdmFudGEgdW4gY3JlZGl0byBkaSA1IG1pbGlvbmkgZGkgZXVybyBuZWkgY29uZnJvbnRpIGRpDQpFbmFzwrsuIDxicj48L2Rpdj48ZGl2Pjxicj48L2Rpdj48ZGl2Pg0KRGFpIHZlcnRpY2kgZGVsIENvbnNvcnppbyDDqCBhcnJpdmF0YSB1bmEgcHJvcG9zdGEgb3BlcmF0aXZhOiDCq0xhDQpSZWdpb25lIGNpIHRyYXNmZXJpc2NlIGFubnVhbG1lbnRlIGNpcmNhIDQsNSBtaWxpb25pIGRpIGV1cm8g4oCTIGhhDQpyaW1hcmNhdG8gQ29ycmlhcyDigJMgbm9pIGNoaWVkaWFtbyBkaSB1dGlsaXp6YXJlIGkgZmluYW56aWFtZW50aQ0KcmVnaW9uYWxpIHBlciBhdXRvcHJvZHVycmUgbOKAmWVuZXJnaWEgZSBhYmJhdHRlcmUgaSBjb3N0aSBkaSBhZGR1emlvbmUNCmRlbGzigJlhY3F1YS4gPGJyPjwvZGl2PjxkaXY+QWJiaWFtbyBsZSBzdHJ1dHR1cmUsIGxlIGFyZWUgZSBpIGxhZ2hldHRpLiBDb24gaWwNCmNvbnRyaWJ1dG8gZGVsbOKAmWFtbWluaXN0cmF6aW9uZSByZWdpb25hbGUgcG9zc2lhbW8gcmVhbGl6emFyZSBkZWdsaQ0KaW1waWFudGkgZm90b3ZvbHRhaWNpIGUgYWJiYXR0ZXJlIGkgY29zdGkgZW5lcmdldGljacK7LiA8YnI+PC9kaXY+PGRpdj5Db3JyaWFzLCBpbmZpbmUsIGhhIHNlZ25hbGF0byBsZSBkaWZmaWNvbHTDoCBpbmNvbnRyYXRlIG5laSBwaWFuaSBkaQ0KcmlvcmRpbm8gZm9uZGlhcmlvOiDCq0FsY3VuZSBvcGVyYXppb25pIHNvbm8gc3RhdGUgY29uY2x1c2UsIHBlciBhbHRyZQ0KbOKAmW9zdGFjb2xvIMOoIHJhcHByZXNlbnRhdG8gZGFsbGEgcHJlc2VuemEgYWzigJlpbnRlcm5vIGRlbGxlIGFyZWUNCmdlc3RpdGUgZGFsIENvbnNvcnppbyBkaSB0ZXJyZW5pIGdyYXZhdGkgZGEgdXNvIGNpdmljby4gPGJyPjwvZGl2PjxkaXY+ReKAmSBuZWNlc3NhcmlvDQppbmRpdmlkdWFyZSB1bmEgZm9ybXVsYSBjaGUgcGVybWV0dGEgdW5hIHBlcm11dGEgY29uIGkgY29tdW5pDQpwcm9wcmlldGFyaSBlIHJpbXVvdmEgZ2xpIG9zdGFjb2xpIHBlciBpbCByaW9yZGlub8K7Lg0KDQo8L2Rpdj5kAg8PDxYCHwQFB34vZG9jcy9kZAIRDxYCHwdoZAIVD2QWAgIDDxQrAAJkZGQCAw8PFgIfB2hkZAIFDxYCHwMCChYUAgEPZBYGZg8VAisvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMTEwNjIwMjAxMDA1MjUuanBnRU9sdHJlIDIwbWlsYSBvZmZlcnRlIGRpIGxhdm9ybyBuZWxsYSB2ZW5kaXRhIGEgZG9taWNpbGlvIC0gSSBjb250YXR0aWQCAQ8PFgIfBQUFMDk6NTZkZAICDxUCWS9jb250ZW51dG8vMC8zLzE2NTE2MC9vbHRyZS0yMG1pbGEtb2ZmZXJ0ZS1kaS1sYXZvcm8tbmVsbGEtdmVuZGl0YS1hLWRvbWljaWxpby1pLWNvbnRhdHRpRU9sdHJlIDIwbWlsYSBvZmZlcnRlIGRpIGxhdm9ybyBuZWxsYSB2ZW5kaXRhIGEgZG9taWNpbGlvIC0gSSBjb250YXR0aWQCAw9kFgZmDxUCKy9pbW1hZ2luaXNpdG8vZm90b2dyYW5kZS8xMTA2MjAyMDA5MjkyOC5qcGdNSW4gY29tbWlzc2lvbmUgcmVnaW9uYWxlIGkgQ29uc29yemkgZGkgQm9uaWZpY2EgZSBsYSBjcmlzaSBkZWxsYSBzdWluaWNvbHR1cmFkAgEPDxYCHwUFBTA5OjI1ZGQCAg8VAmMvY29udGVudXRvLzAvMy8xNjUxNTgvaW4tY29tbWlzc2lvbmUtcmVnaW9uYWxlLWktY29uc29yemktZGktYm9uaWZpY2EtZS1sYS1jcmlzaS1kZWxsYS1zdWluaWNvbHR1cmFNSW4gY29tbWlzc2lvbmUgcmVnaW9uYWxlIGkgQ29uc29yemkgZGkgQm9uaWZpY2EgZSBsYSBjcmlzaSBkZWxsYSBzdWluaWNvbHR1cmFkAgUPZBYGZg8VAisvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMTEwNjIwMjAwMTIwMzAuanBnSUFsZ2hlcm86IGR1bmUsIHNwaWFnZ2UgZWQgZXJvc2lvbmUgLSBJbCBDb211bmUgaW5jb250cmEgV1dGIGUgTGVnYW1iaWVudGVkAgEPDxYCHwUFBTAxOjE4ZGQCAg8VAlwvY29udGVudXRvLzAvMzAvMTY1MTU3L2FsZ2hlcm8tZHVuZS1zcGlhZ2dlLWVkLWVyb3Npb25lLWlsLWNvbXVuZS1pbmNvbnRyYS13d2YtZS1sZWdhbWJpZW50ZUlBbGdoZXJvOiBkdW5lLCBzcGlhZ2dlIGVkIGVyb3Npb25lIC0gSWwgQ29tdW5lIGluY29udHJhIFdXRiBlIExlZ2FtYmllbnRlZAIHD2QWBmYPFQIrL2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzExMDYyMDIwMDExNzAzLmpwZzhDb25zaWdsaW8gcmVnaW9uYWxlOiBwaW9nZ2lhIGRpIG1vemlvbmkgZGFpIFByb2dyZXNzaXN0aWQCAQ8PFgIfBQUFMDE6MTVkZAICDxUCTi9jb250ZW51dG8vMC8xMi8xNjUxNTYvY29uc2lnbGlvLXJlZ2lvbmFsZS1waW9nZ2lhLWRpLW1vemlvbmktZGFpLXByb2dyZXNzaXN0aThDb25zaWdsaW8gcmVnaW9uYWxlOiBwaW9nZ2lhIGRpIG1vemlvbmkgZGFpIFByb2dyZXNzaXN0aWQCCQ9kFgZmDxUCKy9pbW1hZ2luaXNpdG8vZm90b2dyYW5kZS8xMTA2MjAyMDAxMTQwMC5qcGdYUHJvdmluY2lhIGRpIFNhc3Nhcmk6IHN1bW1pdCBwb2xpdGljYSwgaW1wcmVzZSBlIHNpbmRhY2F0aSAtIExlIHByb3Bvc3RlIHBlciBpbCByaWxhbmNpb2QCAQ8PFgIfBQUFMDE6MDhkZAICDxUCai9jb250ZW51dG8vMC8zLzE2NTE1NS9wcm92aW5jaWEtZGktc2Fzc2FyaS1zdW1taXQtcG9saXRpY2EtaW1wcmVzZS1lLXNpbmRhY2F0aS1sZS1wcm9wb3N0ZS1wZXItaWwtcmlsYW5jaW9YUHJvdmluY2lhIGRpIFNhc3Nhcmk6IHN1bW1pdCBwb2xpdGljYSwgaW1wcmVzZSBlIHNpbmRhY2F0aSAtIExlIHByb3Bvc3RlIHBlciBpbCByaWxhbmNpb2QCCw9kFgZmDxUCKy9pbW1hZ2luaXNpdG8vZm90b2dyYW5kZS8xMTA2MjAyMDAxMDc1Mi5qcGc7QmljYW1lcmFsZSBTY2hlbmdlbiBhIFBvenphbGxvLCBQb3J0byBFbXBlZG9jbGUgZSBMYW1wZWR1c2FkAgEPDxYCHwUFBTAxOjA1ZGQCAg8VAlEvY29udGVudXRvLzAvMTIvMTY1MTU0L2JpY2FtZXJhbGUtc2NoZW5nZW4tYS1wb3p6YWxsby1wb3J0by1lbXBlZG9jbGUtZS1sYW1wZWR1c2E7QmljYW1lcmFsZSBTY2hlbmdlbiBhIFBvenphbGxvLCBQb3J0byBFbXBlZG9jbGUgZSBMYW1wZWR1c2FkAg0PZBYGZg8VAisvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMTEwNjIwMjAwMTA0MzAuanBnVFBpYW5vIGRpIHN2aWx1cHBvIHJ1cmFsZTogbCdhc3Nlc3NvcmF0byBpbXBlZ25hdG8gc3VsIGZyb250ZSBkZWkgZ2lvdmFuaSBhZ3JpY29sdG9yaWQCAQ8PFgIfBQUFMDE6MDJkZAICDxUCaS9jb250ZW51dG8vMC8zLzE2NTE1My9waWFuby1kaS1zdmlsdXBwby1ydXJhbGUtbC1hc3Nlc3NvcmF0by1pbXBlZ25hdG8tc3VsLWZyb250ZS1kZWktZ2lvdmFuaS1hZ3JpY29sdG9yaVRQaWFubyBkaSBzdmlsdXBwbyBydXJhbGU6IGwnYXNzZXNzb3JhdG8gaW1wZWduYXRvIHN1bCBmcm9udGUgZGVpIGdpb3ZhbmkgYWdyaWNvbHRvcmlkAg8PZBYGZg8VAisvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMTEwNjIwMjAwMTAxMDAuanBnMUZhc2UgMzogQW5jaSBlIHNpbmRhY2F0aSBpbiBDb21taXNzaW9uZSByZWdpb25hbGVkAgEPDxYCHwUFBTAwOjU5ZGQCAg8VAkcvY29udGVudXRvLzAvMTIvMTY1MTUyL2Zhc2UtMy1hbmNpLWUtc2luZGFjYXRpLWluLWNvbW1pc3Npb25lLXJlZ2lvbmFsZTFGYXNlIDM6IEFuY2kgZSBzaW5kYWNhdGkgaW4gQ29tbWlzc2lvbmUgcmVnaW9uYWxlZAIRD2QWBmYPFQIrL2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzExMDYyMDIwMDA1ODI3LmpwZyhQb3J0byBUb3JyZXM6IHBpw7kgbHVjZSBpbiBhbGN1bmUgc3RyYWRlZAIBDw8WAh8FBQUwMDo1NWRkAgIPFQI9L2NvbnRlbnV0by8wLzIyLzE2NTE1MS9wb3J0by10b3JyZXMtcGl1LWx1Y2UtaW4tYWxjdW5lLXN0cmFkZShQb3J0byBUb3JyZXM6IHBpw7kgbHVjZSBpbiBhbGN1bmUgc3RyYWRlZAITD2QWBmYPFQIrL2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzExMDYyMDIwMDA1MTAyLmpwZ1FQb3BvbG8gZGVsbGEgRmFtaWdsaWE6ICJsYSBsZWdnZSBzdWxs4oCZb21vZm9iaWEgcG9saXRpY2FtZW50ZSBub24gZXNpc3RlIHBpw7nigJ1kAgEPDxYCHwUFBTAwOjQ4ZGQCAg8VAl8vY29udGVudXRvLzAvMTIvMTY1MTUwL3BvcG9sby1kZWxsYS1mYW1pZ2xpYS1sYS1sZWdnZS1zdWxsb21vZm9iaWEtcG9saXRpY2FtZW50ZS1ub24tZXNpc3RlLXBpdVFQb3BvbG8gZGVsbGEgRmFtaWdsaWE6ICJsYSBsZWdnZSBzdWxs4oCZb21vZm9iaWEgcG9saXRpY2FtZW50ZSBub24gZXNpc3RlIHBpw7nigJ1kAgkPZBYCAgEPFgIeA3NyYwU6aHR0cDovL3d3dy55b3V0dWJlLmNvbS9lbWJlZC83elQ5MmxLU1plVT93bW9kZT10cmFuc3BhcmVudGQCCg9kFgQCAQ8PFgIfBQVBUXVhbGUgbGEgcHJpbmNpcGFsZSBwcmlvcml0w6AgZGEgYWZmcm9udGFyZSBwZXIgaWwgbnVvdm8gc2luZGFjbz9kZAICDxAPFgYeDkRhdGFWYWx1ZUZpZWxkBQZJZFZvdG8eDURhdGFUZXh0RmllbGQFCFJpc3Bvc3RhHgtfIURhdGFCb3VuZGdkEBUEFkwnYXBwcm92YXppb25lIGRlbCBQVUMnTGEgcmVhbGl6emF6aW9uZSBkZWxsYSBjaXJjb252YWxsYXppb25lPlVuIGZ1dHVybyBwZXIgbGUgc3RydXR0dXJlIGZhdGlzY2VudGkgKEJhbGFndWVyIGUgQ2F2YWwgTWFyw6wpNExhIHJpcXVhbGlmaWNhemlvbmUgaW4gY2hpYXZlIHR1cmlzdGljYSBkaSBNYXJpYSBQaWEVBAExATIBMwE0FCsDBGdnZ2dkZAILDxYCHwoFG34vaW1tYWdpbmlzaXRvL21ldGVvLzMxLnBuZ2QCDA8WAh8FBQ1NZXRlbyBBbGdoZXJvZAINDxYCHwUFBzYmZGVnO0NkAg4PFgIfAwIJFhICAQ9kFgICAQ8PFgYfBAUXL2NvbnRlbnV0aS8wLzExL2Nyb25hY2EfBQUHQ3JvbmFjYR8GBQdDcm9uYWNhZGQCAw9kFgICAQ8PFgYfBAUYL2NvbnRlbnV0aS8wLzEyL3BvbGl0aWNhHwUFCFBvbGl0aWNhHwYFCFBvbGl0aWNhZGQCBQ9kFgICAQ8PFgYfBAUXL2NvbnRlbnV0aS8wLzMvZWNvbm9taWEfBQUIRWNvbm9taWEfBgUIRWNvbm9taWFkZAIHD2QWAgIBDw8WBh8EBRQvY29udGVudXRpLzAvNS9zcG9ydB8FBQVTcG9ydB8GBQVTcG9ydGRkAgkPZBYCAgEPDxYGHwQFFy9jb250ZW51dGkvMC8zNS9jdWx0dXJhHwUFB0N1bHR1cmEfBgUHQ3VsdHVyYWRkAgsPZBYCAgEPDxYGHwQFGS9jb250ZW51dGkvMC8yOS9hdHR1YWxpdGEfBQUKQXR0dWFsaXTDoB8GBQpBdHR1YWxpdMOgZGQCDQ9kFgICAQ8PFgYfBAUaL2NvbnRlbnV0aS8wLzIxL3NwZXR0YWNvbG8fBQUKU3BldHRhY29sbx8GBQpTcGV0dGFjb2xvZGQCDw9kFgICAQ8PFgYfBAUYL2NvbnRlbnV0aS8wLzMwL2FtYmllbnRlHwUFCEFtYmllbnRlHwYFCEFtYmllbnRlZGQCEQ9kFgICAQ8PFgYfBAUYL2NvbnRlbnV0aS8wLzM3L29waW5pb25lHwUFCE9waW5pb25lHwYFCE9waW5pb25lZGQYAwUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFF2N0bDAwJGJ0bkludmlhU29uZGFnZ2lvBRljdGwwMCRjbnRCb2R5JGxzdEdhbGxlcmlhD2dkBRpjdGwwMCRjbnRCb2R5JGxzdENvbnRlbnV0aQ9nZLHM/t6XkUIxWBzcBsLWqls=" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=fPHkhCAwL1hZ_Q9JwAil972BznceoAgUhUuOqxjivDK6s6GV8TcNoO6kEuEH_qEJY_EMr6_pTeWbE8viQV-r7SclaJ1qpzMpaXznOsWt6oII5sQ309Y84tvl76RoBz6ZDJ_h8BtV1xJTdhxp1bUc7Q2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		<a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1573553494470-0' style='width: 320px; height: 50px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [320, 50], 'div-gpt-ad-1573553494470-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573553494470-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/3/economia">Economia</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">In commissione regionale i Consorzi di Bonifica e la crisi della suinicoltura</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">11 giu 2020 09:25</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">Redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/11062020092928.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						<div>Crisi della suinicoltura e situazione finanziaria del Consorzio di
bonifica di Oristano. Su queste due tematiche si è concentrata la
seduta pomeridiana della Commissione “Attività Produttive” del
Consiglio regionale presieduta da Piero Maieli. <br></div><div>I rappresentanti dell’Associazione suinicoltori hanno illustrato al
parlamentino le difficoltà attraversate dal settore a seguito
dell’emergenza Covid-19: «Il nostro comparto è in ginocchio – ha detto
il presidente Fabrizio Viglietti – i maialetti sono stati svenduti  a
3 euro al kg a prezzo vivo, contro la media dei 4,5 euro dello scorso
anno. <br></div><div><br></div><div>Chi non è riuscito a liberarsi degli animali è stato costretto a
tenerli in azienda e a continuare ad alimentarli con un aggravio dei
costi per l’acquisto di mangime. <br></div><div>Ora la situazione è davvero
difficile, chiediamo un intervento della Regione per evitare il crollo
di un settore che guardava al futuro con grande fiducia». <br></div><div>L’Associazione dei suinicoltori rappresenta circa 100 allevatori sardi
che mandano avanti aziende di medie dimensioni. <br></div><div><br></div><div>In Sardegna sono
14,487 gli allevamenti censiti, attività orientate soprattutto alla
produzione di suinetti da latte (6-10kg).</div><div> La stragrande maggioranza,
l’83,2%, è rappresentata da aziende a conduzione familiare con meno di
20 scrofe.</div><div> Gli allevamenti più grandi producono invece magroni
(90-110 kg) o maiali pesanti (130-150 kg). <br></div><div>
«Chi ha subito i danni maggiori – ha proseguito Viglietti – sono
proprio i produttori di suinetti. <br></div><div>Abbiamo bisogno di un sostegno per
ripartire. <br></div><div>Chiediamo un contributo a capo per coprire almeno il costo
del mangime». <br></div><div><br></div><div>Secondo l’Associazione, la misura non andrebbe
indirizzata a tutti i capi allevati in Sardegna ma solo a quelli delle
aziende di medie e grandi dimensioni: «Stiamo parlando del 15% delle
aziende presenti nel territorio regionale che allevano più di venti
scrofe e fino a un massimo di 500. <br></div><div>Il contributo avrebbe però un
limite: non più di 300 scrofe - ha spiegato Giovanni Goddi, allevatore
di Lula e membro dell’Associazione - l’intervento riguarderebbe circa
10mila scrofe, su un totale di 60mila allevate nell’Isola, con una
spesa complessiva di circa 3,7 milioni di euro». <br></div><div><br></div><div>Goddi e Viglietti hanno invece espresso contrarietà all’ipotesi
avanzata da alcuni membri della commissione riguardo alla possibilità
di ritirare dal mercato i suinetti da latte, con la stessa modalità
utilizzata per il pecorino romano: «In questo momento sarebbe un
ulteriore danno per noi – hanno detto – la produzione realizzata
durante l’emergenza Covid è già andata perduta. <br></div><div>Adesso speriamo di
vendere il nuovo prodotto nella stagione turistica». <br></div><div><br></div><div>Dagli allevatori,
infine, è arrivata l’ultima richiesta, ma non per questo meno
importante: lo sblocco della movimentazione delle carni: «Speriamo che
la partita sulla peste suina venga chiusa definitivamente – hanno
affermato Viglietti e Goddi – il nostro prodotto è molto apprezzato
sui mercati nazionali e internazionali ma l’embargo ci tarpa le ali. <br></div><div>E’ ora di pensare alla rimozione dell’embargo contro le carni sarde.
Se non è possibile per tutta l’Isola si potrebbe partire premiando
almeno le aziende più virtuose». <br></div><div><br></div><div>Favorevoli a un intervento a favore
del settore tutti i componenti della commissione di maggioranza e
opposizione.</div><div> Il parlamentino approfondirà la questione nei prossimi
giorni per elaborare una proposta da presentare alla Giunta regionale. <br></div><div>


Dopo oltre sedici anni è terminato il commissariamento del Consorzio
di bonifica di Oristano.</div><div> Il neopresidente, Carlo Corrias, e il
direttore generale, Maurizio Scanu, hanno illustrato alla Quinta
Commissione la situazione economica e gestionale.</div><div>

L’ente, secondo per dimensioni in Sardegna, ha il controllo di 85mila
ettari, 36mila dei quali a uso irriguo. «Siamo al secondo posto per
dimensioni ma al primo per la produzione lorda vendibile – ha detto
Corrias – oltre a dare l’acqua per le campagne ci occupiamo anche
della difesa idraulica del territorio e dei lavori di pulizia e
manutenzione dei canali». <br></div><div><br></div><div>
Il presidente Corrias ha poi evidenziato le criticità che frenano
l’attività del Consorzio: «Distribuire l’acqua agli agricoltori sta
diventando sempre più problematico.</div><div> Le nostre reti sono vetuste. Sono
state realizzate tra gli anni ’20 e gli anni ’50. <br></div><div>Serve un nuovo Piano
di bonifica per adeguare le infrastrutture alle nuove esigenze».</div><div><br></div><div> La
rete di distribuzione dell’acqua ha bisogno di continui interventi di
manutenzione, quasi 200 km di tubazioni sono in cemento-amianto,
materiale esposto a continue rotture: «Se non si interviene in tempi
rapidi – ha spiegato Corrias – la situazione tra qualche anno
esploderà e diventerà ingestibile».</div><div>

Il presidente Corrias ha poi lamentato il mancato trasferimento delle
risorse dovute da Enas per compensare il costo del sollevamento
dell’acqua dalla diga sul Tirso. <br></div><div>«Sono soldi che ci spettano per
legge, il CBO vanta un credito di 5 milioni di euro nei confronti di
Enas». <br></div><div><br></div><div>
Dai vertici del Consorzio è arrivata una proposta operativa: «La
Regione ci trasferisce annualmente circa 4,5 milioni di euro – ha
rimarcato Corrias – noi chiediamo di utilizzare i finanziamenti
regionali per autoprodurre l’energia e abbattere i costi di adduzione
dell’acqua. <br></div><div>Abbiamo le strutture, le aree e i laghetti. Con il
contributo dell’amministrazione regionale possiamo realizzare degli
impianti fotovoltaici e abbattere i costi energetici». <br></div><div>Corrias, infine, ha segnalato le difficoltà incontrate nei piani di
riordino fondiario: «Alcune operazioni sono state concluse, per altre
l’ostacolo è rappresentato dalla presenza al’interno delle aree
gestite dal Consorzio di terreni gravati da uso civico. <br></div><div>E’ necessario
individuare una formula che permetta una permuta con i comuni
proprietari e rimuova gli ostacoli per il riordino».

</div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11062020100525.jpg' alt='Oltre 20mila offerte di lavoro nella vendita a domicilio - I contatti' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">09:56</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/165160/oltre-20mila-offerte-di-lavoro-nella-vendita-a-domicilio-i-contatti'>
                                            <span class="titolo">Oltre 20mila offerte di lavoro nella vendita a domicilio - I contatti</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11062020092928.jpg' alt='In commissione regionale i Consorzi di Bonifica e la crisi della suinicoltura' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">09:25</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/165158/in-commissione-regionale-i-consorzi-di-bonifica-e-la-crisi-della-suinicoltura'>
                                            <span class="titolo">In commissione regionale i Consorzi di Bonifica e la crisi della suinicoltura</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11062020012030.jpg' alt='Alghero: dune, spiagge ed erosione - Il Comune incontra WWF e Legambiente' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">01:18</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/165157/alghero-dune-spiagge-ed-erosione-il-comune-incontra-wwf-e-legambiente'>
                                            <span class="titolo">Alghero: dune, spiagge ed erosione - Il Comune incontra WWF e Legambiente</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11062020011703.jpg' alt='Consiglio regionale: pioggia di mozioni dai Progressisti' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">01:15</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/165156/consiglio-regionale-pioggia-di-mozioni-dai-progressisti'>
                                            <span class="titolo">Consiglio regionale: pioggia di mozioni dai Progressisti</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11062020011400.jpg' alt='Provincia di Sassari: summit politica, imprese e sindacati - Le proposte per il rilancio' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">01:08</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/165155/provincia-di-sassari-summit-politica-imprese-e-sindacati-le-proposte-per-il-rilancio'>
                                            <span class="titolo">Provincia di Sassari: summit politica, imprese e sindacati - Le proposte per il rilancio</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11062020010752.jpg' alt='Bicamerale Schengen a Pozzallo, Porto Empedocle e Lampedusa' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">01:05</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/165154/bicamerale-schengen-a-pozzallo-porto-empedocle-e-lampedusa'>
                                            <span class="titolo">Bicamerale Schengen a Pozzallo, Porto Empedocle e Lampedusa</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11062020010430.jpg' alt='Piano di sviluppo rurale: l'assessorato impegnato sul fronte dei giovani agricoltori' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">01:02</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/165153/piano-di-sviluppo-rurale-l-assessorato-impegnato-sul-fronte-dei-giovani-agricoltori'>
                                            <span class="titolo">Piano di sviluppo rurale: l'assessorato impegnato sul fronte dei giovani agricoltori</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11062020010100.jpg' alt='Fase 3: Anci e sindacati in Commissione regionale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">00:59</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/165152/fase-3-anci-e-sindacati-in-commissione-regionale'>
                                            <span class="titolo">Fase 3: Anci e sindacati in Commissione regionale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11062020005827.jpg' alt='Porto Torres: più luce in alcune strade' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">00:55</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/165151/porto-torres-piu-luce-in-alcune-strade'>
                                            <span class="titolo">Porto Torres: più luce in alcune strade</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/11062020005102.jpg' alt='Popolo della Famiglia: "la legge sull’omofobia politicamente non esiste più”' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">00:48</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/165150/popolo-della-famiglia-la-legge-sullomofobia-politicamente-non-esiste-piu'>
                                            <span class="titolo">Popolo della Famiglia: "la legge sull’omofobia politicamente non esiste più”</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->
</body>
</html>
