

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />

	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Al via i fondi ai Comuni
</title><meta id="keywords" name="keywords" content="Al via i fondi ai Comuni" /><meta id="description" name="description" content="Entro pochi giorni, appena pubblicata la Legge di Stabilità regionale
2020 sul BURAS, la regione procederà alla liquidazione dell&#39;80% delle
spettanze ai Comuni e alle province della Sardegna (compre" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/3/122822/al-via-i-fondi-ai-comuni" /><meta id="title" name="title" content="Al via i fondi ai Comuni" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/14032020092957.jpg" /><meta id="og_title" property="og:title" content="Al via i fondi ai Comuni" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/3/122822/al-via-i-fondi-ai-comuni" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/14032020092957.jpg" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="Entro pochi giorni, appena pubblicata la Legge di Stabilità regionale
2020 sul BURAS, la regione procederà alla liquidazione dell&#39;80% delle
spettanze ai Comuni e alle province della Sardegna (compre" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>

    <script>
		/* ----- JavaScript ----- */
		$(function () {
			$("#custom-modal").modal("show");
			});

			/* Close the popup when the a selection is made */
			$("#selectCity").on("change", function () {
			$("#custom-modal").modal("hide");
		});
	
	</script>
</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/3/122822/al-via-i-fondi-ai-comuni" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=uJ5MY5FLlaTxdhjjIBwCHcDMAX65Xgs85Y_Rh5s8HFj6H2mdmtNILVX4zisndYLv_BPPGp5OgLfEAQobiyK-Sm_9_YQg_tftcpIldDPUuXNcKIWxbdVvESjEyuLgjBfSkP44WLkR23_M1nTTTUoB3A2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		<a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_9" title="Come eravamo" class="nav-link" href="/contenuti/0/36/come-eravamo">Come eravamo</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1573553494470-0' style='width: 320px; height: 50px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [320, 50], 'div-gpt-ad-1573553494470-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573553494470-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/3/economia">Economia</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Al via i fondi ai Comuni</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">14 mar 2020 11:28</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" class="img-fluid mb-4" itemprop="thumbnailUrl" src="../../../../immaginisito/fotogrande/14032020092957.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						Entro pochi giorni, appena pubblicata la Legge di Stabilità regionale
2020 sul BURAS, la regione procederà alla liquidazione dell'80% delle
spettanze ai Comuni e alle province della Sardegna (compresa la Città
metropolitana di Cagliari) di cui alle risorse del Fondo Unico 2020
(art. 2 della Legge di Stabilità approvata il 10 marzo 2020).&nbsp;<div><br></div><div>Si
tratta di circa 440 milioni. Lo annuncia il Presidente Christian
Solinas, che esorta gli uffici regionali a procedere all'impegno e
alla liquidazione delle spettanze destinate alle Compagnie
Barracellari della Sardegna, impegnate in molti comuni dell’Isola a
contrastare l'emergenza COVID 2019. Alle compagnie arriveranno circa 2
milioni.<div><br></div><div><br></div></div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/14032020093450.jpg' alt='Via vai in raffineria: a Sarroch vengono rispettati i protocolli di sicurezza anticontagio?' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">10:32</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/122824/via-vai-in-raffineria-a-sarroch-vengono-rispettati-i-protocolli-di-sicurezza-anticontagio'>
                                            <span class="titolo">Via vai in raffineria: a Sarroch vengono rispettati i protocolli di sicurezza anticontagio?</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/14032020091957.jpg' alt='Telefono Azzurro: aumentano le chiamate' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">10:17</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/122818/telefono-azzurro-aumentano-le-chiamate'>
                                            <span class="titolo">Telefono Azzurro: aumentano le chiamate</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/14032020092424.jpg' alt='L'indipendentismo della birretta: bar aperto a Romana - Denunciato il titolare' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">09:52</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/122820/l-indipendentismo-della-birretta-bar-aperto-a-romana-denunciato-il-titolare'>
                                            <span class="titolo">L'indipendentismo della birretta: bar aperto a Romana - Denunciato il titolare</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/14032020092212.jpg' alt='Coronavirus: Solinas chiede ancora la chiusura di porti e aeroporti' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">09:20</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/122819/coronavirus-solinas-chiede-ancora-la-chiusura-di-porti-e-aeroporti'>
                                            <span class="titolo">Coronavirus: Solinas chiede ancora la chiusura di porti e aeroporti</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/14032020091655.jpeg' alt='Forestali e Forestas per controllare gli arrivi nelle campagne e sulle coste' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">09:14</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/122817/forestali-e-forestas-per-controllare-gli-arrivi-nelle-campagne-e-sulle-coste'>
                                            <span class="titolo">Forestali e Forestas per controllare gli arrivi nelle campagne e sulle coste</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/14032020091349.jpg' alt='La tante domande degli artigiani nel tempo del corona virus' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">09:11</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/122816/la-tante-domande-degli-artigiani-nel-tempo-del-corona-virus'>
                                            <span class="titolo">La tante domande degli artigiani nel tempo del corona virus</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/14032020000654.jpeg' alt='Porto Torres: incendio a Li Pidriazzi' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">08:04</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/122814/porto-torres-incendio-a-li-pidriazzi'>
                                            <span class="titolo">Porto Torres: incendio a Li Pidriazzi</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13032020213432.JPG' alt='Il Banco di Sardegna "investe" contro la crisi 75 milioni di euro' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">13 mar 2020</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/122813/il-banco-di-sardegna-investe-contro-la-crisi-75-milioni-di-euro'>
                                            <span class="titolo">Il Banco di Sardegna "investe" contro la crisi 75 milioni di euro</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13032020164855.jpg' alt='Camera di Commercio Sassari: #StiamoOnLine - I servizi camerali fruibili in rete' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">13 mar 2020</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/122811/camera-di-commercio-sassari-stiamoonline-i-servizi-camerali-fruibili-in-rete'>
                                            <span class="titolo">Camera di Commercio Sassari: #StiamoOnLine - I servizi camerali fruibili in rete</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/13032020182434.JPG' alt='Alghero: primo caso di corona virus' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">13 mar 2020</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/122812/alghero-primo-caso-di-corona-virus'>
                                            <span class="titolo">Alghero: primo caso di corona virus</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_9" title="Come eravamo" href="/contenuti/0/36/come-eravamo">Come eravamo</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->
</body>
</html>
