

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />

	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Piano per il Sud 2030: si parte dal gennaio 2021 - Sottoscritto il protocollo
</title><meta id="keywords" name="keywords" content="Piano per il Sud 2030: si parte dal gennaio 2021 - Sottoscritto il protocollo" /><meta id="description" name="description" content="Il Ministro per il Sud e la Coesione Territoriale, il Dipartimento
per le politiche di coesione della Presidenza del Consiglio dei
Ministri, e Cassa Depositi e Prestiti hanno sottoscritto  un
Proto" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/3/122443/piano-per-il-sud-2030-si-parte-dal-gennaio-2021-sottoscritto-il-protocollo" /><meta id="title" name="title" content="Piano per il Sud 2030: si parte dal gennaio 2021 - Sottoscritto il protocollo" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/29022020095216.jpg" /><meta id="og_title" property="og:title" content="Piano per il Sud 2030: si parte dal gennaio 2021 - Sottoscritto il protocollo" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/3/122443/piano-per-il-sud-2030-si-parte-dal-gennaio-2021-sottoscritto-il-protocollo" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/29022020095216.jpg" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="Il Ministro per il Sud e la Coesione Territoriale, il Dipartimento
per le politiche di coesione della Presidenza del Consiglio dei
Ministri, e Cassa Depositi e Prestiti hanno sottoscritto  un
Proto" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>

    <script>
		/* ----- JavaScript ----- */
		$(function () {
			$("#custom-modal").modal("show");
			});

			/* Close the popup when the a selection is made */
			$("#selectCity").on("change", function () {
			$("#custom-modal").modal("hide");
		});
	
	</script>
</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/3/122443/piano-per-il-sud-2030-si-parte-dal-gennaio-2021-sottoscritto-il-protocollo" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=pOJ6WUHw8YZK8WykbZtXaYhaMOf7JIcmJbFrwynXy5KwyT6GkJPBhP4-_gJ6aaBFVkGldfwsb9dDj7gtW7LNQroXJyYG9KpKUn_JevgGhJcRf_uFpAlmuHYlAGiM2TJSl1WjWwNr2HsAKdNOW8sRPQ2&amp;t=ffffffff999c3159" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		<a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_9" title="Come eravamo" class="nav-link" href="/contenuti/0/36/come-eravamo">Come eravamo</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1573553494470-0' style='width: 320px; height: 50px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [320, 50], 'div-gpt-ad-1573553494470-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573553494470-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/3/economia">Economia</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Piano per il Sud 2030: si parte dal gennaio 2021 - Sottoscritto il protocollo</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">29 feb 2020 09:50</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" class="img-fluid mb-4" itemprop="thumbnailUrl" src="../../../../immaginisito/fotogrande/29022020095216.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						Il Ministro per il Sud e la Coesione Territoriale, il Dipartimento
per le politiche di coesione della Presidenza del Consiglio dei
Ministri, e Cassa Depositi e Prestiti hanno sottoscritto  un
Protocollo d’Intesa, previsto dal Piano Sud 2030, volto a supportare
le misure per lo sviluppo del Mezzogiorno e per le politiche di
Coesione.
&nbsp;<div><br></div><div>L’accordo, firmato dal Ministro per il Sud, Giuseppe Provenzano, e
dall’Amministratore delegato di CDP, Fabrizio Palermo, pone le basi
per una collaborazione istituzionale rivolta al supporto delle
imprese, delle infrastrutture e delle pubbliche amministrazioni delle
Regioni e Comuni del Mezzogiorno attraverso la realizzazione di una
serie di progetti e iniziative che promuovano gli investimenti e
favoriscano lo sviluppo sostenibile dell'area.
La collaborazione fra CDP e il Ministro per il Sud si allargherà
inoltre alla valorizzazione delle opportunità offerte dal nuovo piano
di investimenti europeo “InvestEu”. Così come per il Piano Juncker,
CDP punta ad affermarsi, anche per InvestEu, come primo Istituto
Nazionale di Promozione europeo per risorse mobilitate e strumenti
attivati. A tal fine si è già attivata per ottenere il ruolo di
“implementing partner” in modo da essere immediatamente operativa
contestualmente all’avvio del Piano previsto per il gennaio 2021.&nbsp;</div><div><br></div><div>&nbsp;Con la firma di oggi, le Parti s’impegnano a realizzare progetti
congiunti nei seguenti ambiti:   Supporto alle imprese e alle
infrastrutture del Mezzogiorno;   Supporto alla spesa dei fondi per la
coesione;  Sviluppo Sostenibile.
Imprese
Per favorire il tessuto imprenditoriale, accanto al tradizionale
strumento dei finanziamenti, saranno attivati strumenti di finanza
alternativa come i basket bond; si punterà, inoltre, a favorire il
ricorso al credito agevolato attraverso la concessione di
finanziamenti a medio – lungo termine, mediante il Fondo Rotativo
Imprese e investimenti in risk sharing attraverso la concessione di
garanzie. Le Parti s’impegneranno per incentivare la conoscenza e la
diffusione degli strumenti finanziari messi a disposizione da CDP a
sostegno dell’accesso al credito e degli investimenti delle imprese
del Sud.
Pubbliche amministrazioni&nbsp;</div><div><br></div><div>Il Protocollo prevede un possibile supporto di CDP alle Pubbliche
Amministrazioni delle Regioni e Comuni del Mezzogiorno nella
valutazione della sostenibilità finanziaria, dei rischi e della
finanziabilità di interventi mediante l’utilizzo di schemi di
Partenariato pubblico-privato. CDP inoltre, assisterà le
amministrazioni, nelle fasi di sviluppo di nuove iniziative, mettendo
a disposizione il proprio know how tecnico amministrativo, e servizi
di consulenza gestionale, legale e ingegneristica.
Sostenibilità
Le Parti si impegneranno a promuovere nuovi investimenti nell’ambito
della sostenibilità con particolare attenzione ai temi della mobilità
sostenibile, della transizione energetica, dell’economia circolare e
delle infrastrutture sociali.&nbsp;</div><div><br></div><div>Le parti, inoltre, valuteranno
specifiche iniziative di educazione finanziaria nelle scuole con
riferimento al risparmio, all’educazione finanziaria e allo sviluppo
sostenibile

Le parti s’impegnano a costituire una Cabina di regia per l’attuazione
degli obiettivi del Protocollo, composta da tre rappresentanti di CDP
e tre rappresentanti del Ministro, prevedendo la partecipazione di
rappresentanti di altri Ministeri, in relazione ai temi trattati.

</div><div><br></div><div><br></div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/29022020113458.jpeg' alt='Conservatoria delle coste: per l'Asinara un pugno di mosche - Il sindaco contro la Regione' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">11:33</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/122458/conservatoria-delle-coste-per-l-asinara-un-pugno-di-mosche-il-sindaco-contro-la-regione'>
                                            <span class="titolo">Conservatoria delle coste: per l'Asinara un pugno di mosche - Il sindaco contro la Regione</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/29022020113306.jpeg' alt='Sassaresi vincenti sul ring di Grossetto - Cresce il medagliere del Tarantini' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">11:31</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/122457/sassaresi-vincenti-sul-ring-di-grossetto-cresce-il-medagliere-del-tarantini'>
                                            <span class="titolo">Sassaresi vincenti sul ring di Grossetto - Cresce il medagliere del Tarantini</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/29022020113104.jpg' alt='Espletato il concorso si pubblichi la graduatoria - Sollecito dalla FSI-USAE' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">11:28</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/122456/espletato-il-concorso-si-pubblichi-la-graduatoria-sollecito-dalla-fsi-usae'>
                                            <span class="titolo">Espletato il concorso si pubblichi la graduatoria - Sollecito dalla FSI-USAE</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/29022020112800.jpg' alt='Festa a Sa Segada per la nuova centenaria della borgata' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">11:26</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/122455/festa-a-sa-segada-per-la-nuova-centenaria-della-borgata'>
                                            <span class="titolo">Festa a Sa Segada per la nuova centenaria della borgata</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/29022020101819.jpg' alt='Operazione dei carabinieri in corso nel Nuorese: 10 arresti' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">10:16</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/122454/operazione-dei-carabinieri-in-corso-nel-nuorese-10-arresti'>
                                            <span class="titolo">Operazione dei carabinieri in corso nel Nuorese: 10 arresti</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/29022020101625.jpg' alt='Sezione Bussalai del Psd'Az di Sassari: Carla Puligheddu eletta segretario politico' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">10:14</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/122453/sezione-bussalai-del-psd-az-di-sassari-carla-puligheddu-eletta-segretario-politico'>
                                            <span class="titolo">Sezione Bussalai del Psd'Az di Sassari: Carla Puligheddu eletta segretario politico</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/29022020101346.jpg' alt='Aumentate le risorse idriche per l'irrigazione delle colture' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">10:12</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/122452/aumentate-le-risorse-idriche-per-l-irrigazione-delle-colture'>
                                            <span class="titolo">Aumentate le risorse idriche per l'irrigazione delle colture</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/29022020101149.jpeg' alt='Le truffe nell'agroalimentare finiscono nel codice penale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">10:09</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/122451/le-truffe-nell-agroalimentare-finiscono-nel-codice-penale'>
                                            <span class="titolo">Le truffe nell'agroalimentare finiscono nel codice penale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/29022020100854.jpg' alt='Diritti umani: la dichiarazione universale dell'Onu distribuita a Olbia a Cagliari' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">10:07</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/122450/diritti-umani-la-dichiarazione-universale-dell-onu-distribuita-a-olbia-a-cagliari'>
                                            <span class="titolo">Diritti umani: la dichiarazione universale dell'Onu distribuita a Olbia a Cagliari</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/29022020100651.jpg' alt='Sassari: cantieri in via Padre Zirano e via Diaz' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">10:04</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/122449/sassari-cantieri-in-via-padre-zirano-e-via-diaz'>
                                            <span class="titolo">Sassari: cantieri in via Padre Zirano e via Diaz</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_9" title="Come eravamo" href="/contenuti/0/36/come-eravamo">Come eravamo</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->
</body>
</html>
