

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Ambrogio Guiso eletto Presidente del Consorzio di Bonifica della Sardegna centrale
</title><meta id="keywords" name="keywords" content="Ambrogio Guiso eletto Presidente del Consorzio di Bonifica della Sardegna centrale" /><meta id="description" name="description" content="&amp;nbsp; Una riconferma che lo porta per il secondo mandato consecutivo, a ricoprire la massima carica dell’ente. Le operazioni di voto si sono svolte nella ampia sala riunioni della Confindustria Sarde" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/29/169670/ambrogio-guiso-eletto-presidente-del-consorzio-di-bonifica-della-sardegna-centrale" /><meta id="title" name="title" content="Ambrogio Guiso eletto Presidente del Consorzio di Bonifica della Sardegna centrale" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/08122020005138.jpg" /><meta id="og_title" property="og:title" content="Ambrogio Guiso eletto Presidente del Consorzio di Bonifica della Sardegna centrale" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/29/169670/ambrogio-guiso-eletto-presidente-del-consorzio-di-bonifica-della-sardegna-centrale" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/08122020005138.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="400" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; Una riconferma che lo porta per il secondo mandato consecutivo, a ricoprire la massima carica dell’ente. Le operazioni di voto si sono svolte nella ampia sala riunioni della Confindustria Sarde" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>

</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/29/169670/ambrogio-guiso-eletto-presidente-del-consorzio-di-bonifica-della-sardegna-centrale" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=7ONqDqctdQ7TALVasUkfhvAfS9pI-iJdm2tZiuUpjbdY1E_NQjS7Buf6mLIYcwulGY50KTLpVACs8bppW_vGksdxqq6wBWKCTkUnU-SzJMOGCWvsNVztKdeTZZ0ZZsLd4Gy1xZNPOLghw6uTeoychA2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		<a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1573553494470-0' style='width: 320px; height: 50px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [320, 50], 'div-gpt-ad-1573553494470-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573553494470-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/29/attualita">Attualità</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Ambrogio Guiso eletto Presidente del Consorzio di Bonifica della Sardegna centrale</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">08 dic 2020 00:49</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/08122020005138.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						&nbsp; Una riconferma che lo porta per il secondo mandato consecutivo, a ricoprire la massima carica dell’ente. Le operazioni di voto si sono svolte nella ampia sala riunioni della Confindustria Sardegna centrale, in via Veneto a Nuoro con il coordinamento del direttore Antonio Madau. <br><br><div>&nbsp; È qua che 18 dei 19 delegati (uno era assente per problemi di salute), eletti in seguito alle elezioni per il rinnovo del Consiglio dei delegati tenutesi l’11 ottobre scorso, hanno votato a scrutinio segreto il Presidente prima, e dopo il Consiglio di amministrazione.

Operazione portata avanti nel pieno rispetto delle norme anticovid, che ha permesso appunto di ridare al Consorzio una guida e di guardare con serenità ai prossimi cinque anni.
<br><br></div><div>&nbsp; &nbsp;E proprio di serenità ha parlato il neo presidente Guiso, facendo riferimento anche al fatto che le recenti elezioni hanno visto la presentazione di una sola lista (accordo tra le principali associazioni di categoria), segnale di unità e collaborazione che ha indirettamente riconosciuto all’amministrazione uscente un giudizio positivo per le attività svolte da parte della base.

<br><br></div><div>&nbsp; I cinque componenti che faranno parte del consiglio di amministrazione sono, oltre al presidente, gli uscenti Lucio Carta, Giovanni Frau e Marco Carzedda, a cui si aggiunge Antonio Fronteddu.

Ringraziamenti d’obbligo per il neo presidente Guiso verso il Consiglio dei Delegati, ai quali ha spiegato che “l’impegno per i prossimi cinque anni dovrà essere grande. Abbiamo tanto da portare avanti, e lo faremo con il sostegno e la collaborazione di tutti. Importantissimo sarà anche il lavoro degli uffici, all’interno dei quali lavorano persone motivate. <br><br></div><div>&nbsp; A questo proposito voglio dedicare questa elezione a un dipendente del Consorzio che purtroppo è mancato a ottobre, a Lucio Goddi, che era appena andato in pensione e ci ha lasciato qualche mese fa”.

Ora a lavoro per chiudere il 2020 con l’approvazione del bilancio di previsione.</div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/08122020005702.jpg' alt='Riconoscimento alla Sardegna per un progetto di particolare rilievo sociale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">00:55</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/169671/riconoscimento-alla-sardegna-per-un-progetto-di-particolare-rilievo-sociale'>
                                            <span class="titolo">Riconoscimento alla Sardegna per un progetto di particolare rilievo sociale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/08122020005138.jpg' alt='Ambrogio Guiso eletto Presidente del Consorzio di Bonifica della Sardegna centrale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">00:49</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/169670/ambrogio-guiso-eletto-presidente-del-consorzio-di-bonifica-della-sardegna-centrale'>
                                            <span class="titolo">Ambrogio Guiso eletto Presidente del Consorzio di Bonifica della Sardegna centrale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/08122020004659.jpg' alt='Messaggio dell'arcivescovo di Sassari alla città e al territorio' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">00:42</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/169669/messaggio-dell-arcivescovo-di-sassari-alla-citta-e-al-territorio'>
                                            <span class="titolo">Messaggio dell'arcivescovo di Sassari alla città e al territorio</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/08122020004006.jpg' alt='Un programma di promozione per i pagamenti elettronici' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">00:38</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/22/27/169668/un-programma-di-promozione-per-i-pagamenti-elettronici'>
                                            <span class="titolo">Un programma di promozione per i pagamenti elettronici</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/08122020003406.jpg' alt='Calangianus:concluso il torneo di biliardo - Prossimo appuntamento il campionato del mondo' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">00:31</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/169667/calangianusconcluso-il-torneo-di-biliardo-prossimo-appuntamento-il-campionato-del-mondo'>
                                            <span class="titolo">Calangianus:concluso il torneo di biliardo - Prossimo appuntamento il campionato del mondo</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/08122020002509.jpg' alt='La promozione dei Parchi Cittadini di Cagliari continua' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">00:23</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/169666/la-promozione-dei-parchi-cittadini-di-cagliari-continua'>
                                            <span class="titolo">La promozione dei Parchi Cittadini di Cagliari continua</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/07122020225355.jpg' alt='Abbattimento dei ginepri a Capo Caccia - Il sindaco Conoci: "Il Comune è parte lesa , mai autorizzato uno scempio del genere"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">07 dic 2020</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/169665/abbattimento-dei-ginepri-a-capo-caccia-il-sindaco-conoci-il-comune-e-parte-lesa--mai-autorizzato-uno-scempio-del-genere'>
                                            <span class="titolo">Abbattimento dei ginepri a Capo Caccia - Il sindaco Conoci: "Il Comune è parte lesa , mai autorizzato uno scempio del genere"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/07122020202437.jpeg' alt='Disastro ambientale a Capo Caccia: abbattuto un bosco di ginepri secolari - La Forestale sequestra l'area' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">07 dic 2020</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/169664/disastro-ambientale-a-capo-caccia-abbattuto-un-bosco-di-ginepri-secolari-la-forestale-sequestra-l-area'>
                                            <span class="titolo">Disastro ambientale a Capo Caccia: abbattuto un bosco di ginepri secolari - La Forestale sequestra l'area</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/07122020201942.jpg' alt='Sassari: a sorpresa l'arcivescovo in visita a Malattie Infettive' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">07 dic 2020</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/169663/sassari-a-sorpresa-l-arcivescovo-in-visita-a-malattie-infettive'>
                                            <span class="titolo">Sassari: a sorpresa l'arcivescovo in visita a Malattie Infettive</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/07122020201652.jpg' alt='Alghero: "Non ti scordar di me” prosegue il suo cammino' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">07 dic 2020</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/169662/alghero-non-ti-scordar-di-me-prosegue-il-suo-cammino'>
                                            <span class="titolo">Alghero: "Non ti scordar di me” prosegue il suo cammino</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->
</body>
</html>
