

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://fonts.gstatic.com" /><link href="https://fonts.googleapis.com/css2?family=Special+Elite&amp;family=Titillium+Web:wght@400;700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Una favola moderna: la bambole di Betta - Una ceramista algherese che ha realizzato un sogno
</title><meta id="keywords" name="keywords" content="Una favola moderna: la bambole di Betta - Una ceramista algherese che ha realizzato un sogno" /><meta id="description" name="description" content="&amp;nbsp; Lavorare l&#39;argilla, darle forma, cuocerla , darle colore , immagine e quindi vita. Era il sogno di una bambina algherese che fin da piccola si applicava per costruire pupazzi e bambole.
E come" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/13/174167/una-favola-moderna-la-bambole-di-betta-una-ceramista-algherese-che-ha-realizzato-un-sogno" /><meta id="title" name="title" content="Una favola moderna: la bambole di Betta - Una ceramista algherese che ha realizzato un sogno" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/17052021000855.png" /><meta id="og_title" property="og:title" content="Una favola moderna: la bambole di Betta - Una ceramista algherese che ha realizzato un sogno" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/13/174167/una-favola-moderna-la-bambole-di-betta-una-ceramista-algherese-che-ha-realizzato-un-sogno" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/17052021000855.png" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="800" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; Lavorare l&#39;argilla, darle forma, cuocerla , darle colore , immagine e quindi vita. Era il sogno di una bambina algherese che fin da piccola si applicava per costruire pupazzi e bambole.
E come" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	<div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=392505560956749&autoLogAppEvents=1" nonce="AsPbfvnN"></script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>



</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/13/174167/una-favola-moderna-la-bambole-di-betta-una-ceramista-algherese-che-ha-realizzato-un-sogno" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=wFGrrk57kDWw2Pfd4D6AsryiNBYf-ljxaiQsTmh4olT1wx5wDvze8iNyNDYZ_9lpj5xhTs_AjVekXo-VCliw9KfYnZkUv9wuxD8z6xYChCvLEmvr3QmbldFVtaxmFKR0TFa_uAqZTjy9s_1VXBfTeg2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		
        <a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <p>test</p>
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none text-center">
                <div id='div-gpt-ad-1610107768725-0' >
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [[320, 50], [320, 100]], 'div-gpt-ad-1610107768725-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();

                        googletag.display('div-gpt-ad-1610107768725-0');
                    </script>


                    
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/13/sardegna">Sardegna</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Una favola moderna: la bambole di Betta - Una ceramista algherese che ha realizzato un sogno</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">17 mag 2021 00:07</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/17052021000855.png" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						&nbsp; Lavorare l'argilla, darle forma, cuocerla , darle colore , immagine e quindi vita. Era il sogno di una bambina algherese che fin da piccola si applicava per costruire pupazzi e bambole.
E come a volte accade, il sogno di quella bambina ora si è avverato.
In via Caravaggio ad Alghero, al numero 14,  quella passione giovanile è diventata una realtà . Da poco meno di due anni è nata la Betta Ceramiche,  di Elisabetta Frau, che oggi non è più una bambina ma una apprezzata artigiana nonostante  il suo debutto nel mondo del lavoro e della produzione sia stato caratterizzato dalle tante difficoltà provocate dalla epidemia del Covid.
"La pandemia non ha certo aiutato  - conferma Elisabetta Frau - ma non abbiamo mai mollato, abbiamo ridotto l'attività, le visite, i corsi di laboratorio, che ora riprenderanno a settembre, ma siamo stati sempre presenti certi che prima o poi questa terribile esperienza sarebbe finita. Come sta fortunatamente avvenendo in queste ultime ore".
<br><br><div>&nbsp; Ma torniamo indietro: dopo il diploma alla Accademia Sironi di Sassari in scultura Elisabetta si rende conto di dover specializzare la sua preparazione professionale e così frequenta, per tre anni, la scuola di arti e mestieri Nicola Zabaglia di Roma. Tre anni di sacrifici, duri, lontana da casa, lavorando d'estate come stagionale nelle attività alberghiere per poter affrontare i costi della scuola di specializzazione durante l'inverno.
Arriva l'attestato di ceramica , progettista e scuola dell'arte. Sembrava il raggiungimento di un traguardo ma era soltanto l'inizio di un'altro percorso : quello di aprire l'attività in proprio.
"Ho potuto realizzare il laboratorio grazie a un finanziamento di Invitalia Resto al Sud -precisa - il mio progetto è stato approvato è ho avuto le risorse per avviare l'attività". 
Ma poi è arrivata la pandemia, il coprifuoco, la chiusura delle attività, una vistosa riduzione dei consumi a ogni livello.
<br><br></div><div>&nbsp; Ma ora si parla di riaperture.
"Stiamo aspettando da tanti mesi, speriamo proprio di poter ripartire e recuperare un anno e mezzo praticamente perduto".
Le linee di produzione del laboratorio di via Caravaggio sono quelle tradizionali dell'oggettistica con una forte attenzione sulla ceramica che riproduce l'immagine della Sardegna storica e quella che riporta ai sogni infantili: le bamboline.
 Ma ora che la pandemia fa meno paura ci sono novità : oltre alla ripresa dei corsi a settembre Elisabetta Frau metterà in produzione due nuove linee che rappresentano la sua città".
<br><br></div><div>&nbsp; "Si, il corallo e il riccio di mare  - spiega - ci sto lavorando,  sto svolgendo ricerche e approfondimenti, sperimentando nuove tecniche, realizzare due  simboli di Alghero è quasi una sfida che  riempie di orgoglio ma è molto impegnativa".
Il futuro non sembra far paura alla giovane ceramista algherese che ha messo in cantiere un altro "sogno".
"In prospettiva avrei bisogno di un laboratorio più grande - risponde -  magari con un giardino dove sperimentare nuove tecniche per la cottura dell'argilla, più spazio anche per i corsi perchè c'è una buona richiesta di partecipazione, ma ora, da buona sarda, - conclude Benedetta - stò con i piedi per terra , ora voglio realizzare le creazioni con i simboli della mia città".
Quando i sogni cominciano ad avverarsi.</div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>

					<p>&nbsp;</p>

					<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js" integrity="sha512-Y2IiVZeaBwXG1wSV7f13plqlmFOx8MdjuHyYFVoYzhyRr3nH/NMDjTBSswijzADdNzMyWNetbLMfOpIPl6Cv9g==" crossorigin="anonymous"></script>
					<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.css" integrity="sha512-Velp0ebMKjcd9RiCoaHhLXkR1sFoCCWXNp6w4zj1hfMifYB5441C+sKeBl/T/Ka6NjBiRfBBQRaQq65ekYz3UQ==" crossorigin="anonymous" />
					<div class="media">
						<div id="cntBody_pnlGalleria">
			
						
							<h5>Photogallery:</h5>
							<div class="row">
								<div class="col-md-8">
									<div class="row">

										 
												                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_0" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021000913.jpg"><img id="cntBody_lstGalleria_imgGalleria_0" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021000913.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_1" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021001000.jpg"><img id="cntBody_lstGalleria_imgGalleria_1" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021001000.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_2" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021001029.jpg"><img id="cntBody_lstGalleria_imgGalleria_2" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021001029.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_3" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021001058.jpg"><img id="cntBody_lstGalleria_imgGalleria_3" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021001058.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_4" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021001127.jpg"><img id="cntBody_lstGalleria_imgGalleria_4" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021001127.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_5" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021001205.jpg"><img id="cntBody_lstGalleria_imgGalleria_5" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021001205.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_6" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021001303.jpg"><img id="cntBody_lstGalleria_imgGalleria_6" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021001303.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_7" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021001356.jpg"><img id="cntBody_lstGalleria_imgGalleria_7" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021001356.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_8" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021001430.jpg"><img id="cntBody_lstGalleria_imgGalleria_8" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021001430.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_9" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021001512.jpg"><img id="cntBody_lstGalleria_imgGalleria_9" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021001512.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_10" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021001612.jpg"><img id="cntBody_lstGalleria_imgGalleria_10" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021001612.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_11" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021001634.jpg"><img id="cntBody_lstGalleria_imgGalleria_11" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021001634.jpg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_12" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/17052021001654.jpg"><img id="cntBody_lstGalleria_imgGalleria_12" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/17052021001654.jpg" /></a>
												
																				
											
									</div>
								</div>
							</div>	
						
		</div>
					</div>
					<script>
						$(document).on('click', '[data-toggle="lightbox"]', function(event) {
							event.preventDefault();
							$(this).ekkoLightbox();
						});
					</script>



					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_inline_share_toolbox"></div>

					<div class="mt-5 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <div class="mb-2 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="350" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/17052021002425.jpg' alt='LBA: G3 Dinamo Banco di Sardegna Sassari - Umana Reyer Venezia' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">00:22</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/174168/lba-g3-dinamo-banco-di-sardegna-sassari-umana-reyer-venezia'>
                                            <span class="titolo">LBA: G3 Dinamo Banco di Sardegna Sassari - Umana Reyer Venezia</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/17052021000855.png' alt='Una favola moderna: la bambole di Betta - Una ceramista algherese che ha realizzato un sogno' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">00:07</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/13/174167/una-favola-moderna-la-bambole-di-betta-una-ceramista-algherese-che-ha-realizzato-un-sogno'>
                                            <span class="titolo">Una favola moderna: la bambole di Betta - Una ceramista algherese che ha realizzato un sogno</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/17052021000530.jpg' alt='Il Partito Democratico di Alghero e la questione Giovanile' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">00:01</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/174166/il-partito-democratico-di-alghero-e-la-questione-giovanile'>
                                            <span class="titolo">Il Partito Democratico di Alghero e la questione Giovanile</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16052021224533.png' alt='Cagliari: salvezza raggiunta - 0 a 0 per una birra a Milano' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">16 mag 2021</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/174165/cagliari-salvezza-raggiunta-0-a-0-per-una-birra-a-milano'>
                                            <span class="titolo">Cagliari: salvezza raggiunta - 0 a 0 per una birra a Milano</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16052021175605.png' alt='Alghero e la gioventù della birretta: cialtroni  in libera uscita' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">16 mag 2021</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/37/174164/alghero-e-la-gioventu-della-birretta-cialtroniin-libera-uscita'>
                                            <span class="titolo">Alghero e la gioventù della birretta: cialtroni  in libera uscita</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16052021152650.jpg' alt='Volo sanitario dell'Aereonautica Militare: da Alghero e Genova per un 14enne sassarese' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">16 mag 2021</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/174163/volo-sanitario-dell-aereonautica-militare-da-alghero-e-genova-per-un-14enne-sassarese'>
                                            <span class="titolo">Volo sanitario dell'Aereonautica Militare: da Alghero e Genova per un 14enne sassarese</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16052021160337.jpg' alt='Covid 19: 33 nuovi contagi e nessun decesso' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">16 mag 2021</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/174162/covid-19-33-nuovi-contagi-e-nessun-decesso'>
                                            <span class="titolo">Covid 19: 33 nuovi contagi e nessun decesso</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16052021160130.jpg' alt='Alghero: suolo pubblico anche in deroga al regolamento comunale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">16 mag 2021</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/174161/alghero-suolo-pubblico-anche-in-deroga-al-regolamento-comunale'>
                                            <span class="titolo">Alghero: suolo pubblico anche in deroga al regolamento comunale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16052021121737.png' alt='Il giorno delle aquile: tre esemplari arrivati in Sardegna' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">16 mag 2021</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/174160/il-giorno-delle-aquile-tre-esemplari-arrivati-in-sardegna'>
                                            <span class="titolo">Il giorno delle aquile: tre esemplari arrivati in Sardegna</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16052021121436.jpg' alt='Forza Italia Sardegna: riportare il piano casa in consiglio - Dopo il "fuoco amico" della Gelmini' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">16 mag 2021</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/174159/forza-italia-sardegna-riportare-il-piano-casa-in-consiglio-dopo-il-fuoco-amico-della-gelmini'>
                                            <span class="titolo">Forza Italia Sardegna: riportare il piano casa in consiglio - Dopo il "fuoco amico" della Gelmini</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->
                    
                    <!-- LO STARNUTO -->
                    <div id="lostarnuto">
                        <div class="titolo-right mb-2"><h4>LO STARNUTO</h4></div>
                        <div class="emoji"></div>
                        <div class="lostarnuto">
                            	
                                    <div class="mb-2">                                    
                                        <article>  
                                                <span class="titolo">Alghero, tra le prime in Sardegna, avrà il registro della bigenitorialità. Uno strumento utile per tanti peones di ex sindaci di destra e di sinistra in cerca di identità. La propria, perché i mandanti  si vedono da lontano. Gli esiti del fenomeno testimoniano l'utilità degli anticoncezionali.</span>   
                                        </article>                                     
                                    </div>  
                                		
                        </div>
                    
                    </div>
                    <!-- /LO STARNUTO -->
                    <hr>

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                    
                    <!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->



</body>
</html>
