

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	"L'aeroporto di Cagliari è fuori dai radar della Regione" - Documento dei Progressisti in consiglio regionale
</title><meta id="keywords" name="keywords" content="&quot;L&#39;aeroporto di Cagliari è fuori dai radar della Regione&quot; - Documento dei Progressisti in consiglio regionale" /><meta id="description" name="description" content="&amp;nbsp; &quot;Non si spiega in altro modo il disinteresse della Giunta rispetto ai 600 lavoratori interessati e alle richieste dei sindacati che da tempo chiedono un incontro per definire procedure chiare a" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/12/170670/l-aeroporto-di-cagliari-e-fuori-dai-radar-della-regione-documento-dei-progressisti-in-consiglio-regionale" /><meta id="title" name="title" content="&quot;L&#39;aeroporto di Cagliari è fuori dai radar della Regione&quot; - Documento dei Progressisti in consiglio regionale" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/17012021001059.jpg" /><meta id="og_title" property="og:title" content="&quot;L&#39;aeroporto di Cagliari è fuori dai radar della Regione&quot; - Documento dei Progressisti in consiglio regionale" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/12/170670/l-aeroporto-di-cagliari-e-fuori-dai-radar-della-regione-documento-dei-progressisti-in-consiglio-regionale" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/17012021001059.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="409" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; &quot;Non si spiega in altro modo il disinteresse della Giunta rispetto ai 600 lavoratori interessati e alle richieste dei sindacati che da tempo chiedono un incontro per definire procedure chiare a" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>

</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/12/170670/l-aeroporto-di-cagliari-e-fuori-dai-radar-della-regione-documento-dei-progressisti-in-consiglio-regionale" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=FYNt0yM3a5-F8Ycx5A1O-Ou9YzQsoiTgA5SL7wHGGfCvUeeZe0d1ELRBGD3RxoEHXP_gKxA5xPV4MWe7HTlVlZb9UI9bCfRailxW8kIU5upzeukmK60SamQ3q-1vqV93jO6INQAoimPB5uipeRjTNg2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		
        <a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <p>test</p>
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1610107768725-0' >
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [[320, 50], [320, 100]], 'div-gpt-ad-1610107768725-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();

                        googletag.display('div-gpt-ad-1610107768725-0');
                    </script>


                    
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/12/politica">Politica</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">"L'aeroporto di Cagliari è fuori dai radar della Regione" - Documento dei Progressisti in consiglio regionale</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">17 gen 2021 01:00</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/17012021001059.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						&nbsp; "Non si spiega in altro modo il disinteresse della Giunta rispetto ai 600 lavoratori interessati e alle richieste dei sindacati che da tempo chiedono un incontro per definire procedure chiare a tutela degli operatori."
Lo sostengono i Progressisti dell'aula di via Roma a Cagliari che aggiungono: "Nessuno, appena un anno fa, avrebbe potuto prevedere gli effetti del Covid sulla circolazione dei passeggeri. <br><br><div>&nbsp; È anche vero, però, come sottolineano i sindacati annunciando la manifestazione che si terrà nei prossimi giorni davanti al Consiglio regionale, che l'aeroporto di Elmas ha garantito anche nel periodo di maggior emergenza tutti i voli previsti dalle normative. <br><br></div><div>&nbsp; L'operatività dello scalo, anche in termini di servizi a terra e sicurezza, è stata sempre garantita dalle aziende che, nel frattempo, a causa del ridotto numero di passeggeri, hanno lavorato in perdita. A pagare non possono essere i lavoratori.

La Regione - concludono - non può venire meno al proprio ruolo: preoccupa invece  il disinteresse rispetto a un settore strategico per la Sardegna, per il suo sviluppo economico e turistico. Inutile continuare a lanciare proclami in questa direzione se non ci si organizza per il dopo pandemia."</div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div>
						<iframe 
						allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" width="100%" height="400" src="https://www.youtube.com/embed/videoseries?controls=0&amp;list=PLUaH-FRQEaXKZWC7JU8RKdJm9xVCc6fI7&amp;loop=1&amp;autoplay=1&amp;mute=1&modestbranding=1&autoplay=0&controls=0&showinfo=0&rel=0&enablejsapi=1&version=3" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>

					<p>&nbsp;</p>
					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/17012021001445.jpg' alt='"Presidente faccia tornare a scuola almeno il 50% degli studenti"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">01:03</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/170671/presidente-faccia-tornare-a-scuola-almeno-il-50-degli-studenti'>
                                            <span class="titolo">"Presidente faccia tornare a scuola almeno il 50% degli studenti"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/17012021001059.jpg' alt='"L'aeroporto di Cagliari è fuori dai radar della Regione" - Documento dei Progressisti in consiglio regionale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">01:00</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/170670/l-aeroporto-di-cagliari-e-fuori-dai-radar-della-regione-documento-dei-progressisti-in-consiglio-regionale'>
                                            <span class="titolo">"L'aeroporto di Cagliari è fuori dai radar della Regione" - Documento dei Progressisti in consiglio regionale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/17012021000520.jpg' alt='Dopo l’Ogliastra la campagna ‘Sardi e sicuri’ prosegue nel Nuorese' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">00:58</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/4/170669/dopo-logliastra-la-campagna-sardi-e-sicuri-prosegue-nel-nuorese'>
                                            <span class="titolo">Dopo l’Ogliastra la campagna ‘Sardi e sicuri’ prosegue nel Nuorese</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/17012021000122.jpg' alt='Dinamo Femminile: troppa infermeria - Le sassaresi battute al PalaSerrademigli dal Ragusa (video)' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">00:55</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/170668/dinamo-femminile-troppa-infermeria-le-sassaresi-battute-al-palaserrademigli-dal-ragusa-video'>
                                            <span class="titolo">Dinamo Femminile: troppa infermeria - Le sassaresi battute al PalaSerrademigli dal Ragusa (video)</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16012021235135.jpeg' alt='Servizi di turno ad Alghero Domenica 17 Gennaio' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">00:52</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/170667/servizi-di-turno-ad-alghero-domenica-17-gennaio'>
                                            <span class="titolo">Servizi di turno ad Alghero Domenica 17 Gennaio</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16012021175714.jpg' alt='Il Covid rialza la testa: 368 nuovi contagi - 10 i decessi e 500 ricoveri in ospedale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">16 gen 2021</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/170666/il-covid-rialza-la-testa-368-nuovi-contagi-10-i-decessi-e-500-ricoveri-in-ospedale'>
                                            <span class="titolo">Il Covid rialza la testa: 368 nuovi contagi - 10 i decessi e 500 ricoveri in ospedale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16012021175529.jpg' alt='Le responsabilità del Governo quando derise Solinas per i test a chi sbarcava in Sardegna' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">16 gen 2021</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/170665/le-responsabilita-del-governo-quando-derise-solinas-per-i-test-a-chi-sbarcava-in-sardegna'>
                                            <span class="titolo">Le responsabilità del Governo quando derise Solinas per i test a chi sbarcava in Sardegna</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16012021175249.jpg' alt='"Si" agli insetti a tavola ma torna il "no" per il casu marzu' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">16 gen 2021</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/170664/si-agli-insetti-a-tavola-ma-torna-il-no-per-il-casu-marzu'>
                                            <span class="titolo">"Si" agli insetti a tavola ma torna il "no" per il casu marzu</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16012021175029.jpg' alt='Campagna Amica a Sassari: una primula per ripartire' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">16 gen 2021</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/170663/campagna-amica-a-sassari-una-primula-per-ripartire'>
                                            <span class="titolo">Campagna Amica a Sassari: una primula per ripartire</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16012021174819.jpg' alt='Allerta meteo: forti venti da Nord Ovest' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">16 gen 2021</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/6/170662/allerta-meteo-forti-venti-da-nord-ovest'>
                                            <span class="titolo">Allerta meteo: forti venti da Nord Ovest</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->



</body>
</html>
