

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://fonts.gstatic.com" /><link href="https://fonts.googleapis.com/css2?family=Special+Elite&amp;family=Titillium+Web:wght@400;700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Regione: pubblicato il bando per l' assunzione di 39 laureati
</title><meta id="keywords" name="keywords" content="Regione: pubblicato il bando per l&#39; assunzione di 39 laureati" /><meta id="description" name="description" content="&amp;nbsp; Un altro importante risultato della Giunta Solinas: dopo lunghi anni di inerzia, la Regione crea azioni reali per nuove opportunità occupazionali nell’amministrazione.
L’Assessore regionale al" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/11/189531/regione-pubblicato-il-bando-per-lassunzione-di-39-laureati" /><meta id="title" name="title" content="Regione: pubblicato il bando per l&#39; assunzione di 39 laureati" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/05112021013534.jpg" /><meta id="og_title" property="og:title" content="Regione: pubblicato il bando per l&#39; assunzione di 39 laureati" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/11/189531/regione-pubblicato-il-bando-per-lassunzione-di-39-laureati" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/05112021013534.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="400" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; Un altro importante risultato della Giunta Solinas: dopo lunghi anni di inerzia, la Regione crea azioni reali per nuove opportunità occupazionali nell’amministrazione.
L’Assessore regionale al" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	<div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=392505560956749&autoLogAppEvents=1" nonce="AsPbfvnN"></script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>



</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/11/189531/regione-pubblicato-il-bando-per-lassunzione-di-39-laureati" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJODM4MTY0NTMzD2QWAmYPZBYEAgEPZBYeAgcPFgIeB2NvbnRlbnQFPVJlZ2lvbmU6IHB1YmJsaWNhdG8gaWwgYmFuZG8gcGVyIGwnIGFzc3VuemlvbmUgZGkgMzkgbGF1cmVhdGlkAggPFgIfAAXNASZuYnNwOyBVbiBhbHRybyBpbXBvcnRhbnRlIHJpc3VsdGF0byBkZWxsYSBHaXVudGEgU29saW5hczogZG9wbyBsdW5naGkgYW5uaSBkaSBpbmVyemlhLCBsYSBSZWdpb25lIGNyZWEgYXppb25pIHJlYWxpIHBlciBudW92ZSBvcHBvcnR1bml0w6Agb2NjdXBhemlvbmFsaSBuZWxs4oCZYW1taW5pc3RyYXppb25lLg0KTOKAmUFzc2Vzc29yZSByZWdpb25hbGUgYWxkAgkPFgIeBGhyZWYFcWh0dHBzOi8vd3d3LmJ1b25naW9ybm9hbGdoZXJvLml0L2NvbnRlbnV0by8wLzExLzE4OTUzMS9yZWdpb25lLXB1YmJsaWNhdG8taWwtYmFuZG8tcGVyLWxhc3N1bnppb25lLWRpLTM5LWxhdXJlYXRpZAIKDxYCHwAFPVJlZ2lvbmU6IHB1YmJsaWNhdG8gaWwgYmFuZG8gcGVyIGwnIGFzc3VuemlvbmUgZGkgMzkgbGF1cmVhdGlkAgsPFgIfAQVLaHR0cHM6Ly93d3cuYnVvbmdpb3Jub2FsZ2hlcm8uaXQvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMDUxMTIwMjEwMTM1MzQuanBnZAIMDxYCHwAFPVJlZ2lvbmU6IHB1YmJsaWNhdG8gaWwgYmFuZG8gcGVyIGwnIGFzc3VuemlvbmUgZGkgMzkgbGF1cmVhdGlkAg0PFgIfAAUHYXJ0aWNsZWQCDg8WAh8ABXFodHRwczovL3d3dy5idW9uZ2lvcm5vYWxnaGVyby5pdC9jb250ZW51dG8vMC8xMS8xODk1MzEvcmVnaW9uZS1wdWJibGljYXRvLWlsLWJhbmRvLXBlci1sYXNzdW56aW9uZS1kaS0zOS1sYXVyZWF0aWQCDw8WAh8ABUtodHRwczovL3d3dy5idW9uZ2lvcm5vYWxnaGVyby5pdC9pbW1hZ2luaXNpdG8vZm90b2dyYW5kZS8wNTExMjAyMTAxMzUzNC5qcGdkAhAPFgIfAAUDODAwZAIRDxYCHwAFAzQwMGQCEg8WAh8ABRRCdW9uZ2lvcm5vQWxnaGVyby5pdGQCEw8WAh8ABc0BJm5ic3A7IFVuIGFsdHJvIGltcG9ydGFudGUgcmlzdWx0YXRvIGRlbGxhIEdpdW50YSBTb2xpbmFzOiBkb3BvIGx1bmdoaSBhbm5pIGRpIGluZXJ6aWEsIGxhIFJlZ2lvbmUgY3JlYSBhemlvbmkgcmVhbGkgcGVyIG51b3ZlIG9wcG9ydHVuaXTDoCBvY2N1cGF6aW9uYWxpIG5lbGzigJlhbW1pbmlzdHJhemlvbmUuDQpM4oCZQXNzZXNzb3JlIHJlZ2lvbmFsZSBhbGQCFA8WAh8ABQ8xMDAwMDAzNjAyMjExNDlkAhUPFgIfAAUPNjA0NjgxOTE2MjU4ODg0ZAIFDxYCHgZhY3Rpb24FUS9jb250ZW51dG8vMC8xMS8xODk1MzEvcmVnaW9uZS1wdWJibGljYXRvLWlsLWJhbmRvLXBlci1sYXNzdW56aW9uZS1kaS0zOS1sYXVyZWF0aRYUAgMPZBYCZg8WAh4LXyFJdGVtQ291bnQCCRYSAgEPZBYCAgEPDxYGHgtOYXZpZ2F0ZVVybAUXL2NvbnRlbnV0aS8wLzExL2Nyb25hY2EeBFRleHQFB0Nyb25hY2EeB1Rvb2xUaXAFB0Nyb25hY2FkZAIDD2QWAgIBDw8WBh8EBRgvY29udGVudXRpLzAvMTIvcG9saXRpY2EfBQUIUG9saXRpY2EfBgUIUG9saXRpY2FkZAIFD2QWAgIBDw8WBh8EBRcvY29udGVudXRpLzAvMy9lY29ub21pYR8FBQhFY29ub21pYR8GBQhFY29ub21pYWRkAgcPZBYCAgEPDxYGHwQFFC9jb250ZW51dGkvMC81L3Nwb3J0HwUFBVNwb3J0HwYFBVNwb3J0ZGQCCQ9kFgICAQ8PFgYfBAUXL2NvbnRlbnV0aS8wLzM1L2N1bHR1cmEfBQUHQ3VsdHVyYR8GBQdDdWx0dXJhZGQCCw9kFgICAQ8PFgYfBAUZL2NvbnRlbnV0aS8wLzI5L2F0dHVhbGl0YR8FBQpBdHR1YWxpdMOgHwYFCkF0dHVhbGl0w6BkZAIND2QWAgIBDw8WBh8EBRovY29udGVudXRpLzAvMjEvc3BldHRhY29sbx8FBQpTcGV0dGFjb2xvHwYFClNwZXR0YWNvbG9kZAIPD2QWAgIBDw8WBh8EBRgvY29udGVudXRpLzAvMzAvYW1iaWVudGUfBQUIQW1iaWVudGUfBgUIQW1iaWVudGVkZAIRD2QWAgIBDw8WBh8EBRgvY29udGVudXRpLzAvMzcvb3BpbmlvbmUfBQUIT3BpbmlvbmUfBgUIT3BpbmlvbmVkZAIED2QWAgIDD2QWAmYPZBYEAgEPZBYUAgMPDxYCHwVlZGQCBQ8PFgIfBQU9UmVnaW9uZTogcHViYmxpY2F0byBpbCBiYW5kbyBwZXIgbCcgYXNzdW56aW9uZSBkaSAzOSBsYXVyZWF0aWRkAgcPDxYCHwVlZGQCCQ8PFgIfBQURMDUgbm92IDIwMjEgMDE6MzRkZAILDw8WAh8FBQlyZWRhemlvbmVkZAINDw8WAh4HVmlzaWJsZWdkFgQCAQ8PFgQeCEltYWdlVXJsBSx+L2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzA1MTEyMDIxMDEzNTM0LmpwZx8GBQEtFgIeA2FsdAUBLWQCAw9kFgICAw8UKwACZGRkAg8PFgIfBQXqBiZuYnNwOyBVbiBhbHRybyBpbXBvcnRhbnRlIHJpc3VsdGF0byBkZWxsYSBHaXVudGEgU29saW5hczogZG9wbyBsdW5naGkgYW5uaSBkaSBpbmVyemlhLCBsYSBSZWdpb25lIGNyZWEgYXppb25pIHJlYWxpIHBlciBudW92ZSBvcHBvcnR1bml0w6Agb2NjdXBhemlvbmFsaSBuZWxs4oCZYW1taW5pc3RyYXppb25lLg0KTOKAmUFzc2Vzc29yZSByZWdpb25hbGUgYWwgcGVyc29uYWxlIFZhbGVyaWEgU2F0dGEgZXNwcmltZSBsYSBwcm9wcmlhIHNvZGRpc2ZhemlvbmUgcGVyIGlsIGJhbmRvIGRpIGNvbmNvcnNvIHB1YmJsaWNhdG8gb2dnaSwgcGVyIGzigJlhc3N1bnppb25lIGRpIDM5IGxhdXJlYXRpLg0KVW5vIGRlZ2xpIG9iaWV0dGl2aSBwcmlvcml0YXJpIGRpIHF1ZXN0YSBHaXVudGEgw6ggcHJvcHJpbyBxdWVsbG8gZGkgdW4gcmlubm92YW1lbnRvIGRlbGxlIHJpc29yc2UgdW1hbmUgZGVsbGEgUmVnaW9uZSwgZGljZSBs4oCZYXNzZXNzb3JlLCBwZXIgbnVvdmUgZSBzZW1wcmUgcGnDuSBjb21wbGVzc2Ugc2ZpZGUgZGEgYWZmcm9udGFyZS4gDQpQcm9wcmlvIHBlciBxdWVzdG8gYWxs4oCZaW50ZXJubyBkZWxsYSBEaXJlemlvbmUgR2VuZXJhbGUgZGVsIHBlcnNvbmFsZSBl4oCZIHN0YXRvIGlzdGl0dWl0byB1biBhcHBvc2l0byBzZXJ2aXppbyBjaGUgc2kgZGVkaWNhIGFpIGNvbmNvcnNpIGRhIGJhbmRpcmUsIGluIGJhc2UgYWwgcGlhbm8gZGVsIGZhYmJpc29nbm8uDQpOdW92aSBiYW5kaSwgY29uY2x1ZGUgbOKAmWFzc2Vzc29yZSwgY29udm9nbGllcmFubm8gdmVyc28gaWwgcHViYmxpY28gaW1waWVnbyByaXNvcnNlIGZvbmRhbWVudGFsaSBwZXIgbGEgY3Jlc2NpdGEgZWQgaWwgbWlnbGlvcmFtZW50byBkZWxsYSBTYXJkZWduYS5kAhEPDxYCHwQFB34vZG9jcy9kZAITDxYCHwdoZAIbD2QWAgIDDxQrAAJkZGQCAw8PFgIfB2hkZAIFDxYCHwMCChYUAgEPZBYGZg8VAisvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMDUxMTIwMjEwMTU5MDIuanBnNElsIFBhcmNvIE5hdHVyYWxlIGRpIEd1dHR1cnUgTWFubnUgaGEgdW5hIG51b3ZhIHNlZGVkAgEPDxYCHwUFBTAxOjU3ZGQCAg8VAksvY29udGVudXRvLzAvMTEvMTg5NTM3L2lsLXBhcmNvLW5hdHVyYWxlLWRpLWd1dHR1cnUtbWFubnUtaGEtdW5hLW51b3ZhLXNlZGU0SWwgUGFyY28gTmF0dXJhbGUgZGkgR3V0dHVydSBNYW5udSBoYSB1bmEgbnVvdmEgc2VkZWQCAw9kFgZmDxUCKy9pbW1hZ2luaXNpdG8vZm90b2dyYW5kZS8wNTExMjAyMTAxNTQ0Ny5qcGdiU2Fzc2FyaTogcHJvc2VndWUgbOKAmWl0ZXIgcGVyIGRvdGFyZSBpbCBDb211bmUgZGVsIHByaW1vIFBpYW5vIFVyYmFubyBkZWxsYSBNb2JpbGl0w6AgU29zdGVuaWJpbGVkAgEPDxYCHwUFBTAxOjUzZGQCAg8VAnQvY29udGVudXRvLzAvMTEvMTg5NTM2L3Nhc3NhcmktcHJvc2VndWUtbGl0ZXItcGVyLWRvdGFyZS1pbC1jb211bmUtZGVsLXByaW1vLXBpYW5vLXVyYmFuby1kZWxsYS1tb2JpbGl0YS1zb3N0ZW5pYmlsZWJTYXNzYXJpOiBwcm9zZWd1ZSBs4oCZaXRlciBwZXIgZG90YXJlIGlsIENvbXVuZSBkZWwgcHJpbW8gUGlhbm8gVXJiYW5vIGRlbGxhIE1vYmlsaXTDoCBTb3N0ZW5pYmlsZWQCBQ9kFgZmDxUCKy9pbW1hZ2luaXNpdG8vZm90b2dyYW5kZS8wNTExMjAyMTAxNTEwMS5qcGdJQmFzaWxpY2EgU2Fjcm8gQ3VvcmUgU2Fzc2FyaTogY29uY2VydG8gZGkgU2V2aWxsYW5vIGUgZGVsbGEgU2FudGEgQ2VjaWxpYWQCAQ8PFgIfBQUFMDE6NTBkZAICDxUCXy9jb250ZW51dG8vMC8zNS8xODk1MzUvYmFzaWxpY2Etc2Fjcm8tY3VvcmUtc2Fzc2FyaS1jb25jZXJ0by1kaS1zZXZpbGxhbm8tZS1kZWxsYS1zYW50YS1jZWNpbGlhSUJhc2lsaWNhIFNhY3JvIEN1b3JlIFNhc3Nhcmk6IGNvbmNlcnRvIGRpIFNldmlsbGFubyBlIGRlbGxhIFNhbnRhIENlY2lsaWFkAgcPZBYGZg8VAisvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMDUxMTIwMjEwMTQ2MDMuanBnS0luc3VsYXJpdMOgIHJpY29ub3NjaXV0YSBpbiBTZW5hdG8gLSBDb2xkaXJldHRpOiAiT3JhIGNvbmNyZXRpenphcmUgc3ViaXRvImQCAQ8PFgIfBQUFMDE6NDRkZAICDxUCWy9jb250ZW51dG8vMC8zLzE4OTUzNC9pbnN1bGFyaXRhLXJpY29ub3NjaXV0YS1pbi1zZW5hdG8tY29sZGlyZXR0aS1vcmEtY29uY3JldGl6emFyZS1zdWJpdG9LSW5zdWxhcml0w6Agcmljb25vc2NpdXRhIGluIFNlbmF0byAtIENvbGRpcmV0dGk6ICJPcmEgY29uY3JldGl6emFyZSBzdWJpdG8iZAIJD2QWBmYPFQIrL2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzA1MTEyMDIxMDE0MDEzLnBuZ3VFdXJvYWxsdW1pbmlhOiBpIHNpbmRhY2F0aSBwZXJwbGVzc2kgc3VsbCdhdHRlZ2dpYW1lbnRvIGRlbGxhIHNvdHRvc2VncmV0YXJpbyBUb2RkZSAtIkltcGVnbmkgcHJlc2kgZSBub24gcmlzcGV0dGF0aSJkAgEPDxYCHwUFBTAxOjM5ZGQCAg8VAocBL2NvbnRlbnV0by8wLzExLzE4OTUzMy9ldXJvYWxsdW1pbmlhLWktc2luZGFjYXRpLXBlcnBsZXNzaS1zdWxsLWF0dGVnZ2lhbWVudG8tZGVsbGEtc290dG9zZWdyZXRhcmlvLXRvZGRlaW1wZWduaS1wcmVzaS1lLW5vbi1yaXNwZXR0YXRpdUV1cm9hbGx1bWluaWE6IGkgc2luZGFjYXRpIHBlcnBsZXNzaSBzdWxsJ2F0dGVnZ2lhbWVudG8gZGVsbGEgc290dG9zZWdyZXRhcmlvIFRvZGRlIC0iSW1wZWduaSBwcmVzaSBlIG5vbiByaXNwZXR0YXRpImQCCw9kFgZmDxUCKy9pbW1hZ2luaXNpdG8vZm90b2dyYW5kZS8wNTExMjAyMTAxMzgzMy5qcGc6QSBDYWdsaWFyaSBsYSBwaW9nZ2lhIG5vbiBmZXJtYSBpIHZvbG9udGFyaSBkaSBTY2llbnRvbG9neWQCAQ8PFgIfBQUFMDE6MzdkZAICDxUCUS9jb250ZW51dG8vMC8yOS8xODk1MzIvYS1jYWdsaWFyaS1sYS1waW9nZ2lhLW5vbi1mZXJtYS1pLXZvbG9udGFyaS1kaS1zY2llbnRvbG9neTpBIENhZ2xpYXJpIGxhIHBpb2dnaWEgbm9uIGZlcm1hIGkgdm9sb250YXJpIGRpIFNjaWVudG9sb2d5ZAIND2QWBmYPFQIrL2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzA1MTEyMDIxMDEzNTM0LmpwZz1SZWdpb25lOiBwdWJibGljYXRvIGlsIGJhbmRvIHBlciBsJyBhc3N1bnppb25lIGRpIDM5IGxhdXJlYXRpZAIBDw8WAh8FBQUwMTozNGRkAgIPFQJRL2NvbnRlbnV0by8wLzExLzE4OTUzMS9yZWdpb25lLXB1YmJsaWNhdG8taWwtYmFuZG8tcGVyLWxhc3N1bnppb25lLWRpLTM5LWxhdXJlYXRpPVJlZ2lvbmU6IHB1YmJsaWNhdG8gaWwgYmFuZG8gcGVyIGwnIGFzc3VuemlvbmUgZGkgMzkgbGF1cmVhdGlkAg8PZBYGZg8VAiwvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMDUxMTIwMjEwMDUwMTguanBlZzZMYSBTYXJkZWduYSBwcm90YWdvbmlzdGEgYWwgV2ViIFN1bW1pdCAyMDIxIGRpIExpc2JvbmFkAgEPDxYCHwUFBTAwOjQ4ZGQCAg8VAk0vY29udGVudXRvLzAvMTEvMTg5NTMwL2xhLXNhcmRlZ25hLXByb3RhZ29uaXN0YS1hbC13ZWItc3VtbWl0LTIwMjEtZGktbGlzYm9uYTZMYSBTYXJkZWduYSBwcm90YWdvbmlzdGEgYWwgV2ViIFN1bW1pdCAyMDIxIGRpIExpc2JvbmFkAhEPZBYGZg8VAisvaW1tYWdpbmlzaXRvL2ZvdG9ncmFuZGUvMDUxMTIwMjEwMDQyMzMucG5nK1ZldHJpbmEgbW9uZGlhbGUgcGVyIHRyZSBrYXJ0aXN0aSBzaWNpbGlhbmlkAgEPDxYCHwUFBTAwOjQxZGQCAg8VAkEvY29udGVudXRvLzAvNS8xODk1MjkvdmV0cmluYS1tb25kaWFsZS1wZXItdHJlLWthcnRpc3RpLXNpY2lsaWFuaStWZXRyaW5hIG1vbmRpYWxlIHBlciB0cmUga2FydGlzdGkgc2ljaWxpYW5pZAITD2QWBmYPFQIrL2ltbWFnaW5pc2l0by9mb3RvZ3JhbmRlLzA1MTEyMDIxMDA0MDUyLmpwZz9TdHJhZ2UgZGkgY29sb21iYWNjaTogMTUgbWlsYSBldXJvIGRpIHNhbnppb25pIHBlciA1IGNhY2NpYXRvcmlkAgEPDxYCHwUFBTAwOjM5ZGQCAg8VAlUvY29udGVudXRvLzAvMTEvMTg5NTI4L3N0cmFnZS1kaS1jb2xvbWJhY2NpLTE1LW1pbGEtZXVyby1kaS1zYW56aW9uaS1wZXItNS1jYWNjaWF0b3JpP1N0cmFnZSBkaSBjb2xvbWJhY2NpOiAxNSBtaWxhIGV1cm8gZGkgc2FuemlvbmkgcGVyIDUgY2FjY2lhdG9yaWQCBg8WAh8DAgEWAgIBD2QWAmYPFQGpAkEgQmFzaWxlYSAzNSBtaWxhIHNwZXR0YXRvcmkgdW5vIGFkZG9zc28gYWxsJ2FsdHJvIHJpcHJlc2kgZGFsbGUgdGVsZXZpc2lvbmkgZGkgdHV0dG8gaWwgbW9uZG8gc29ubyB1biBldmVudG8gc3BvcnRpdm8gY29tbWVudGF0byBjb24gZW50dXNpYXNtby4gQWQgQXJ6YWNoZW5hIDIwMCBub3R0YW1idWxpIGluIGRpc2NvdGVjYSB1bg0KYXNzZW1icmFtZW50bywgYXJyaXZhIGxhIFBvbGl6aWEgZSBpbCBsb2NhbGUgdmllbmUgY2hpdXNvIHBlciA1IGdpb3JuaS4gSGEgcmFnaW9uZSBCYW5maTogInBvcmNhIHB1dHRlbmEiLmQCCg9kFgICAQ8WAh4Dc3JjBTpodHRwOi8vd3d3LnlvdXR1YmUuY29tL2VtYmVkLzd6VDkybEtTWmVVP3dtb2RlPXRyYW5zcGFyZW50ZAILD2QWBAIBDw8WAh8FBUFRdWFsZSBsYSBwcmluY2lwYWxlIHByaW9yaXTDoCBkYSBhZmZyb250YXJlIHBlciBpbCBudW92byBzaW5kYWNvP2RkAgIPEA8WBh4ORGF0YVZhbHVlRmllbGQFBklkVm90bx4NRGF0YVRleHRGaWVsZAUIUmlzcG9zdGEeC18hRGF0YUJvdW5kZ2QQFQQWTCdhcHByb3ZhemlvbmUgZGVsIFBVQydMYSByZWFsaXp6YXppb25lIGRlbGxhIGNpcmNvbnZhbGxhemlvbmU+VW4gZnV0dXJvIHBlciBsZSBzdHJ1dHR1cmUgZmF0aXNjZW50aSAoQmFsYWd1ZXIgZSBDYXZhbCBNYXLDrCk0TGEgcmlxdWFsaWZpY2F6aW9uZSBpbiBjaGlhdmUgdHVyaXN0aWNhIGRpIE1hcmlhIFBpYRUEATEBMgEzATQUKwMEZ2dnZ2RkAgwPFgIfCgUbfi9pbW1hZ2luaXNpdG8vbWV0ZW8vMzEucG5nZAINDxYCHwUFDU1ldGVvIEFsZ2hlcm9kAg4PFgIfBQUHNiZkZWc7Q2QCDw8WAh8DAgkWEgIBD2QWAgIBDw8WBh8EBRcvY29udGVudXRpLzAvMTEvY3JvbmFjYR8FBQdDcm9uYWNhHwYFB0Nyb25hY2FkZAIDD2QWAgIBDw8WBh8EBRgvY29udGVudXRpLzAvMTIvcG9saXRpY2EfBQUIUG9saXRpY2EfBgUIUG9saXRpY2FkZAIFD2QWAgIBDw8WBh8EBRcvY29udGVudXRpLzAvMy9lY29ub21pYR8FBQhFY29ub21pYR8GBQhFY29ub21pYWRkAgcPZBYCAgEPDxYGHwQFFC9jb250ZW51dGkvMC81L3Nwb3J0HwUFBVNwb3J0HwYFBVNwb3J0ZGQCCQ9kFgICAQ8PFgYfBAUXL2NvbnRlbnV0aS8wLzM1L2N1bHR1cmEfBQUHQ3VsdHVyYR8GBQdDdWx0dXJhZGQCCw9kFgICAQ8PFgYfBAUZL2NvbnRlbnV0aS8wLzI5L2F0dHVhbGl0YR8FBQpBdHR1YWxpdMOgHwYFCkF0dHVhbGl0w6BkZAIND2QWAgIBDw8WBh8EBRovY29udGVudXRpLzAvMjEvc3BldHRhY29sbx8FBQpTcGV0dGFjb2xvHwYFClNwZXR0YWNvbG9kZAIPD2QWAgIBDw8WBh8EBRgvY29udGVudXRpLzAvMzAvYW1iaWVudGUfBQUIQW1iaWVudGUfBgUIQW1iaWVudGVkZAIRD2QWAgIBDw8WBh8EBRgvY29udGVudXRpLzAvMzcvb3BpbmlvbmUfBQUIT3BpbmlvbmUfBgUIT3BpbmlvbmVkZBgDBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUXY3RsMDAkYnRuSW52aWFTb25kYWdnaW8FGWN0bDAwJGNudEJvZHkkbHN0R2FsbGVyaWEPZ2QFGmN0bDAwJGNudEJvZHkkbHN0Q29udGVudXRpD2dkuX/zxF83OuVOhEFENsvVRA==" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=b4xlAcsm7GGUMPgiNIoQxIhKBwK0M0i_b2rod8LXQFvbf_BB9T0P3dZG9RQN2aFMi1B-1g_aHZdGUC544v6dghqsMKju0JIdxfnw43_Uv5N5DoTPiFLbTsnADnB0EG07nE5RMSFhJ4YAgLsk9aoUIw2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		
        <a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <p>test</p>
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none text-center">
                <div id='div-gpt-ad-1610107768725-0' >
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [[320, 50], [320, 100]], 'div-gpt-ad-1610107768725-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();

                        googletag.display('div-gpt-ad-1610107768725-0');
                    </script>


                    
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/11/cronaca">Cronaca</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h4><em><span id="cntBody_lblSottoTitolo2"></span></em></h4>
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Regione: pubblicato il bando per l' assunzione di 39 laureati</span></h1>
							<h4><em><span id="cntBody_lblSottoTitolo"></span></em></h4>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">05 nov 2021 01:34</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>								
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/05112021013534.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						&nbsp; Un altro importante risultato della Giunta Solinas: dopo lunghi anni di inerzia, la Regione crea azioni reali per nuove opportunità occupazionali nell’amministrazione.
L’Assessore regionale al personale Valeria Satta esprime la propria soddisfazione per il bando di concorso pubblicato oggi, per l’assunzione di 39 laureati.
Uno degli obiettivi prioritari di questa Giunta è proprio quello di un rinnovamento delle risorse umane della Regione, dice l’assessore, per nuove e sempre più complesse sfide da affrontare. 
Proprio per questo all’interno della Direzione Generale del personale e’ stato istituito un apposito servizio che si dedica ai concorsi da bandire, in base al piano del fabbisogno.
Nuovi bandi, conclude l’assessore, convoglieranno verso il pubblico impiego risorse fondamentali per la crescita ed il miglioramento della Sardegna.
					</div>
					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>

					<p class="avatar"><img id="cntBody_imgAvatar" class="img-fluid mb-4" itemprop="image" src="" /></p>

					

					<p>&nbsp;</p>

					<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js" integrity="sha512-Y2IiVZeaBwXG1wSV7f13plqlmFOx8MdjuHyYFVoYzhyRr3nH/NMDjTBSswijzADdNzMyWNetbLMfOpIPl6Cv9g==" crossorigin="anonymous"></script>
					<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.css" integrity="sha512-Velp0ebMKjcd9RiCoaHhLXkR1sFoCCWXNp6w4zj1hfMifYB5441C+sKeBl/T/Ka6NjBiRfBBQRaQq65ekYz3UQ==" crossorigin="anonymous" />
					<div class="media">
						
					</div>
					<script>
						$(document).on('click', '[data-toggle="lightbox"]', function(event) {
							event.preventDefault();
							$(this).ekkoLightbox();
						});
					</script>



					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_inline_share_toolbox"></div>

					<div class="mt-5 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <div class="mb-2 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="350" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/05112021015902.jpg' alt='Il Parco Naturale di Gutturu Mannu ha una nuova sede' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">01:57</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/189537/il-parco-naturale-di-gutturu-mannu-ha-una-nuova-sede'>
                                            <span class="titolo">Il Parco Naturale di Gutturu Mannu ha una nuova sede</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/05112021015447.jpg' alt='Sassari: prosegue l’iter per dotare il Comune del primo Piano Urbano della Mobilità Sostenibile' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">01:53</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/189536/sassari-prosegue-liter-per-dotare-il-comune-del-primo-piano-urbano-della-mobilita-sostenibile'>
                                            <span class="titolo">Sassari: prosegue l’iter per dotare il Comune del primo Piano Urbano della Mobilità Sostenibile</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/05112021015101.jpg' alt='Basilica Sacro Cuore Sassari: concerto di Sevillano e della Santa Cecilia' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">01:50</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/35/189535/basilica-sacro-cuore-sassari-concerto-di-sevillano-e-della-santa-cecilia'>
                                            <span class="titolo">Basilica Sacro Cuore Sassari: concerto di Sevillano e della Santa Cecilia</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/05112021014603.jpg' alt='Insularità riconosciuta in Senato - Coldiretti: "Ora concretizzare subito"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">01:44</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/189534/insularita-riconosciuta-in-senato-coldiretti-ora-concretizzare-subito'>
                                            <span class="titolo">Insularità riconosciuta in Senato - Coldiretti: "Ora concretizzare subito"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/05112021014013.png' alt='Euroalluminia: i sindacati perplessi sull'atteggiamento della sottosegretario Todde -"Impegni presi e non rispettati"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">01:39</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/189533/euroalluminia-i-sindacati-perplessi-sull-atteggiamento-della-sottosegretario-toddeimpegni-presi-e-non-rispettati'>
                                            <span class="titolo">Euroalluminia: i sindacati perplessi sull'atteggiamento della sottosegretario Todde -"Impegni presi e non rispettati"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/05112021013833.jpg' alt='A Cagliari la pioggia non ferma i volontari di Scientology' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">01:37</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/189532/a-cagliari-la-pioggia-non-ferma-i-volontari-di-scientology'>
                                            <span class="titolo">A Cagliari la pioggia non ferma i volontari di Scientology</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/05112021013534.jpg' alt='Regione: pubblicato il bando per l' assunzione di 39 laureati' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">01:34</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/189531/regione-pubblicato-il-bando-per-lassunzione-di-39-laureati'>
                                            <span class="titolo">Regione: pubblicato il bando per l' assunzione di 39 laureati</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/05112021005018.jpeg' alt='La Sardegna protagonista al Web Summit 2021 di Lisbona' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">00:48</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/189530/la-sardegna-protagonista-al-web-summit-2021-di-lisbona'>
                                            <span class="titolo">La Sardegna protagonista al Web Summit 2021 di Lisbona</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/05112021004233.png' alt='Vetrina mondiale per tre kartisti siciliani' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">00:41</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/189529/vetrina-mondiale-per-tre-kartisti-siciliani'>
                                            <span class="titolo">Vetrina mondiale per tre kartisti siciliani</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/05112021004052.jpg' alt='Strage di colombacci: 15 mila euro di sanzioni per 5 cacciatori' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">00:39</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/189528/strage-di-colombacci-15-mila-euro-di-sanzioni-per-5-cacciatori'>
                                            <span class="titolo">Strage di colombacci: 15 mila euro di sanzioni per 5 cacciatori</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->
                    
                    <!-- LO STARNUTO -->
                    <div id="lostarnuto">
                        <div class="titolo-right mb-2"><h4>LO STARNUTO</h4></div>
                        <div class="emoji"></div>
                        <div class="lostarnuto">
                            	
                                    <div class="mb-2">                                    
                                        <article>  
                                                <span class="titolo">A Basilea 35 mila spettatori uno addosso all'altro ripresi dalle televisioni di tutto il mondo sono un evento sportivo commentato con entusiasmo. Ad Arzachena 200 nottambuli in discoteca un
assembramento, arriva la Polizia e il locale viene chiuso per 5 giorni. Ha ragione Banfi: "porca puttena".</span>   
                                        </article>                                     
                                    </div>  
                                		
                        </div>
                    
                    </div>
                    <!-- /LO STARNUTO -->
                    <hr>

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                    
                    <!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->



</body>
</html>
