

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://fonts.gstatic.com" /><link href="https://fonts.googleapis.com/css2?family=Special+Elite&amp;family=Titillium+Web:wght@400;700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Sovralluogo nella desolazione del fuoco: un "cimitero" di quasi 20 mila ettari
</title><meta id="keywords" name="keywords" content="Sovralluogo nella desolazione del fuoco: un &quot;cimitero&quot; di quasi 20 mila ettari" /><meta id="description" name="description" content="&amp;nbsp; Un danno incalcolabile, che ha messo in ginocchio intere comunità e il loro tessuto produttivo e sociale, e che ha causato al prezioso patrimonio ambientale una ferita mortale. Interi boschi co" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/11/176349/sovralluogo-nella-desolazione-del-fuoco-un-cimitero-di-quasi-20-mila-ettari" /><meta id="title" name="title" content="Sovralluogo nella desolazione del fuoco: un &quot;cimitero&quot; di quasi 20 mila ettari" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/26072021132823.jpeg" /><meta id="og_title" property="og:title" content="Sovralluogo nella desolazione del fuoco: un &quot;cimitero&quot; di quasi 20 mila ettari" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/11/176349/sovralluogo-nella-desolazione-del-fuoco-un-cimitero-di-quasi-20-mila-ettari" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/26072021132823.jpeg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="450" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; Un danno incalcolabile, che ha messo in ginocchio intere comunità e il loro tessuto produttivo e sociale, e che ha causato al prezioso patrimonio ambientale una ferita mortale. Interi boschi co" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	<div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=392505560956749&autoLogAppEvents=1" nonce="AsPbfvnN"></script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>



</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/11/176349/sovralluogo-nella-desolazione-del-fuoco-un-cimitero-di-quasi-20-mila-ettari" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=D9yyqqrZrte1nU0HejwLJz-nci8aUD1KqEJ0uWYa1gOHWtBQI0HI_MhD-GUyqPhXz5iLoRxpGWZlnavGiiWN0JWEmvlcXy24uHG0GaHynbjGCin0jQQ3tKL2fNUEo7wELn2dGd-KWF2sbE0HGA66Nw2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		
        <a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <p>test</p>
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none text-center">
                <div id='div-gpt-ad-1610107768725-0' >
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [[320, 50], [320, 100]], 'div-gpt-ad-1610107768725-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();

                        googletag.display('div-gpt-ad-1610107768725-0');
                    </script>


                    
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/11/cronaca">Cronaca</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Sovralluogo nella desolazione del fuoco: un "cimitero" di quasi 20 mila ettari</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo">Una piaga storica sempre più feroce</span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">26 lug 2021 13:26</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/26072021132823.jpeg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						&nbsp; Un danno incalcolabile, che ha messo in ginocchio intere comunità e il loro tessuto produttivo e sociale, e che ha causato al prezioso patrimonio ambientale una ferita mortale. Interi boschi completamente distrutti, aziende e case devastate, un enorme numero di capi di bestiame morti nel rogo.


Dalle 5 di stamane sono nuovamente in attività gli aerei della flotta regionale e statale, per bonificare le zone devastate dal fuoco e per prevenire eventuali nuovi focolai che, favoriti dalle condizioni meteoclimatiche particolarmente pericolose, e del tutto simili a quelle degli ultimi due giorni, potrebbero ripartire. Sono operativi 22 mezzi aerei, e hanno già iniziato ad operare i 4 Canadair, due provenienti dalla Grecia e 2 dalla Francia, giunti sull’Isola grazie all’attivazione, da parte del Presidente della Regione Christian Solinas e della Protezione Civile, dei protocolli di solidarietà internazionale. <br><br><div>&nbsp; A terra sono al lavoro 7500 persone: l’intera macchina antincendio della Regione è mobilitata senza sosta.



Il Presidente della Regione Christian Solinas coordina le operazioni di spegnimento e di soccorso delle quasi 1000 persone che hanno dovuto abbandonare le loro case dalla sala operativa della Protezione Civile Regionale, ed è in continuo contatto con la Protezione Civile Nazionale e il Governo, al quale la Regione, dopo l’attivazione dello stato di calamità, la Sardegna chiede provvedimenti immediati di sostegno economico. 

Il perimetro del rogo comprende un’area stimata al momento in almeno 20 mila ettari.



Stamane si è recato per un primo sopralluogo sulle zone colpite dai roghi l’assessore regionale all’Ambiente Gianni Lampis, che ha incontrato i sindaci di Santulussurgiu, e si è poi diretto a Cuglieri, Scano Montiferro e Sennariolo.

Tra gli amministratori e i cittadini, ha detto l’assessore Lampis, ho trovato una forte volontà di rialzarsi e di ripartire: sosterremo questa volontà con ogni mezzo, ha detto l’assessore, e la Regione sarà al loro fianco mettendo in campo ogni azione utile ad ottenere immediatamente gli strumenti di ristoro per le famiglie e per le imprese, come già detto dal Presidente Solinas.</div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>

					<p>&nbsp;</p>

					<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js" integrity="sha512-Y2IiVZeaBwXG1wSV7f13plqlmFOx8MdjuHyYFVoYzhyRr3nH/NMDjTBSswijzADdNzMyWNetbLMfOpIPl6Cv9g==" crossorigin="anonymous"></script>
					<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.css" integrity="sha512-Velp0ebMKjcd9RiCoaHhLXkR1sFoCCWXNp6w4zj1hfMifYB5441C+sKeBl/T/Ka6NjBiRfBBQRaQq65ekYz3UQ==" crossorigin="anonymous" />
					<div class="media">
						<div id="cntBody_pnlGalleria">
			
						
							<h5>Photogallery:</h5>
							<div class="row">
								<div class="col-md-8">
									<div class="row">

										 
												                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_0" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/26072021132907.jpeg"><img id="cntBody_lstGalleria_imgGalleria_0" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/26072021132907.jpeg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_1" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/26072021132918.jpeg"><img id="cntBody_lstGalleria_imgGalleria_1" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/26072021132918.jpeg" /></a>
												
											                                   
												
													<a id="cntBody_lstGalleria_hplGalleria_2" title="-" data-toggle="lightbox" data-gallery="example-gallery" data-type="image" class="col-sm-4" itemprop="contentUrl" href="/immaginisito/fotogrande/26072021132929.jpeg"><img id="cntBody_lstGalleria_imgGalleria_2" class="bordo img-fluid" itemprop="thumbnail" src="/immaginisito/fotopiccola/26072021132929.jpeg" /></a>
												
																				
											
									</div>
								</div>
							</div>	
						
		</div>
					</div>
					<script>
						$(document).on('click', '[data-toggle="lightbox"]', function(event) {
							event.preventDefault();
							$(this).ekkoLightbox();
						});
					</script>



					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_inline_share_toolbox"></div>

					<div class="mt-5 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <div class="mb-2 fb-page" data-href="https://www.facebook.com/BuongiornoAlghero/" data-tabs="timeline" data-width="350" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BuongiornoAlghero/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BuongiornoAlghero/">BuongiornoAlghero.it</a></blockquote></div>

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26072021173106.png' alt='Solidarietà vera: partita da Roma per Oristano una ambulanza per gli animali' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">17:29</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/176362/solidarieta-vera-partita-da-roma-per-oristano-una-ambulanza-per-gli-animali'>
                                            <span class="titolo">Solidarietà vera: partita da Roma per Oristano una ambulanza per gli animali</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26072021172749.png' alt='Draghi ha convinto gli indecisi al vaccino - Parla il presidente dell'Ordine dei Medici di Roma' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">17:26</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/176361/draghi-ha-convinto-gli-indecisi-al-vaccino-parla-il-presidente-dell-ordine-dei-medici-di-roma'>
                                            <span class="titolo">Draghi ha convinto gli indecisi al vaccino - Parla il presidente dell'Ordine dei Medici di Roma</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26072021172354.png' alt='Alghero: riparte la raccolta firme per il referendum sull’eutanasia legale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">17:22</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/176360/alghero-riparte-la-raccolta-firme-per-il-referendum-sulleutanasia-legale'>
                                            <span class="titolo">Alghero: riparte la raccolta firme per il referendum sull’eutanasia legale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26072021172217.jpg' alt='Covid 19: 209 nuovi contagi e nessun decesso - Aumentano i ricoveri in ordinaria' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">17:21</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/176359/covid-19-209-nuovi-contagi-e-nessun-decesso-aumentano-i-ricoveri-in-ordinaria'>
                                            <span class="titolo">Covid 19: 209 nuovi contagi e nessun decesso - Aumentano i ricoveri in ordinaria</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26072021172017.jpg' alt='Copagri Oristano: ora risorse e interventi immediati' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">17:19</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/176358/copagri-oristano-ora-risorse-e-interventi-immediati'>
                                            <span class="titolo">Copagri Oristano: ora risorse e interventi immediati</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26072021171728.jpg' alt='Alghero: in distribuzione le buste per la differenziata' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">17:15</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/176357/alghero-in-distribuzione-le-buste-per-la-differenziata'>
                                            <span class="titolo">Alghero: in distribuzione le buste per la differenziata</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26072021171419.jpg' alt='Coronavirus: a livello regionale a Sassari meno positivi e più vaccinati - A Cagliari il dato più basso' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">17:12</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/176356/coronavirus-a-livello-regionale-a-sassari-meno-positivi-e-piu-vaccinati-a-cagliari-il-dato-piu-basso'>
                                            <span class="titolo">Coronavirus: a livello regionale a Sassari meno positivi e più vaccinati - A Cagliari il dato più basso</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26072021134313.jpg' alt='Verso il bilancio di genere dell’Università di Sassari: la presentazione del progetto IGEA' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">13:40</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/176354/verso-il-bilancio-di-genere-delluniversita-di-sassari-la-presentazione-del-progetto-igea'>
                                            <span class="titolo">Verso il bilancio di genere dell’Università di Sassari: la presentazione del progetto IGEA</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26072021133844.jpg' alt='Chiamata d'imbarco: 2 piccoli di camera per l'Athara' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">13:38</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/176353/chiamata-d-imbarco-2-piccoli-di-camera-per-l-athara'>
                                            <span class="titolo">Chiamata d'imbarco: 2 piccoli di camera per l'Athara</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/26072021133638.jpeg' alt='La Carovana della Prevenzione fa tappa ad Alghero' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">13:34</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/4/176352/la-carovana-della-prevenzione-fa-tappa-ad-alghero'>
                                            <span class="titolo">La Carovana della Prevenzione fa tappa ad Alghero</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->
                    
                    <!-- LO STARNUTO -->
                    <div id="lostarnuto">
                        <div class="titolo-right mb-2"><h4>LO STARNUTO</h4></div>
                        <div class="emoji"></div>
                        <div class="lostarnuto">
                            	
                                    <div class="mb-2">                                    
                                        <article>  
                                                <span class="titolo">Hanno fischiato l'inno italiano, calpestato il tricolore, si sono tolti la medaglia d'argento, gli hooligans hanno pestato all'uscita dallo stadio dei tifosi italiani, gridato "buuu" ai loro giocatori di colore che hanno sbagliato il rigore: e hanno vinto il campionato europeo delle figure di merda.</span>   
                                        </article>                                     
                                    </div>  
                                		
                        </div>
                    
                    </div>
                    <!-- /LO STARNUTO -->
                    <hr>

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                    
                    <!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->



</body>
</html>
