

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Castelsardo: botte alla moglie - Arrestato un ittirese
</title><meta id="keywords" name="keywords" content="Castelsardo: botte alla moglie - Arrestato un ittirese" /><meta id="description" name="description" content="&amp;nbsp; Una banale discussione familiare si trasforma in pochi minuti in un vero e proprio pestaggio. Protagonista un uomo di 40 anni, originario di Ittiri ma residente a Castelsardo il quale dopo aver" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/11/169110/castelsardo-botte-alla-moglie-arrestato-un-ittirese" /><meta id="title" name="title" content="Castelsardo: botte alla moglie - Arrestato un ittirese" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/15112020164134.jpg" /><meta id="og_title" property="og:title" content="Castelsardo: botte alla moglie - Arrestato un ittirese" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/11/169110/castelsardo-botte-alla-moglie-arrestato-un-ittirese" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/15112020164134.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="400" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; Una banale discussione familiare si trasforma in pochi minuti in un vero e proprio pestaggio. Protagonista un uomo di 40 anni, originario di Ittiri ma residente a Castelsardo il quale dopo aver" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>

</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/11/169110/castelsardo-botte-alla-moglie-arrestato-un-ittirese" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=95D-W9PRbQFe08Kk-wrm75NepjgI2y3x5OPKss-Fy4bNzAJPQqUeKWqV1nolup1j3Ah7BU05qSqoFBW7DCxC3EQv6xBkGObCxovAFcLRv3PJg1k-Oy53pNCs5p_MEefn4cGGDo2La9EYT9C3QK3Jsw2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		<a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1573553494470-0' style='width: 320px; height: 50px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [320, 50], 'div-gpt-ad-1573553494470-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573553494470-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/11/cronaca">Cronaca</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Castelsardo: botte alla moglie - Arrestato un ittirese</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">15 nov 2020 16:40</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/15112020164134.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						&nbsp; Una banale discussione familiare si trasforma in pochi minuti in un vero e proprio pestaggio. Protagonista un uomo di 40 anni, originario di Ittiri ma residente a Castelsardo il quale dopo aver minacciato la moglie con un coltello ha cominciato a colpirla con pugni e calci.
<br><br><div>&nbsp; &nbsp;La donna è riuscita a scappare dalla abitazione e a rifugiarsi in un bar da dove ha chiamato i Carabinieri della locale stazione. L'arrivo dei militari ha posto fine al violento diverbio. L'uomo è stato arrestato e si trova ora agli arresti domiciliari, la donna, alla quale sono stati assegnati 15 giorni di cure per lesioni in diverse parti del corpo,  ha trovato ospitalità presso alcuni parenti.</div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16112020005021.jpg' alt='Usca Sassari: in 15 giorni 1.824 tamponi molecolari e 366 visite domiciliari' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">00:49</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/4/169127/usca-sassari-in-15-giorni-1824-tamponi-molecolari-e-366-visite-domiciliari'>
                                            <span class="titolo">Usca Sassari: in 15 giorni 1.824 tamponi molecolari e 366 visite domiciliari</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16112020004758.jpg' alt='Dalla dieta mediterranea l'elisir di lunga vita -Campagna Amica festeggia il riconoscimento dell'Unesco' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">00:45</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/169126/dalla-dieta-mediterranea-l-elisir-di-lunga-vitacampagna-amica-festeggia-il-riconoscimento-dell-unesco'>
                                            <span class="titolo">Dalla dieta mediterranea l'elisir di lunga vita -Campagna Amica festeggia il riconoscimento dell'Unesco</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16112020004345.jpg' alt='Alghero: un censimento per per imprese turistiche' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">00:41</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/169125/alghero-un-censimento-per-per-imprese-turistiche'>
                                            <span class="titolo">Alghero: un censimento per per imprese turistiche</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16112020003923.jpg' alt='La Provincia di Sassari tiene "acceso" il tavolo del Nord Sardegna' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">00:36</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/169124/la-provincia-di-sassari-tiene-acceso-il-tavolo-del-nord-sardegna'>
                                            <span class="titolo">La Provincia di Sassari tiene "acceso" il tavolo del Nord Sardegna</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16112020003541.jpg' alt='Camera di Commercio Sassari: il territorio reagisce al Covid - Visconti: "Le imprese sviluppano gli anticorpi"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">00:34</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/169123/camera-di-commercio-sassari-il-territorio-reagisce-al-covid-visconti-le-imprese-sviluppano-gli-anticorpi'>
                                            <span class="titolo">Camera di Commercio Sassari: il territorio reagisce al Covid - Visconti: "Le imprese sviluppano gli anticorpi"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16112020003307.jpg' alt='Sassari: con Lavoras 126 assunzioni in Comune' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">00:31</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/169122/sassari-con-lavoras-126-assunzioni-in-comune'>
                                            <span class="titolo">Sassari: con Lavoras 126 assunzioni in Comune</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16112020003015.jpg' alt='Un Comitato per proteggere le sebadas' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">00:27</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/13/169121/un-comitato-per-proteggere-le-sebadas'>
                                            <span class="titolo">Un Comitato per proteggere le sebadas</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16112020002617.jpg' alt='Nuoro: 16 sanzioni durante i controlli per l'emergenza sanitaria' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">00:21</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/169120/nuoro-16-sanzioni-durante-i-controlli-per-l-emergenza-sanitaria'>
                                            <span class="titolo">Nuoro: 16 sanzioni durante i controlli per l'emergenza sanitaria</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16112020001852.jpg' alt='Casu ‘e Babbu di Gianni Mele aderisce al presidio Slow Food “Pecorino dell’Alta Baronia”' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">00:13</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/169119/casu-e-babbu-di-gianni-mele-aderisce-al-presidio-slow-food-pecorino-dellalta-baronia'>
                                            <span class="titolo">Casu ‘e Babbu di Gianni Mele aderisce al presidio Slow Food “Pecorino dell’Alta Baronia”</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/16112020001142.jpg' alt='Ripartiti i fondi regionali e statali per le azioni di sostegno al diritto allo studio' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">00:09</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/169118/ripartiti-i-fondi-regionali-e-statali-per-le-azioni-di-sostegno-al-diritto-allo-studio'>
                                            <span class="titolo">Ripartiti i fondi regionali e statali per le azioni di sostegno al diritto allo studio</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->
</body>
</html>
