

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Sassari: l'Aou stabilizza 12 dirigenti medici a tempo indeterminato
</title><meta id="keywords" name="keywords" content="Sassari: l&#39;Aou stabilizza 12 dirigenti medici a tempo indeterminato" /><meta id="description" name="description" content="&amp;nbsp; Per quattro di loro la stabilizzazione è stata fatta con diritto di priorità e in deroga temporanea all&#39;applicazione delle disposizioni in materia di piani di fabbisogni del personale e di bila" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/11/167858/sassari-l-aou-stabilizza-12-dirigenti-medici-a-tempo-indeterminato" /><meta id="title" name="title" content="Sassari: l&#39;Aou stabilizza 12 dirigenti medici a tempo indeterminato" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/23092020151538.jpg" /><meta id="og_title" property="og:title" content="Sassari: l&#39;Aou stabilizza 12 dirigenti medici a tempo indeterminato" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/11/167858/sassari-l-aou-stabilizza-12-dirigenti-medici-a-tempo-indeterminato" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/23092020151538.jpg" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="400" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="&amp;nbsp; Per quattro di loro la stabilizzazione è stata fatta con diritto di priorità e in deroga temporanea all&#39;applicazione delle disposizioni in materia di piani di fabbisogni del personale e di bila" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>

</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/11/167858/sassari-l-aou-stabilizza-12-dirigenti-medici-a-tempo-indeterminato" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=K0xmTEqT5NVXUtIMKs4UpkLajMtIxePFXxIEPRPmDsLU9ALu46N3dot6pcS--Iz-19vU306nKpuDun5Lj0t0qUBX7TEJXrjg5A0GSP4ZSd3OB5t6jO33pA7M_mQ8STZ7UVuIaD5Qd_v4w_lv3kjO6g2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		<a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1573553494470-0' style='width: 320px; height: 50px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [320, 50], 'div-gpt-ad-1573553494470-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573553494470-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/11/cronaca">Cronaca</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Sassari: l'Aou stabilizza 12 dirigenti medici a tempo indeterminato</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">23 set 2020 15:14</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">Redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/23092020151538.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						&nbsp; Per quattro di loro la stabilizzazione è stata fatta con diritto di priorità e in deroga temporanea all'applicazione delle disposizioni in materia di piani di fabbisogni del personale e di bilanci di previsione, perché si è tenuto conto dei profili connessi all'emergenza Covid-19. In accordo con l'assessorato regionale della Sanità, inoltre, si è proceduto alla stabilizzazione anche di 8 profili di dirigenti medici diversi da quelli legati all'emergenza sanitaria. La delibera di stabilizzazione, la numero 461, è stata approvata dalla direzione strategia dell’Aou il 22 settembre.
<br><br><div>&nbsp; &nbsp;Vedono trasformato il loro contratto medici fisiatri, di neurologia, medicina interna, ematologia, medicina trasfusionale, chirurgia plastica, maxillo facciale e di malattie dell'apparato respiratorio. A presentare domanda di stabilizzazione, in realtà, sono stati 29 dirigenti medici e se per 12 di loro è arrivata la stabilizzazione, per 4 candidati, considerata la particolare casistica presentata, è necessaria una più ampia valutazione da parte degli uffici competenti. I rimanenti 13, invece, sono stati esclusi per carenza dei requisiti.

Le istanze sono arrivate all’Aou dopo l'indizione dell'avviso pubblico per la procedura di stabilizzazione del personale precario, approvato dal commissario straordinario nell’aprile scorso.
<br><br></div><div>&nbsp; &nbsp;La stabilizzazione dei dirigenti medici si aggiunge a quella già effettuata ad agosto e che aveva visto l'assunzione a tempo indeterminato di 23 operatori sanitari, cioè 16 infermieri e 7 operatori sociosanitari.

«Dopo la stabilizzazione del personale del Comparto – affermano i vertici aziendali – stabilizziamo altre importanti figure che hanno svolto e continuano a svolgere un ruolo rilevante in questa emergenza sanitaria. Medici che ogni giorno contribuiscono ad assicurare le cure ai tanti pazienti che trovano nella nostra azienda un punto di riferimento».

 

A queste assunzioni si aggiungono quelle che, in questi giorni, l'Aou di Sassari ha fatto, questa volta a tempo determinato, per medici e infermieri.<br><br></div><div>&nbsp; &nbsp;Sono stati assunti un medico di Chirurgia generale, un neurologo, un endocrinologo, quindi 12 infermieri ai quali si aggiungono altri 8 a cui è stato prorogato il contratto per l’emergenza Covid, e ancora 3 tecnici di laboratorio biomedico e 9 tecnici sanitari di Radiologia Medica. Infine, è stata approvata la graduatoria per l'assunzione a tempo determinato di logopedisti quindi un avviso di mobilità regionale e interregionale, compartimentale e intercompartimentale, per titoli e colloquio, per la copertura a tempo pieno e indeterminato di un posto di dirigente medico di Radiodiagnostica.</div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/23092020154909.jpg' alt='Alghero: paziente positivo al Covid blocca l'ospedale Marino' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">15:48</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/167860/alghero-paziente-positivo-al-covid-blocca-l-ospedale-marino'>
                                            <span class="titolo">Alghero: paziente positivo al Covid blocca l'ospedale Marino</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/23092020151710.jpg' alt='Alghero: martedì problemi di approvvigionamento idrico alla Pietraia, Lido e Maria Pia' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">15:16</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/167859/alghero-martedi-problemi-di-approvvigionamento-idrico-alla-pietraia-lido-e-maria-pia'>
                                            <span class="titolo">Alghero: martedì problemi di approvvigionamento idrico alla Pietraia, Lido e Maria Pia</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/23092020151538.jpg' alt='Sassari: l'Aou stabilizza 12 dirigenti medici a tempo indeterminato' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">15:14</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/167858/sassari-l-aou-stabilizza-12-dirigenti-medici-a-tempo-indeterminato'>
                                            <span class="titolo">Sassari: l'Aou stabilizza 12 dirigenti medici a tempo indeterminato</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/23092020150741.jpg' alt='Poste Italiane: dal 18 di ottobre via libera alla cessione del Superbonus' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">15:06</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/22/27/167857/poste-italiane-dal-18-di-ottobre-via-libera-alla-cessione-del-superbonus'>
                                            <span class="titolo">Poste Italiane: dal 18 di ottobre via libera alla cessione del Superbonus</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/23092020150538.jpg' alt='Rotture di smartphone in vacanza: la Sardegna al secondo posto in Italia' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">15:03</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/167856/rotture-di-smartphone-in-vacanza-la-sardegna-al-secondo-posto-in-italia'>
                                            <span class="titolo">Rotture di smartphone in vacanza: la Sardegna al secondo posto in Italia</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/23092020150156.jpg' alt='Porto Torres: avviata la procedura per la gestione di 6 impianti sportivi' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">14:59</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/167855/porto-torres-avviata-la-procedura-per-la-gestione-di-6-impianti-sportivi'>
                                            <span class="titolo">Porto Torres: avviata la procedura per la gestione di 6 impianti sportivi</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/23092020145719.jpg' alt='Tempio Pausania: sabato al Carmine c'è "Macbettu"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">14:56</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/21/167854/tempio-pausania-sabato-al-carmine-c-e-macbettu'>
                                            <span class="titolo">Tempio Pausania: sabato al Carmine c'è "Macbettu"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/23092020144505.jpg' alt='Un piano paesaggistico "elastico": 140 mila metri cubi a Capo Ceraso' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">14:43</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/30/167853/un-piano-paesaggistico-elastico-140-mila-metri-cubi-a-capo-ceraso'>
                                            <span class="titolo">Un piano paesaggistico "elastico": 140 mila metri cubi a Capo Ceraso</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/23092020144245.jpg' alt='Confartigianato e Intesa San Paolo: accordo per la cessione del Superbonus' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">14:41</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/167852/confartigianato-e-intesa-san-paolo-accordo-per-la-cessione-del-superbonus'>
                                            <span class="titolo">Confartigianato e Intesa San Paolo: accordo per la cessione del Superbonus</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/23092020144110.jpg' alt='Vivoqui su Tiscali per il mercato immobiliare' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">14:38</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/167851/vivoqui-su-tiscali-per-il-mercato-immobiliare'>
                                            <span class="titolo">Vivoqui su Tiscali per il mercato immobiliare</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->
</body>
</html>
