

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Sassari: visite specialiste ed esami di laboratorio - Nuovo ingresso per il Palazzo Rosa
</title><meta id="keywords" name="keywords" content="Sassari: visite specialiste ed esami di laboratorio - Nuovo ingresso per il Palazzo Rosa" /><meta id="description" name="description" content="Sarà aperto da lunedì 6 luglio il nuovo ingresso al Palazzo Rosa per
l&#39;utenza che deve effettuare esami di laboratorio o sottoporsi a
visita specialistica. L&#39;accesso al Palazzo Rosa avverrà dal canc" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/11/165780/sassari-visite-specialiste-ed-esami-di-laboratorio-nuovo-ingresso-per-il-palazzo-rosa" /><meta id="title" name="title" content="Sassari: visite specialiste ed esami di laboratorio - Nuovo ingresso per il Palazzo Rosa" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/04072020200422.JPG" /><meta id="og_title" property="og:title" content="Sassari: visite specialiste ed esami di laboratorio - Nuovo ingresso per il Palazzo Rosa" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/11/165780/sassari-visite-specialiste-ed-esami-di-laboratorio-nuovo-ingresso-per-il-palazzo-rosa" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/04072020200422.JPG" /><meta id="og_image_width" property="og:image:width" content="800" /><meta id="og_image_height" property="og:image:height" content="400" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="Sarà aperto da lunedì 6 luglio il nuovo ingresso al Palazzo Rosa per
l&#39;utenza che deve effettuare esami di laboratorio o sottoporsi a
visita specialistica. L&#39;accesso al Palazzo Rosa avverrà dal canc" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta id="fb_app_id" property="fb:app_id" content="604681916258884" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>

</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/11/165780/sassari-visite-specialiste-ed-esami-di-laboratorio-nuovo-ingresso-per-il-palazzo-rosa" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=1BuKN6UwyD9rSKrZCrNuXOJa2dz_QpdAb626DL5nsCaVFLE9gSO1C80H1oYtOHKqaePQsUCdOp0T9iTA_4QEVqtEPd0N49s2ZYiHxViyRmUwEqxY1XsnPSJcF-Y7ghFR-iqX7JSOFivjkydlrySHkg2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		<a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1573553494470-0' style='width: 320px; height: 50px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [320, 50], 'div-gpt-ad-1573553494470-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573553494470-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/11/cronaca">Cronaca</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Sassari: visite specialiste ed esami di laboratorio - Nuovo ingresso per il Palazzo Rosa</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">04 lug 2020 20:00</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">Redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" title="-" class="img-fluid mb-4" itemprop="image" alt="-" src="../../../../immaginisito/fotogrande/04072020200422.JPG" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						<div>Sarà aperto da lunedì 6 luglio il nuovo ingresso al Palazzo Rosa per
l'utenza che deve effettuare esami di laboratorio o sottoporsi a
visita specialistica. <br></div><div>L'accesso al Palazzo Rosa avverrà dal cancello
all'incrocio tra via Monte Grappa e via Padre Manzella.</div><div><br></div><div>

In questa area di accesso è stata realizzata una sala d'attesa con un
nuovo sistema di illuminazione, sono stati posizionati un totem che
consente di ritirare il tagliando elimina code con il codice di attesa
ai servizi Laboratorio Analisi per esami e consegna di campioni
biologici, controlli Tao (Terapia anticoagulante Orale), Centro
trasfusionale, Diabetologia, Uniep Epatologia, Dermatologia,
Nefrologia, Geriatria, Emergency e ritiro di farmaci alla Farmacia
Ospedaliera. Monitor e segnaletica orizzontale agevoleranno i percorsi
di accesso alle scale (A, B, C, D), agli ascensori e di qui ai vari
ambulatori. <br></div><div><br></div><div>Sono disponibili anche alcuni posti a sedere, nel rispetto
delle disposizioni anti-Covid.

L'ingresso al Palazzo Rosa sarà possibile a partire dalle ore 7, dal
lunedì al sabato. <br></div><div>Per questo motivo, l'utenza che accede alle
strutture ambulatoriali dell'Aou di Sassari dovrà compilare
un'autocertificazione (escluso per l’accesso ai Servizi di
laboratorio) di stato di salute e una autodichiarazione dell'orario di
visita che è possibile scaricare dalla home page del sito web dell'Aou
di Sassari, cliccando sul banner centrale “Vademecum per l'accesso
alle attività ambulatoriali”. La modulistica sarà disponibile anche
agli ingressi. <br></div><div><br></div><div>L'utente dovrà indossare la mascherina chirurgica, senza la quale è
vietato accedere in tutte le strutture ospedaliere, quindi igienizzare
le mani in ingresso e in uscita. <br></div><div>Gli utenti sono invitati a non
arrivare con eccessivo anticipo sull'orario prestabilito per la
prestazione (massimo 10-15 minuti). <br></div><div>
Il pagamento del ticket può avvenire utilizzando la modalità PagoPA.</div><div>
Il pagamento delle prestazioni, inoltre, potrà essere fatto alle Casse
ticket del Palazzo Rosa, aperte dalle 7,30 alle 17, dal lunedì al
venerdì, e dalle 7,30 alle 13 il sabato.</div><div><br></div><div> Quindi alla Stecca Bianca,
dove le Casse ticket saranno aperte dal lunedì al giovedì dalle 7.30
alle 17, il venerdì dalle 7.30 alle 14 e il sabato dalle 7.30 alle 13.
Per esigenze di servizio, gli orari di chiusura pomeridiana degli
sportelli potrebbero subire variazioni. <br></div><div>
In questi giorni, intanto, sono stati attivati i primi sei dei dieci
termo-scanner che consentiranno di controllare, su monitor, gli
accessi e rilevare in automatico la temperatura all’utenza in
ingresso. <br></div><div><br></div><div>L'apparecchiatura rileva anche se l'utente indossa o meno
una mascherina protettiva. <br></div><div>La nuova strumentazione è stata posizionata
al Palazzo Clemente, al Palazzo Rosa (ingresso di via Monte Grappa e
ingresso da angolo via Padre Manzella), al Santissima Annunziata
(ingresso da via De Nicola), al Pronto Soccorso e al Materno
Infantile. <br></div><div>Nei prossimi giorni saranno installati e attivati anche al
Palazzo Bompiani, Clinica Medica, Malattie infettive e Palazzo
Biologici.

All'ingresso del Palazzo Clemente, inoltre, l'Aou ha fatto installare
tre gazebo che serviranno a riparare gli utenti dal caldo o da
eventuali piogge. <br></div><div>Un gazebo è stato installato anche nell'area del
pre-triage di Ematologia.</div><div><br>


</div><div>NOVITÀ PER L'ACCESSO AL LABORATORIO ANALISI.</div><div>

L’accesso al laboratorio sarà possibile tutti i giorni dal lunedì al
sabato dalle 7 alle 11. <br></div><div>Per accedere alle prestazioni sarà necessario
effettuare una prenotazione.</div><div> L'utente dovrà inviare le impegnative per
posta elettronica, all'indirizzo prenotaesamilab@aousassari.it e
indicare anche un proprio numero di telefono cellulare. <br></div><div>Eccezionalmente, chi avesse difficoltà ad inviare una richiesta via
e-mail può comunque richiedere una prenotazione chiamando la
segreteria del laboratorio al numero 079 2061308, dalle 11 alle 13. <br></div><div><br></div><div>Gli utenti oncologici potranno anche indicare la data in cui vorranno
avere la prenotazione.

La data e l'ora dell'appuntamento saranno comunicate alla casella di
posta elettronica dell'utente.</div><div> Il messaggio di prenotazione potrà
essere presentato all'ingresso per accedere più agevolmente. <br></div><div>Nel caso
di impegnative “rosa” dovranno essere consegnate in originale. <br></div><div>Le
richieste contrassegnate come urgenti saranno accettate anche senza
prenotazione.</div><div>Non è richiesta la prenotazione per la consegna dei
prelievi di sangue e di campioni biologici eseguiti a domicilio.</div><div><br></div><div>Il ritiro dei referti è possibile tutti i giorni dal lunedì al sabato
dalle 12 alle 13 agli sportelli 6 e 7, al piano terra.</div><div> I referti,
inoltre, possono essere ritirati anche attraverso il canale delle
farmacie private. <br></div><div>Con l’attivazione del proprio fascicolo sanitario
elettronico, collegandosi via internet al portale
fse.sardegnasalute.it e utilizzando la propria tessera sanitaria per
l'autenticazione, sarà possibile a breve ritirare i referti on line.

	
</div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/04072020200422.JPG' alt='Sassari: visite specialiste ed esami di laboratorio - Nuovo ingresso per il Palazzo Rosa' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">20:00</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/165780/sassari-visite-specialiste-ed-esami-di-laboratorio-nuovo-ingresso-per-il-palazzo-rosa'>
                                            <span class="titolo">Sassari: visite specialiste ed esami di laboratorio - Nuovo ingresso per il Palazzo Rosa</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/04072020200035.jpg' alt='Dinamo Banco di Sardegna: un prezioso "acquisto" per la sicurezza sanitaria' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">19:58</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/165779/dinamo-banco-di-sardegna-un-prezioso-acquisto-per-la-sicurezza-sanitaria'>
                                            <span class="titolo">Dinamo Banco di Sardegna: un prezioso "acquisto" per la sicurezza sanitaria</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/04072020195811.png' alt='Alghero: la pesante eredità di una città incerottata' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">19:55</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/165778/alghero-la-pesante-eredita-di-una-citta-incerottata'>
                                            <span class="titolo">Alghero: la pesante eredità di una città incerottata</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/04072020163734.jpg' alt='Finisce su una secca un cargo della Grimaldi - Operazione di disincaglio in corso' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">16:36</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/165777/finisce-su-una-secca-un-cargo-della-grimaldi-operazione-di-disincaglio-in-corso'>
                                            <span class="titolo">Finisce su una secca un cargo della Grimaldi - Operazione di disincaglio in corso</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/04072020175127.jpg' alt='Coronavirus a quota zero: nè vittime, nè contagi' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">16:30</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/165776/coronavirus-a-quota-zero-ne-vittime-ne-contagi'>
                                            <span class="titolo">Coronavirus a quota zero: nè vittime, nè contagi</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/04072020163002.jpg' alt='Thiesi: anziana deceduta ricoperta dalle formiche' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">16:27</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/165775/thiesi-anziana-deceduta-ricoperta-dalle-formiche'>
                                            <span class="titolo">Thiesi: anziana deceduta ricoperta dalle formiche</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/04072020150015.jpeg' alt='Cecità e ipovisione: prende il via il progetto "Vis a Vis"' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">14:57</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/165774/cecita-e-ipovisione-prende-il-via-il-progetto-vis-a-vis'>
                                            <span class="titolo">Cecità e ipovisione: prende il via il progetto "Vis a Vis"</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/04072020145646.jpg' alt='Riapre la strada del Logudoro' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">14:55</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/29/165773/riapre-la-strada-del-logudoro'>
                                            <span class="titolo">Riapre la strada del Logudoro</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/04072020145407.jpg' alt='Gianmarco Pozzecco: è una Dinamo 2020-2021 extralarge  - Arriva Filip Kruslin' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">14:52</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/165772/gianmarco-pozzecco-e-una-dinamo-2020-2021-extralargearriva-filip-kruslin'>
                                            <span class="titolo">Gianmarco Pozzecco: è una Dinamo 2020-2021 extralarge  - Arriva Filip Kruslin</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/04072020145108.jpg' alt='La Maddalena: arrivano 3 medici militari' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">14:49</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/165771/la-maddalena-arrivano-3-medici-militari'>
                                            <span class="titolo">La Maddalena: arrivano 3 medici militari</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->
</body>
</html>
