

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />
    
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Polizia locale: sanzioni agli irriducibili della birretta
</title><meta id="keywords" name="keywords" content="Polizia locale: sanzioni agli irriducibili della birretta" /><meta id="description" name="description" content="165 controlli alle persone, sei agli esercizi commerciali e sei
sanzioni. Questo il bilancio dell’attività della Polizia locale che
anche ieri è stata impegnata nel pattugliamento del territorio
co" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/11/154323/polizia-locale-sanzioni-agli-irriducibili-della-birretta" /><meta id="title" name="title" content="Polizia locale: sanzioni agli irriducibili della birretta" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/09052020124302.jpg" /><meta id="og_title" property="og:title" content="Polizia locale: sanzioni agli irriducibili della birretta" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/11/154323/polizia-locale-sanzioni-agli-irriducibili-della-birretta" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/09052020124302.jpg" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="165 controlli alle persone, sei agli esercizi commerciali e sei
sanzioni. Questo il bilancio dell’attività della Polizia locale che
anche ieri è stata impegnata nel pattugliamento del territorio
co" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
	

    <script src="https://track.eadv.it/buongiornoalghero.it.php"></script>

</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/11/154323/polizia-locale-sanzioni-agli-irriducibili-della-birretta" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=LfEGrJfOfk_ZnyzxZOkk3-9OZpCzBfpthGnCUCaMZ-b1mbKQoolg6s3eIDJVWOCg2CjrqpZ-FZqeqilfJiX7klW54SoqtfbKHUXHmf1tlT8bTt5UlS8b6WEo8Lx36DQwj4lFLXINTHiQGl5ofR28oA2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		<a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_9" title="Commerciale" class="nav-link" href="/contenuti/0/38/commerciale">Commerciale</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1573553494470-0' style='width: 320px; height: 50px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [320, 50], 'div-gpt-ad-1573553494470-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573553494470-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/11/cronaca">Cronaca</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Polizia locale: sanzioni agli irriducibili della birretta</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">09 mag 2020 12:39</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">Redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" class="img-fluid mb-4" itemprop="thumbnailUrl" src="../../../../immaginisito/fotogrande/09052020124302.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						<div>165 controlli alle persone, sei agli esercizi commerciali e sei
sanzioni. <br></div><div>Questo il bilancio dell’attività della Polizia locale che
anche ieri è stata impegnata nel pattugliamento del territorio
comunale per vigilare sul rispetto delle norme in materia di
contenimento della diffusione del coronavirus, in particolare in
questa “Fase 2”, per evitare gli assembramenti. <br></div><div><br></div><div>I sei sanzionati sono
sei uomini, tre di Porto Torres e tre di Sassari, che, seduti su un
muretto e senza mascherina, bevevano birra in gruppo. <br></div><div>La Polizia locale, nell’ultimo periodo, è impegnata anche in un ruolo
di sensibilizzazione sul corretto uso dei dispositivi come le
mascherine. <br></div><div><br></div><div>In questi giorni gli agenti ne stanno distribuendo
quotidianamente alla popolazione e la consegna proseguirà anche nelle
prossime settimane. <br></div><div><br></div><div>
Ieri il Comando, grazie alle segnalazioni di alcuni cittadini, è
intervenuta anche per salvare un cane, abbandonato in un terreno nella
zona di Li Punti, visibile dalla strada, e legato alla catena. <br></div><div>La
povera bestia, senza cibo e senza acqua, si era procurata diverse e
profonde lesioni nel collo proprio perché tentava di liberarsi per
salvarsi la vita. P</div><div>robabilmente è stato abbandonato da giorni, viste
le sue condizioni, ma non si sa da chi. <br></div><div>Gli agenti, supportati dai
barracelli, sono intervenuti e hanno liberato il cane dalla catena,
hanno attivato la procedura prevista in queste situazioni, chiamando
immediatamente i veterinari della Ats. <br></div><div><br></div><div>L’animale è stato ricoverato
nel pronto soccorso di Medicina Veterinaria per essere curato e una
volta che sarà guarito sarà probabilmente portato nel canile comunale
di Sassari, al sicuro in attesa di un’adozione.</div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/09052020144642.jpg' alt='Alghero: prudenza sulle riaperture - Cautela necessaria per la sicurezza' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">14:43</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/154327/alghero-prudenza-sulle-riaperture-cautela-necessaria-per-la-sicurezza'>
                                            <span class="titolo">Alghero: prudenza sulle riaperture - Cautela necessaria per la sicurezza</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/09052020130249.jpg' alt='Più tamponi e meno proclami: monito a Solinas dal Pd regionale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">13:00</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/154326/piu-tamponi-e-meno-proclami-monito-a-solinas-dal-pd-regionale'>
                                            <span class="titolo">Più tamponi e meno proclami: monito a Solinas dal Pd regionale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/09052020125826.png' alt='Castelsardo: da lunedì riapre l'Ecocentro' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">12:51</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/154325/castelsardo-da-lunedi-riapre-l-ecocentro'>
                                            <span class="titolo">Castelsardo: da lunedì riapre l'Ecocentro</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/09052020124803.jpg' alt='Paziente colpita da ictus sospetta positiva - La precisazioni dell'Aou' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">12:44</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/154324/paziente-colpita-da-ictus-sospetta-positiva-la-precisazioni-dell-aou'>
                                            <span class="titolo">Paziente colpita da ictus sospetta positiva - La precisazioni dell'Aou</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/09052020124302.jpg' alt='Polizia locale: sanzioni agli irriducibili della birretta' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">12:39</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/154323/polizia-locale-sanzioni-agli-irriducibili-della-birretta'>
                                            <span class="titolo">Polizia locale: sanzioni agli irriducibili della birretta</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/09052020123709.jpg' alt='Da Porto Torres legnate 5stelle a Solinas - Riaperture: se ne parla tra una settimana' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">12:34</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/154322/da-porto-torres-legnate-5stelle-a-solinas-riaperture-se-ne-parla-tra-una-settimana'>
                                            <span class="titolo">Da Porto Torres legnate 5stelle a Solinas - Riaperture: se ne parla tra una settimana</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/09052020085914.jpeg' alt='Servizi di turno ad Alghero Domenica 10 Maggio' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">08:56</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/154321/servizi-di-turno-ad-alghero-domenica-10-maggio'>
                                            <span class="titolo">Servizi di turno ad Alghero Domenica 10 Maggio</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/09052020085347.jpg' alt='La generosità del territori : raccolti oltre 60 mila euro per gli ospedali di Sassari' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">08:51</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/154320/la-generosita-del-territori--raccolti-oltre-60-mila-euro-per-gli-ospedali-di-sassari'>
                                            <span class="titolo">La generosità del territori : raccolti oltre 60 mila euro per gli ospedali di Sassari</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/09052020084948.jpg' alt='Olmedo: 300 mila euro per la palestra' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">08:47</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/154319/olmedo-300-mila-euro-per-la-palestra'>
                                            <span class="titolo">Olmedo: 300 mila euro per la palestra</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/09052020084535.jpg' alt='Università di Sassari: un viaggio con Leonardo da Vinci' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">08:42</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/35/154318/universita-di-sassari-un-viaggio-con-leonardo-da-vinci'>
                                            <span class="titolo">Università di Sassari: un viaggio con Leonardo da Vinci</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_9" title="Commerciale" href="/contenuti/0/38/commerciale">Commerciale</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a> - 
                    <a href="/pubblicita" title="Contatti" class="linkContatti" />PUBBLICITA'</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->
</body>
</html>
