

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />

	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	La zona grigia della sanità nelle carceri - Interrogazione dei Riformatori
</title><meta id="keywords" name="keywords" content="La zona grigia della sanità nelle carceri - Interrogazione dei Riformatori" /><meta id="description" name="description" content="Perché la Sardegna è sprovvista di reparti ospedalieri detentivi? E
per quale motivo l’unico già realizzato presso l’Ospedale Santissima
Trinità di Cagliari nonostante sia pronto da diverso tempo no" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/11/143768/la-zona-grigia-della-sanita-nelle-carceri-interrogazione-dei-riformatori" /><meta id="title" name="title" content="La zona grigia della sanità nelle carceri - Interrogazione dei Riformatori" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/18042020115851.jpg" /><meta id="og_title" property="og:title" content="La zona grigia della sanità nelle carceri - Interrogazione dei Riformatori" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/11/143768/la-zona-grigia-della-sanita-nelle-carceri-interrogazione-dei-riformatori" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/18042020115851.jpg" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="Perché la Sardegna è sprovvista di reparti ospedalieri detentivi? E
per quale motivo l’unico già realizzato presso l’Ospedale Santissima
Trinità di Cagliari nonostante sia pronto da diverso tempo no" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>

    <script>
		/* ----- JavaScript ----- */
		$(function () {
			$("#custom-modal").modal("show");
			});

			/* Close the popup when the a selection is made */
			$("#selectCity").on("change", function () {
			$("#custom-modal").modal("hide");
		});
	
	</script>
</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/11/143768/la-zona-grigia-della-sanita-nelle-carceri-interrogazione-dei-riformatori" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=L3qB16zVHLatWMRrd1DdLczl93vbYaSa8_9MEnlgK5OCw-2duDC7ZvuMBwTnNWEF8MQKOWZv-p50DtuSepTwghnyBQlXnQ65eFIdfKxOhxM0sMx1ytryYsKr4jOUrf1oh0p6MrXI31WPdqt2mxUX7Q2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		<a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_9" title="Commerciale" class="nav-link" href="/contenuti/0/38/commerciale">Commerciale</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1573553494470-0' style='width: 320px; height: 50px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [320, 50], 'div-gpt-ad-1573553494470-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573553494470-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/11/cronaca">Cronaca</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">La zona grigia della sanità nelle carceri - Interrogazione dei Riformatori</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">18 apr 2020 11:57</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" class="img-fluid mb-4" itemprop="thumbnailUrl" src="../../../../immaginisito/fotogrande/18042020115851.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						Perché la Sardegna è sprovvista di reparti ospedalieri detentivi? E
per quale motivo l’unico già realizzato presso l’Ospedale Santissima
Trinità di Cagliari nonostante sia pronto da diverso tempo non è
ancora stato consegnato? Sono, in estrema sintesi, le domande che
pongono i consiglieri dei Riformatori Michele Cossa, Alfonso Marras,
Aldo Salaris, Giovanni Antonio Satta nella interrogazione al
Presidente della Regione Solinas e all’Assessore della Sanità Nieddu
sulla situazione sanitaria in riferimento alle carceri sarde.
&nbsp;<div><br></div><div>L’interrogazione è volta a sanare una ferita che rischia di aprirsi
ulteriormente mettendo a rischio la salute  dei pazienti e del
personale sanitario e penitenziario – tutti esposti a eventuali rischi
di contagio da Covid19 nel caso di positività di un detenuto  - se non
si dovesse procedere all’attivazione dei reparti ospedalieri detentivi
per l’accoglienza dei detenuti che hanno necessità di cura.&nbsp;
</div><div><br></div><div>“Siamo nel 2020, immersi in una crisi sanitaria ed economica senza
precedenti, e ed è inaccettabile che nell’attuazione del diritto alla
salute permangano zone grigie tali da non consentire a tutti l’accesso
alle medesime cure e terapie creando situazioni di svantaggio o di
pericolo”, spiegano i Consiglieri dei Riformatori, che pongono
l’accento sul fatto che “l’assistenza sanitaria penitenziaria è a
carico del sistema sanitario regionale e deve essere realizzata anche
con l’istituzione di apposi reparti detentivi all’interno dei presidi
ospedalieri esistenti nei territori dove si trovano gli Istituti di
pena”. Oggi invece il ricovero dei detenuti avviene in stanze dove
sono presenti anche altri pazienti, che vengono conseguentemente
esposti a pesanti disagi e probabili rischi, e con un oneroso impiego
di risorse umane ed economiche.
&nbsp;<div><br></div><div>“Malgrado le ripetute rassicurazioni dei vertici Ats in riferimento
alla immediata definizione delle procedure per garantire spazi
adeguati e idonei per chi ci lavora, medici, infermieri e poliziotti,
e per gli altri pazienti, la situazione è rimasta immutata”,
denunciano i consiglieri, che considerano improcastinabile intervenire
in questo senso, anche e soprattutto alla luce dell’epidemia di
Covid19 in corso e ai correlati rischi di diffusione del virus
all’interno delle strutture penitenziarie sarde, che si tradurrebbe in
una emergenza difficilissima da gestire.&nbsp;<div><br></div><div>&nbsp;“Non possiamo rimanere sordi davanti ai campanelli d’allarme che già
abbiamo sentito suonare – concludono i Consiglieri regionali -  Già in
diverse occasioni, a causa dell'esiguo numero di personale di Polizia
Penitenziaria impiegato nel servizio di piantonamento in ospedale, con
grande fatica è stato possibile contenere tentativi di evasione o di
aggressione nei confronti degli stessi Agenti o degli operatori da
parte di detenuti particolarmente pericolosi, come denunciato dalle
organizzazioni sindacali della Polizia penitenziaria, che in numerose
occasioni hanno manifestato pubblicamente il disagio degli operatori,
reclamando l’intervento delle Istituzioni”.

<div><br></div><div><br></div></div></div></div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/18042020164611.jpg' alt='Coronavirus: 20 nuovi positivi - Nessun decesso' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">16:43</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/143776/coronavirus-20-nuovi-positivi-nessun-decesso'>
                                            <span class="titolo">Coronavirus: 20 nuovi positivi - Nessun decesso</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/18042020160709.jpg' alt='Villanova Monteleone: la minoranza chiede al Prefetto la convocazione del consiglio comunale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">16:05</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/143775/villanova-monteleone-la-minoranza-chiede-al-prefetto-la-convocazione-del-consiglio-comunale'>
                                            <span class="titolo">Villanova Monteleone: la minoranza chiede al Prefetto la convocazione del consiglio comunale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/18042020160517.jpg' alt='Togliere l'Iva dalla mascherine' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">16:04</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/143774/togliere-l-iva-dalla-mascherine'>
                                            <span class="titolo">Togliere l'Iva dalla mascherine</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/18042020160341.jpg' alt='Alghero: le imprese dal sindaco - Confronto sulla grave crisi socio economica' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">16:01</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/143773/alghero-le-imprese-dal-sindaco-confronto-sulla-grave-crisi-socio-economica'>
                                            <span class="titolo">Alghero: le imprese dal sindaco - Confronto sulla grave crisi socio economica</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/18042020123513.jpeg' alt='Reale Mutua solidale: un monitor per la cardiochirurgia' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">12:33</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/143772/reale-mutua-solidale-un-monitor-per-la-cardiochirurgia'>
                                            <span class="titolo">Reale Mutua solidale: un monitor per la cardiochirurgia</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/18042020123306.jpg' alt='Porto Torres: al via gli aiuti regionali alle famiglie - Le domande entro il 24 aprile' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">12:31</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/143771/porto-torres-al-via-gli-aiuti-regionali-alle-famiglie-le-domande-entro-il-24-aprile'>
                                            <span class="titolo">Porto Torres: al via gli aiuti regionali alle famiglie - Le domande entro il 24 aprile</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/18042020123052.jpg' alt='Sassari: tensioni nei controlli della Polizia Locale - Due denunce per resistenza a pubblico ufficiale' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">12:29</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/143770/sassari-tensioni-nei-controlli-della-polizia-locale-due-denunce-per-resistenza-a-pubblico-ufficiale'>
                                            <span class="titolo">Sassari: tensioni nei controlli della Polizia Locale - Due denunce per resistenza a pubblico ufficiale</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/18042020122835.jpg' alt='Continuità territoriale aerea : da oggi si può prenotare' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">12:27</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/143769/continuita-territoriale-aerea--da-oggi-si-puo-prenotare'>
                                            <span class="titolo">Continuità territoriale aerea : da oggi si può prenotare</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/18042020115851.jpg' alt='La zona grigia della sanità nelle carceri - Interrogazione dei Riformatori' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">11:57</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/143768/la-zona-grigia-della-sanita-nelle-carceri-interrogazione-dei-riformatori'>
                                            <span class="titolo">La zona grigia della sanità nelle carceri - Interrogazione dei Riformatori</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/18042020115644.jpg' alt='Preoccupante "mortalità" delle imprese artigiane - Analisi CNA' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">11:54</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/3/143767/preoccupante-mortalita-delle-imprese-artigiane-analisi-cna'>
                                            <span class="titolo">Preoccupante "mortalità" delle imprese artigiane - Analisi CNA</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1582908815852-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1582908815852-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1582908815852-0');
                        </script>
                        </div>
                    </div>





                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_9" title="Commerciale" href="/contenuti/0/38/commerciale">Commerciale</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->
</body>
</html>
