

<!DOCTYPE html>

<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&amp;display=swap" rel="stylesheet" /><link id="lnkScreen" href="../../../../css/stile.css" rel="stylesheet" type="text/css" media="screen" />

	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.xml" title="Cerca su BuongiornoAlghero.it" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous" />

	<!--[if IE 7]>        
	    <link rel="stylesheet" type="text/css" href="../../../../css/ie7.css" />
	<![endif]-->
    
    <title>
	Alghero: 100 assunzioni alla Blu Hotels - Tre giorni di selezioni al Rina Hotel
</title><meta id="keywords" name="keywords" content="Alghero: 100 assunzioni alla Blu Hotels - Tre giorni di selezioni al Rina Hotel" /><meta id="description" name="description" content="La  catena alberghiera della  Blu Hotels , in Sardegna  presente con 4
alberghi a Cannigione, uno a Castiadas e uno ad Alghero, ha avviato le
selezioni per il personale da impiegare nella prossima s" /><link id="canonical" rel="canonical" href="https://www.buongiornoalghero.it/contenuto/0/11/121067/alghero-100-assunzioni-alla-blu-hotels-tre-giorni-di-selezioni-al-rina-hotel" /><meta id="title" name="title" content="Alghero: 100 assunzioni alla Blu Hotels - Tre giorni di selezioni al Rina Hotel" />
	<link rel="alternate" href="/rss" type="application/rss+xml" title="Feed RSS BuongiornoAlghero.it" />
    <link id="image_src" rel="image_src" href="https://www.buongiornoalghero.it/immaginisito/fotogrande/10012020084125.jpg" /><meta id="og_title" property="og:title" content="Alghero: 100 assunzioni alla Blu Hotels - Tre giorni di selezioni al Rina Hotel" /><meta id="og_type" property="og:type" content="article" /><meta id="og_url" property="og:url" content="https://www.buongiornoalghero.it/contenuto/0/11/121067/alghero-100-assunzioni-alla-blu-hotels-tre-giorni-di-selezioni-al-rina-hotel" /><meta id="og_image" property="og:image" content="https://www.buongiornoalghero.it/immaginisito/fotogrande/10012020084125.jpg" /><meta id="og_site_name" property="og:site_name" content="BuongiornoAlghero.it" /><meta id="og_description" property="og:description" content="La  catena alberghiera della  Blu Hotels , in Sardegna  presente con 4
alberghi a Cannigione, uno a Castiadas e uno ad Alghero, ha avviato le
selezioni per il personale da impiegare nella prossima s" /><meta id="fb_admins" property="fb:admins" content="100000360221149" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
	

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="crossorigin="anonymous"></script>
        	  
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" />
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>

    <script>
		/* ----- JavaScript ----- */
		$(function () {
			$("#custom-modal").modal("show");
			});

			/* Close the popup when the a selection is made */
			$("#selectCity").on("change", function () {
			$("#custom-modal").modal("hide");
		});
	
	</script>
</head>
<body id="Body1" class="banback">

    



    <form method="post" action="/contenuto/0/11/121067/alghero-100-assunzioni-alla-blu-hotels-tre-giorni-di-selezioni-al-rina-hotel" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"it-IT","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"€","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":"/","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"dddd d MMMM yyyy HH:mm:ss","LongDatePattern":"dddd d MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["dom","lun","mar","mer","gio","ven","sab"],"ShortestDayNames":["do","lu","ma","me","gi","ve","sa"],"DayNames":["domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato"],"AbbreviatedMonthNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""],"IsReadOnly":false,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic",""],"MonthGenitiveNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=ocW9DIiuZwQt7Ur1hdTMGec7rJKf66e_F7VyXxoAGCfyCfTwv3ovJX0-mRfU9ROvdmckT6XdpNLq3MbxF1N3aIGQJjsH5zuSiHUea1pz20T00ogYxtm7UQrSO21toOa6y5m7n6mJKLWyCnOaZh9ygw2&amp;t=ffffffff999c3159" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="41D097F4" /> 
    
        <script type="text/javascript">
            function ChangeLang(lang) { 
                // Modifico il campo nascosto
                document.getElementById('hddLang').value = lang;
		
		        // Scateno il postback
                __doPostBack();
            }

            function isMobile() {
                var isMobile = window.matchMedia("only screen and (max-width: 768px)");
                return isMobile.matches ? true : false
            }

            $(function() {		
                if (!isMobile()) {
                    $.getJSON('/immaginisito/banner_sfondo/banner.json', function (data) {
                        if (data.length > 0) {
                            var item = data[Math.floor(Math.random() * data.length)];

                            var today = new Date();
                            //console.log(today);

                            var from = new Date(item.from);
                            //console.log(from);

                            var to = new Date(item.to);
                            to.setDate(to.getDate() + 1)
                            //console.log(to);

                            if (today >= from && today < to) {
                                $('body').css({
                                    'background-image': 'url(' + item.image + ')',
                                    'background-repeat': item.repeat,
                                    'background-position': item.position,
                                    'background-attachment': item.attachment,
                                    'background-color': item.color,
                                    'margin-top': item.top
                                });

                                if (item.url != "") {
                                    $("#skinlink").attr('href', item.url);
                                    $("#skinlink").attr('target', '_blank');                                    
                                    $("#skinlink").show();
                                }
                            }
                        }
                    })
                }
                else {
                    $("#skinlink").addClass('d-none');
                }
			});

        </script>
		<a id="skinlink" style="display:none" />
		
        <input type="hidden" name="ctl00$hddLang" id="hddLang" />
        
        
        

                        
        
        <!-- CONTAINER -->
        <div class="container pb-3">
            
            <!-- HEADER -->
            <div class="row">    
                <div class="col-4">
                    <a href="/"><div class="logo"></div></a>
                </div>

                <div class="col-8 d-none d-lg-block">
                    <div id="pnlBannerHeader">
	     
                        <!-- LeaderBoard -->
                        <div id='div-gpt-ad-1380215531861-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>                           
                            googletag.defineSlot('/24289591/LeaderBoard', [728, 90], 'div-gpt-ad-1380215531861-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380215531861-0');
                        </script>
                        </div>			
                    
</div>                    		       
                </div>
            </div>
		    <!-- /HEADER -->    
			
            <!-- MENU -->
            <div id="pnlContenuto">
	
                <header>
                    <nav class="navbar navbar-expand-xl navbar-orange bg-orange mb-3 py-0">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
                        <div class="collapse navbar-collapse" id="navbarCollapse">
                            
                            <ul class="navbar-nav mr-auto">
                                
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_0" title="Cronaca" class="nav-link" href="/contenuti/0/11/cronaca">Cronaca</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_1" title="Politica" class="nav-link" href="/contenuti/0/12/politica">Politica</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_2" title="Economia" class="nav-link" href="/contenuti/0/3/economia">Economia</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_3" title="Sport" class="nav-link" href="/contenuti/0/5/sport">Sport</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_4" title="Cultura" class="nav-link" href="/contenuti/0/35/cultura">Cultura</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_5" title="Attualità" class="nav-link" href="/contenuti/0/29/attualita">Attualità</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_6" title="Spettacolo" class="nav-link" href="/contenuti/0/21/spettacolo">Spettacolo</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_7" title="Ambiente" class="nav-link" href="/contenuti/0/30/ambiente">Ambiente</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_8" title="Opinione" class="nav-link" href="/contenuti/0/37/opinione">Opinione</a></li>
                                                                                                
                                    
                                                
                                            <li class="nav-item"><a id="rptContenuto_hprLink_9" title="Come eravamo" class="nav-link" href="/contenuti/0/36/come-eravamo">Come eravamo</a></li>
                                                                                                
                                     
                                
                                <li class="nav-item">
                                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook"  />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="mailto:redazione@buongiornoalghero.it" title="Inviaci un E-mail" target="_blank" class="nav-link">
                                        <img src="/immagini/ico-em.png" title="Inviaci un E-mail" alt="Inviaci un E-mail"  />
                                    </a>
                                </li>
                            </ul>

                        </div>	
                    </nav>  
                </header>   
            
</div>
            <!-- /MENU -->
        
			<!-- BANNER SLIM -->    
            <div id="banner_slim" class="mb-3 d-none d-lg-block">
                <div id='div-gpt-ad-1573498613114-0' style='width: 1110px; height: 60px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/banner-slim', [1110, 60], 'div-gpt-ad-1573498613114-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573498613114-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER SLIM -->

            <!-- BANNER LEADERBOARD SF -->    
            <div id="banner_LeaderBoard-Sf" class="mb-3 d-lg-none">
                <div id='div-gpt-ad-1573553494470-0' style='width: 320px; height: 50px;'>
                    <script type='text/javascript'>    
    
                        googletag.defineSlot('/24289591/LeaderBoard-Sf', [320, 50], 'div-gpt-ad-1573553494470-0').addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-1573553494470-0');
                    </script>
                </div>
            </div>
            <!-- /BANNER LEADERBOARD SF -->

            <!-- MAIN --> 
            <div class="row">
                
                <!-- COLONNA SX --> 
                <div class="col-12 col-xl-8">
                    <main class="main mb-4" role="main">
                         
			
	
	<div id="cntBody_updProgress" style="display:none;">
	
            <span id="cntBody_lblProgress" class="UPDATEPROGRESS"><img id="cntBody_imgLoader" class="IMG_ABSMIDDLE" src="../../../../immagini/ajax-loader.gif" /> Loading...
			</span>
        
</div> 

    
    <div id="cntBody_updPanel">
	

			<article itemscope itemtype="http://schema.org/NewsArticle">
				
				<div id="cntBody_pnlContenuto" class="contenuto">
		 
				
					<header>
						<div>
							<div class="mb-1" itemscope itemtype="http://schema.org/WebPage">	  
								<span itemprop="breadcrumb" Class="titolo-tipocontenuto"><a href="/contenuti/0/11/cronaca">Cronaca</a><span id="cntBody_brcPercorso"></span></span>
							</div>
						
							<h1 itemprop="name"><span id="cntBody_lblTitolo">Alghero: 100 assunzioni alla Blu Hotels - Tre giorni di selezioni al Rina Hotel</span></h1>
							<h3><em><span id="cntBody_lblSottoTitolo"></span></em></h3>
							<p class="blog-post-meta">
								<span class="orario" itemprop="datePublished"><span id="cntBody_lblOrario">10 gen 2020 08:40</span></span> -
								<span id="cntBody_lblAutore" itemprop="author">redazione</span>
							</p>   

						</div>		
					</header>

					<div id="cntBody_pnlLeftContenuto">
			

						<img id="cntBody_imgContenuto" class="img-fluid mb-4" itemprop="thumbnailUrl" src="../../../../immaginisito/fotogrande/10012020084125.jpg" /> 
		
														

					
		</div>

					<div itemprop="articleBody">	
						La  catena alberghiera della  Blu Hotels , in Sardegna  presente con 4
alberghi a Cannigione, uno a Castiadas e uno ad Alghero, ha avviato le
selezioni per il personale da impiegare nella prossima stagione
turistica.&nbsp;<div><br></div><div>I primi colloqui saranno svolti ad Alghero nella sede del Rina Hotel
nelòle giornate del 14,1 5 e 16 di gennaio.
Le selezioni riguardano tutto l'arco professionale del comparto
turistico ricettivo e della ristorazione. comprese naturalmente
l'accoglienza , sala, cucina, camerieri ai piani e addetti ai centri
benessere per complessiva 100 unità lòavorative.&nbsp;</div><div><br></div><div>Dopo il primo incontro nel Rina Hotel di Alghero, è prevista una nuova
fase a Cagliari , il 28 e 29 gennaio,  durante l'International Job
Meeting alla Fiera. Tra i requisiti che saranno particolarmente
valutati nel corso della selezione la buona co0noscenza delle lingue
inglese e tedesco.
<div><br></div><div><br></div></div>
					</div>


					
					<p class="allegato"><em><a id="cntBody_lblAllegato" href="../../../../docs/" target="_blank"></a></em></p>
										
					<div id="video"></div>
					
					<p class="fonte"><span id="cntBody_lblFonte"></span></p>


					<div class="media">
						
					</div>


					<a id="cntBody_hprEdit"></a>

					<div class="socialArticolo border-bottom pb-4 mt-4 mb-4">

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dcae3b3542f578d"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox"></div>
            

					</div>
                        		                                                      						
					<div class="row">
					
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx01 -->
							<div id='div-gpt-ad-1387211590069-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx01', [300, 250], 'div-gpt-ad-1387211590069-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211590069-0');
							</script>    
							</div>
						</div>
						
						<div class="col-xl-6 mb-4 banner-contenuto">
							<!-- Ban300x250_sx02 -->
							<div id='div-gpt-ad-1387211746559-0' style='width:300px; height:250px;'>
							<script type='text/javascript'>
								googletag.defineSlot('/24289591/Ban300x250_sx02', [300, 250], 'div-gpt-ad-1387211746559-0').addService(googletag.pubads());
								googletag.pubads().enableSyncRendering();
								googletag.enableServices();
								googletag.display('div-gpt-ad-1387211746559-0');
							</script>   
							</div>
						</div>
					
					</div>

			    
	</div>
	            
	             
			
			</article>
 				
		
</div>

                    </main>
                </div>	
                <!-- /COLONNA SX --> 

                <!-- COLONNA DX --> 
                <aside class="col-12 col-xl-4">

                    <!-- ULTIME NOTIZIE -->
                    <div class="titolo-right mb-2"><h4>ULTIME NOTIZIE</h4></div>
                    
                    <div id="ultimenotizie" itemtype="http://schema.org/ItemList">
                        	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10012020084125.jpg' alt='Alghero: 100 assunzioni alla Blu Hotels - Tre giorni di selezioni al Rina Hotel' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_0">08:40</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/121067/alghero-100-assunzioni-alla-blu-hotels-tre-giorni-di-selezioni-al-rina-hotel'>
                                            <span class="titolo">Alghero: 100 assunzioni alla Blu Hotels - Tre giorni di selezioni al Rina Hotel</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10012020083937.jpg' alt='Aree di fortuna per l'atterraggio dell'elisoccorso - Interrogazione dei progressisti' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_1">08:38</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/121066/aree-di-fortuna-per-l-atterraggio-dell-elisoccorso-interrogazione-dei-progressisti'>
                                            <span class="titolo">Aree di fortuna per l'atterraggio dell'elisoccorso - Interrogazione dei progressisti</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10012020083736.jpg' alt='Sassari: fino al 31 gennaio le consegne di calendari e sacchi per l'igiene urbana' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_2">08:36</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/121065/sassari-fino-al-31-gennaio-le-consegne-di-calendari-e-sacchi-per-l-igiene-urbana'>
                                            <span class="titolo">Sassari: fino al 31 gennaio le consegne di calendari e sacchi per l'igiene urbana</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10012020083510.jpg' alt='Esuberi dalla vendita di Auchan a Conad: interviene la Regione' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_3">08:34</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/121064/esuberi-dalla-vendita-di-auchan-a-conad-interviene-la-regione'>
                                            <span class="titolo">Esuberi dalla vendita di Auchan a Conad: interviene la Regione</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10012020083233.jpg' alt='Sassari: morosità incolpevole - C'è il bando' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_4">08:31</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/22/121063/sassari-morosita-incolpevole-c-e-il-bando'>
                                            <span class="titolo">Sassari: morosità incolpevole - C'è il bando</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10012020083107.jpg' alt='Mediazione penale minorile: cominciano gli incontri' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_5">08:29</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/121062/mediazione-penale-minorile-cominciano-gli-incontri'>
                                            <span class="titolo">Mediazione penale minorile: cominciano gli incontri</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10012020083044.jpg' alt='Da 5 Stelle una legge per  le morti stradali da alcool e droga' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_6">08:29</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/12/121061/da-5-stelle-una-legge-perle-morti-stradali-da-alcool-e-droga'>
                                            <span class="titolo">Da 5 Stelle una legge per  le morti stradali da alcool e droga</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/10012020082911.jpg' alt='Tempio: dalla prossima settimana l'Hospice senza operatori sanitari' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_7">08:27</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/121060/tempio-dalla-prossima-settimana-l-hospice-senza-operatori-sanitari'>
                                            <span class="titolo">Tempio: dalla prossima settimana l'Hospice senza operatori sanitari</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/09012020230505.jpg' alt='La Web Project prima in classifica nella Volley Serie D' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_8">09 gen 2020</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/5/121059/la-web-project-prima-in-classifica-nella-volley-serie-d'>
                                            <span class="titolo">La Web Project prima in classifica nella Volley Serie D</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            
                                
                            	
                                <div class="mb-2 border-bottom" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle">
                                    
                                    <article>
                                        <img class="float-left" src='/immaginisito/fotogrande/09012020195707.jpg' alt='Il pensionato investito a Badesi: arrestata l'investitrice - Alla guida dopo aver assunto cocaina' />
								
                                        <small><strong><span id="rptUltimenotizie_lblOrario_9">09 gen 2020</span></strong></small> - 
                                        <a class="stretched-link" itemprop="url" href='/contenuto/0/11/121058/il-pensionato-investito-a-badesi-arrestata-l-investitrice-alla-guida-dopo-aver-assunto-cocaina'>
                                            <span class="titolo">Il pensionato investito a Badesi: arrestata l'investitrice - Alla guida dopo aver assunto cocaina</span>
                                        </a>     
                                    </article> 
                                    
                                </div>  
                            		
                    </div>
                    <!-- /ULTIME NOTIZIE -->

                   

                    <!-- CERCA -->
                    <div class="cnt_Cerca">
                        <div class="titolo-right"><h4>CERCA</h4></div>
                        
                        <div class="search">		      		    
                            <input name="ctl00$txtCerca" type="text" id="txtCerca" class="searchTermNO form-control" placeholder="Ricerca su BuongiornoAlghero" />
                            <a id="btnInvio" class="searchButton" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnInvio&quot;, &quot;&quot;, true, &quot;invio&quot;, &quot;&quot;, false, true))">			  
                            <i class="fas fa-search"></i>
                            </a>
                            
                        </div>
                    </div>    
                    <!-- /CERCA -->
                    <hr>
                	<!-- ELEZIONI -->
                    <div class="cnt_Elezioni">
                        <!-- <a href="/elezioni2019/" target="_blank"><img src="/immagini/elezioni2019.png" /></a>
                        -->
                    </div>
                    <!-- /ELEZIONI -->

                    <!-- NATALE -->
                    <div class="cnt_AuguriNatale">
                        <!-- /24289591/AuguriNatale
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

                        <script>
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/24289591/AuguriNatale', [300, 195], 'div-gpt-ad-1512982806418-0').addService(googletag.pubads());
                            googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().enableSyncRendering();
                            googletag.enableServices();
                            });
                        </script>
                        
                        <div id='div-gpt-ad-1512982806418-0' style='height:195px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512982806418-0'); });
                            </script>
                        </div>-->
                    </div>
                    <!-- /NATALE -->
                    
                    <!-- BANNER GLOBAL SERVICES -->
                    <div id="banner_right">
                        <a href="/contenuti/10/14/case-e-terreni" title="case e terreni"><img src="/immagini/annunci-immobiliari.jpg" title="case e terreni" alt="case e terreni" /></a>
                    </div>
                    <!-- /BANNER GLOBAL SERVICES -->
                    
                    <hr>
                    
                    <!-- VIDEO -->
                    <div class="cnt_Video">
                        
                    </div>
                    <!-- /VIDEO -->
                    
                    
                    <!-- BANNER GOOGLE -->            
                    <div id="banner_right">
                        <!-- Ban300x250_dx01 -->
                        <div id='div-gpt-ad-1380122091469-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx01', [300, 250], 'div-gpt-ad-1380122091469-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122091469-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>

                    <div id="banner_right">
                        <!-- Ban300x250_dx02 -->
                        <div id='div-gpt-ad-1380122186363-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx02', [300, 250], 'div-gpt-ad-1380122186363-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122186363-0');
                        </script>
                        </div>
                    </div>
                    
                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx01 -->
                        <div id='div-gpt-ad-1380122234871-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx01', [300, 100], 'div-gpt-ad-1380122234871-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122234871-0');
                        </script>
                        </div>
                    </div>

                    <hr>
                    <!-- SONDAGGIO -->    
                    <div id="sondaggio">
                        <!--<p class="titolo-right">SONDAGGIO</p>
                        <div id="pnlSondaggi">
	
                            <input type="hidden" name="ctl00$hdnIdSondaggio" id="hdnIdSondaggio" value="13" />
                            <h3><span id="lblDomanda">Quale la principale priorità da affrontare per il nuovo sindaco?</span></h3>
                            <span id="rdbRisposte"><input id="rdbRisposte_0" type="radio" name="ctl00$rdbRisposte" value="1" checked="checked" /><label for="rdbRisposte_0">L'approvazione del PUC</label><br /><input id="rdbRisposte_1" type="radio" name="ctl00$rdbRisposte" value="2" /><label for="rdbRisposte_1">La realizzazione della circonvallazione</label><br /><input id="rdbRisposte_2" type="radio" name="ctl00$rdbRisposte" value="3" /><label for="rdbRisposte_2">Un futuro per le strutture fatiscenti (Balaguer e Caval Marì)</label><br /><input id="rdbRisposte_3" type="radio" name="ctl00$rdbRisposte" value="4" /><label for="rdbRisposte_3">La riqualificazione in chiave turistica di Maria Pia</label></span>
                            
                            <input type="image" name="ctl00$btnInviaSondaggio" id="btnInviaSondaggio" class="btn_vota" src="../../../../immagini/btn_vota.png" />
                            <p style="margin:20px; text-decoration:underline "><a href="/sondaggio">Visualizza i risultati</a></p>
                            <div class="clear"></div>
                            <p><span id="lblVotato"></span></p>
                            
                        
</div>-->
                    </div>                        
                    <!-- SONDAGGIO -->    
                    

                    <div id="banner_right">			
                        <!-- Ban300x250_dx03 -->
                        <div id='div-gpt-ad-1380122340853-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx03', [300, 250], 'div-gpt-ad-1380122340853-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122340853-0');
                        </script>
                        </div>							
                    </div>			 

                    <hr>
                    
                    <div id="banner_right">
                        <!-- Ban300x100_dx02 -->
                        <div id='div-gpt-ad-1380122385438-0' style='width:300px; height:100px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x100_dx02', [300, 100], 'div-gpt-ad-1380122385438-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122385438-0');
                        </script>
                        </div>
                    </div>	

                    <hr>		
                    
                    <div id="banner_right">
                        <!-- Ban300x250_dx04 -->
                        <div id='div-gpt-ad-1380122437598-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx04', [300, 250], 'div-gpt-ad-1380122437598-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1380122437598-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx05 -->
                        <div id='div-gpt-ad-1399390231915-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx05', [300, 250], 'div-gpt-ad-1399390231915-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390231915-0');
                        </script>
                        </div>
                    </div>		

                    <hr>	

                    <div id="banner_right">
                        <!-- Ban300x250_dx06 -->
                        <div id='div-gpt-ad-1399390411743-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                            googletag.defineSlot('/24289591/Ban300x250_dx06', [300, 250], 'div-gpt-ad-1399390411743-0').addService(googletag.pubads());
                            googletag.pubads().enableSyncRendering();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.display('div-gpt-ad-1399390411743-0');
                        </script>
                        </div>
                    </div>

                    <!-- /BANNER GOOGLE -->    	

                   
                    <!-- METEO --> 
                    <div id="meteo" style="display:none">
                        
                        <div class="icona">        
                            <img src="../../../../immaginisito/meteo/31.png" id="imgIcon" alt="meteo" />
                        </div>
                        <div class="temperatura"> 
                            <p style="font-size:15px">Meteo Alghero</p>
                            <p style="font-size:15px">Temperatura: <strong>6&deg;C</strong></p>
                            <p><a href="/meteo">Previsioni per i prossimi giorni</a></p>
                        </div>
                    </div>	
                    <!-- /METEO-->           		
                                                                                        
                </aside>
                <!-- /COLONNA DX -->
                
            </div>
            <!-- /MAIN -->


            <footer class="mt-3 text-center">
                
                <div class="menu mb-3">

                        
                            
                                <a id="rptContenuto_footer_hprLink_0" title="Cronaca" href="/contenuti/0/11/cronaca">Cronaca</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_1" title="Politica" href="/contenuti/0/12/politica">Politica</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_2" title="Economia" href="/contenuti/0/3/economia">Economia</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_3" title="Sport" href="/contenuti/0/5/sport">Sport</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_4" title="Cultura" href="/contenuti/0/35/cultura">Cultura</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_5" title="Attualità" href="/contenuti/0/29/attualita">Attualità</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_6" title="Spettacolo" href="/contenuti/0/21/spettacolo">Spettacolo</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_7" title="Ambiente" href="/contenuti/0/30/ambiente">Ambiente</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_8" title="Opinione" href="/contenuti/0/37/opinione">Opinione</a>
                                                                                                                                
                             | 
                            
                                <a id="rptContenuto_footer_hprLink_9" title="Come eravamo" href="/contenuti/0/36/come-eravamo">Come eravamo</a>
                                                                                                                                
                             		
                                     
                    
                </div>
		
                <div class="mb-3">
                    <p>
                        Iscrizione al Registro Stampa del Tribunale di Sassari n. 6-2011 - Emessa il 22.11.2011 - Depositata il 24.11.2011 n 1593-2011 <br/>
                        Direttore: Gianni Olandi
                    </p>
                    
                    2020 BuongiornoAlghero.it - 
                    
                    <a href="/contatti" title="Contatti" class="linkContatti" />CONTATTI</a>
                </div>

                <div class="social">
                    <a href="https://www.facebook.com/BuongiornoAlghero/" title="Seguici su Facebook" target="_blank">
                        <img src="/immagini/ico-fb.png" title="Seguici su Facebook" alt="Seguici su Facebook" />
                    </a>
                </div>

                <div class="mt-5">
                    <a href="http://www.web-project.it" title="Web Project">Powered by Web Project</a>
                </div>

            </footer>
            
            
        </div>
        <!-- /CONTAINER -->

    </form>



<!-- Google Analitics 23-01-2012 -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28555762-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END Google Analitics 23-01-2012 -->
</body>
</html>
